<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'autor': 'Petr Kinšt',
		'serverAdresa': 'zatecky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V sobotu se ve Staňkovicích koná tradiční Sranda bez plotů - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Staňkovice – Zábavné hry obcí budou letos vonět chmelem. Připraven je i kulturní program.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Žatecký a lounský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://zatecky.denik.cz/zpravy_region/stankovice_sranda_bez_plotu_20170614.html">
    <meta property="og:title" content="V sobotu se ve Staňkovicích koná tradiční Sranda bez plotů">
    <meta property="og:image" content="http://g.denik.cz/12/97/sranda-bez-plotu-tuchorice-20160614-22_denik-630.jpg">
    <meta property="og:description" content="Staňkovice – Zábavné hry obcí budou letos vonět chmelem. Připraven je i kulturní program.">
    <link rel="previewimage" href="http://g.denik.cz/12/97/sranda-bez-plotu-tuchorice-20160614-22_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-14T19:40:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V sobotu se ve Staňkovicích koná tradiční Sranda bez plotů">
    <meta name="twitter:description" content="Staňkovice – Zábavné hry obcí budou letos vonět chmelem. Připraven je i kulturní program.">
    <meta name="twitter:image" content="http://g.denik.cz/12/97/sranda-bez-plotu-tuchorice-20160614-22_denik-630.jpg">
    <meta property="author" content="Petr Kinšt">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://zatecky.denik.cz/zpravy_region/stankovice_sranda_bez_plotu_20170614.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1497263899.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496755864.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1497446695.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1497446101.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496755864.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496909865.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník" href="http://zatecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/zatecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                <div id="denik-hover"></div>
                <form action="/zpravy_region/stankovice_sranda_bez_plotu_20170614.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion zatecky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Žatec" href="/mikroregion/zatec.html">ŽATEC</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Louny" href="/mikroregion/louny.html">LOUNY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Podbořany" href="/mikroregion/podborany.html">PODBOŘANY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://zatecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://zatecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zatecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://zatecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://zatecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://zatecky.denik.cz/tema/plavani-ln-20150123.html"  data-ga-push="menu-podrubriky" title="Plavání">
                    PLAVÁNÍ
                </a>
            </li>
            <li>
                <a href="http://zatecky.denik.cz/tema/cyklistika-cyklokros-louny-20150123.html"  data-ga-push="menu-podrubriky" title="Cyklistika">
                    CYKLISTIKA
                </a>
            </li>
            <li>
                <a href="http://zatecky.denik.cz/tema/tenis-ln-20150123.html"  data-ga-push="menu-podrubriky" title="Tenis">
                    TENIS
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://zatecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://zatecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://zatecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://zatecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://zatecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/zatecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zatecky.denik.cz/tema/dopisy-ctenaru-20150625.html"  data-ga-push="menu-podrubriky" title="Příspěvky čtenářů">
                    PŘÍSPĚVKY ČTENÁŘŮ
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                    PROMĚNY S DENÍKEM
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/stankovice_sranda_bez_plotu_20170614.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>V sobotu se ve Staňkovicích koná tradiční Sranda bez plotů</h1>
                <p class="perex">Staňkovice – Zábavné hry obcí budou letos vonět chmelem. Připraven je i kulturní program.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 19:40</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://zatecky.denik.cz/zpravy_region/stankovice_sranda_bez_plotu_20170614.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zatecky.denik.cz/zpravy_region/stankovice_sranda_bez_plotu_20170614.html&text=V%20sobotu%20se%20ve%20Sta%C5%88kovic%C3%ADch%20kon%C3%A1%20tradi%C4%8Dn%C3%AD%20Sranda%20bez%20plot%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zatecky.denik.cz/zpravy_region/stankovice_sranda_bez_plotu_20170614.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=sranda-bez-plotu-tuchorice-20160614-22&amp;back=4222541951-534-12">
                                <img src="http://g.denik.cz/12/97/sranda-bez-plotu-tuchorice-20160614-22_denik-630.jpg" width="630" height="473" alt="Sranda bez plotů v Tuchořicích" title="Sranda bez plotů v Tuchořicích" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Sranda bez plotů v Tuchořicích<span>Foto: <span>Deník/Hynek Dlouhý</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Obec Staňkovice u Žatce pořádá 17. ročník Srandy bez plotů. Zábavné hry obcí sdružených do Mikroregionu Žatecko mají letos podtitul Chmel je naše zlato.</p>
<p>Akce se koná v sobotu 17. června na fotbalovém hřišti ve Staňkovicích. Pořadatelé připravují den plný zábavných soutěží a her nejen pro družstva ze 16 obcí, ale také pro diváky. „Jednotlivé soutěže se budou střídat s kulturním programem, přibližně ve 23 hodin bude odpálen ohňostroj. Po celý den a večer jsou zajištěny stánky s občerstvením a atrakce, vstup je zdarma,“ zvou pořadatelé.</p>
<p>Obce se v pořádání her pravidelně střídají, Staňkovice je pořádaly naposledy v roce 2002. </p>
<h2>Sranda bez plotů 2016 v Tuchořicích</h2>
	<div class="dv4-clanek-img-multimedia-box">
	    <div class="dv4-clanek-img-multimedia-right">
	                <div class="dv3-relative-box dv4-img-box ">
	                    <a href="http://zatecky.denik.cz/galerie/sranda-bez-plotu-tuchorice-20160614.html?mm=7024472&back=4222541951-534-12">
	                        <img src="http://g.denik.cz/12/63/sranda-bez-plotu-tuchorice-20160614-1_denik-180.jpg" width="159" height="135" alt="Sranda bez plotů v Tuchořicích" title="Sranda bez plotů v Tuchořicích">
	                    </a>
	                </div>


	            
	                <div class="dv3-relative-box dv4-img-box ">
	                    <a href="http://zatecky.denik.cz/galerie/sranda-bez-plotu-tuchorice-20160614.html?mm=7024473&back=4222541951-534-12">
	                        <img src="http://g.denik.cz/12/82/sranda-bez-plotu-tuchorice-20160614-2_denik-180.jpg" width="180" height="135" alt="Sranda bez plotů v Tuchořicích" title="Sranda bez plotů v Tuchořicích">
	                    </a>
	                </div>


	            
	                <div class="dv3-relative-box dv4-img-box ">
	                    <a href="http://zatecky.denik.cz/galerie/sranda-bez-plotu-tuchorice-20160614.html?mm=7024474&back=4222541951-534-12">
	                        <img src="http://g.denik.cz/12/90/sranda-bez-plotu-tuchorice-20160614-3_denik-180.jpg" width="180" height="125" alt="Sranda bez plotů v Tuchořicích" title="Sranda bez plotů v Tuchořicích">
	                    </a>
	                </div>


	            

	                <div class="dv4-img-box sirka">
	                    <a href="http://zatecky.denik.cz/galerie/sranda-bez-plotu-tuchorice-20160614.html?mm=7024472&back=4222541951-534-12">
	                        <img src="http://g.denik.cz/12/63/sranda-bez-plotu-tuchorice-20160614-1_denik-180.jpg" width="159" height="135" alt="Sranda bez plotů v Tuchořicích" title="Sranda bez plotů v Tuchořicích">
	                        <i class="fa fa-camera"><span>23</span></i>
                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
	                    </a>
	                </div>

	            
	    </div>
	</div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petr-kinst-538.html">Petr Kinšt</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 19:40</span>
    <a href="/diskuse/nova/toVrC.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://zatecky.denik.cz/zpravy_region/stankovice_sranda_bez_plotu_20170614.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://zatecky.denik.cz/zpravy_region/stankovice_sranda_bez_plotu_20170614.html&text=V%20sobotu%20se%20ve%20Sta%C5%88kovic%C3%ADch%20kon%C3%A1%20tradi%C4%8Dn%C3%AD%20Sranda%20bez%20plot%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://zatecky.denik.cz/zpravy_region/stankovice_sranda_bez_plotu_20170614.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Vodojem u Loun čeká rekonstrukce"  href="/zpravy_region/vodojem_ctyrlistek_louny_rekonstrukce_20170614.html">
        <img src="http://g.denik.cz/1/a9/pitna-voda-kohoutek-2_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Vodojem u Loun čeká rekonstrukce"  href="/zpravy_region/vodojem_ctyrlistek_louny_rekonstrukce_20170614.html">
                
                Vodojem u Loun čeká rekonstrukce
                <span class="perex">Louny - Napojené domácnosti se musí připravit na krátkodobé odstávky. Práce ale budou probíhat za provozu zařízení.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: FOTO: Hasiči z celého kraje změřili síly na Tatranu" href="/zpravy_region/podborany_hasici_krajska_soutez_20170614.html">
                <img src="http://g.denik.cz/12/2c/hasici-soutez-podborany-20170614-12_denik-300.jpg" width="300" height="225" alt="Krajská soutěž v požárním sportu na stadionu Tatranu v Podbořanech" title="Krajská soutěž v požárním sportu na stadionu Tatranu v Podbořanech">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/hasici-soutez-podborany-20170614.html"><i class="fa fa-camera"></i> 18</a>

                <h2>
                    <a title="číst článek: FOTO: Hasiči z celého kraje změřili síly na Tatranu"  href="/zpravy_region/podborany_hasici_krajska_soutez_20170614.html">FOTO: Hasiči z celého kraje změřili síly na Tatranu</a>
                </h2>
                <div class="perex hidden">Podbořany - Nejlépe si v disciplínách vedli borci z Teplic a Litoměřic. Dobrý výkon předvedli i žatečtí hasiči.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Okresní přebor: Hrát se bude ještě o stříbro a bronz" href="/fotbal_region/okresni-prebor-hrat-se-bude-jeste-o-stribro-a-bronz-rusno-je-take-v-z-20170614.html">
                <img src="http://g.denik.cz/19/8f/vary-fotbal-mic-ilu-20120415_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Okresní přebor: Hrát se bude ještě o stříbro a bronz"  href="/fotbal_region/okresni-prebor-hrat-se-bude-jeste-o-stribro-a-bronz-rusno-je-take-v-z-20170614.html">Okresní přebor: Hrát se bude ještě o stříbro a bronz</a>
                </h2>
                <div class="perex hidden">Okres Louny - Rušno je také na konci tabulky fotbalové soutěže. Poslední Výškov ztrácí tři body na tým Peruce.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: I.B třída: Fotbalisté Vroutku jsou jistými vítězi, mají čtyřbodový náskok" href="/fotbal_region/fotbal_prvni_b_trida_ln_20170614.html">
                        <img src="http://g.denik.cz/8/c5/fotbal-mic-kopansadfa-dest-kapky-hriste-denik-380-d13100859i631_denik-240.jpg" width="240" height="180" alt="FOTBAL - ilustrační foto." title="FOTBAL - ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: I.B třída: Fotbalisté Vroutku jsou jistými vítězi, mají čtyřbodový náskok" href="/fotbal_region/fotbal_prvni_b_trida_ln_20170614.html">I.B třída: Fotbalisté Vroutku jsou jistými vítězi, mají čtyřbodový náskok</a>
                </h2>
                <p>Okres Louny – Kolo před koncem fotbalové I.B třídy je rozhodnuto. Vroutek nemůže už nikdo na postu lídra ohrozit. Kryry mohou ještě bojovat o třetí pozici.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Adéla Molnárová se může stát Dívkou Talentem. Je ve finále" href="/zpravy_region/soutez_divka_talent_zatec_20170614.html">
                        <img src="http://g.denik.cz/12/a5/molnarova-divka-talent-20170614-5_denik-240.jpg" width="240" height="180" alt="Adéla Molnárová při semifinále soutěže Dívka Talent v Plzni" title="Adéla Molnárová při semifinále soutěže Dívka Talent v Plzni">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/divka-talent-molnarova-20170614.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Adéla Molnárová se může stát Dívkou Talentem. Je ve finále" href="/zpravy_region/soutez_divka_talent_zatec_20170614.html">Adéla Molnárová se může stát Dívkou Talentem. Je ve finále</a>
                </h2>
                <p>Plzeň, Podbořany /FOTO/ - Z regionu postoupila i další soutěžící dívka - Barbora Kalbáčová.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Téměř každé šesté dítě sdílí své intimní fotky, říká nový výzkum" href="http://www.dotyk.cz/publicistika/temer-kazde-seste-dite-sdili-sve-intimni-fotky-rika-novy-vyzkum.html">
                        <img src="http://g.denik.cz/111/67/shutterstock-89344108_denik-240.jpg" width="240" height="171" alt="Děti a internet. Nejrizikovější čas nastává mezi sedmou a desátou večer" title="Děti a internet. Nejrizikovější čas nastává mezi sedmou a desátou večer">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>DOTYK.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Téměř každé šesté dítě sdílí své intimní fotky, říká nový výzkum" href="http://www.dotyk.cz/publicistika/temer-kazde-seste-dite-sdili-sve-intimni-fotky-rika-novy-vyzkum.html">Téměř každé šesté dítě sdílí své intimní fotky, říká nový výzkum</a>
                </h2>
                <p>VIDEO / Patnáct procent českých dětí má přímou zkušenost s erotickými zprávami nebo sdílením intimních fotek a videí. Nezdráhají se ani videochatů nebo osobních schůzek s cizími lidmi. Ukázal to nový výzkum „Sexting a rizikové seznamování českých dětí v kyberprostoru".</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Špičková práce lékařů na severu: Voperovaná tyč pomáhá lidem" href="/z-regionu/spickova-prace-lekaru-na-severu-voperovana-tyc-pomaha-lidem-20170614.html">
                        <img src="http://g.denik.cz/15/d9/vachataoarm-sal-2_denik-240.jpg" width="240" height="180" alt="OPERACE PÁTEŘE. Neurochirurg Petr Vachata provádí unikátní operaci na klinice v Ústí." title="OPERACE PÁTEŘE. Neurochirurg Petr Vachata provádí unikátní operaci na klinice v Ústí.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/unikatni-operace-patere-na-klinice-v-usti.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Špičková práce lékařů na severu: Voperovaná tyč pomáhá lidem" href="/z-regionu/spickova-prace-lekaru-na-severu-voperovana-tyc-pomaha-lidem-20170614.html">Špičková práce lékařů na severu: Voperovaná tyč pomáhá lidem</a>
                </h2>
                <p>Ústí nad Labem - Neurochirurgové v Ústí provedli unikátní operaci páteře.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/podborany_hasici_krajska_soutez_20170614.html" class="img-l"><img src="http://g.denik.cz/12/2c/hasici-soutez-podborany-20170614-12_denik-100.jpg" width="100" height="75" alt="Krajská soutěž v požárním sportu na stadionu Tatranu v Podbořanech" title="Krajská soutěž v požárním sportu na stadionu Tatranu v Podbořanech"></a>
                <a href="/zpravy_region/podborany_hasici_krajska_soutez_20170614.html" class="text-r">
                    FOTO: Hasiči z celého kraje změřili síly na Tatranu
                    <span>Podbořany - Nejlépe si v disciplínách vedli borci z Teplic a Litoměřic.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dobrovolni_hasici_termokamera_20170614.html" class="img-l"><img src="http://g.denik.cz/12/7d/hasici-pozar-termokamera-ilustr-20130130_denik-100.jpg" width="100" height="75" alt="Záběr ohniska požáru termokamerou. Ilustrační foto" title="Záběr ohniska požáru termokamerou. Ilustrační foto"></a>
                <a href="/zpravy_region/dobrovolni_hasici_termokamera_20170614.html" class="text-r">
                    Dobrovolní hasiči v Žatci mají novou termokameru
                    <span>Žatec – Zařízení hasičům odhalí skrytá ohniska požáru, která by jinak…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/soutez_divka_talent_zatec_20170614.html" class="img-l"><img src="http://g.denik.cz/12/a5/molnarova-divka-talent-20170614-5_denik-100.jpg" width="100" height="75" alt="Adéla Molnárová při semifinále soutěže Dívka Talent v Plzni" title="Adéla Molnárová při semifinále soutěže Dívka Talent v Plzni"></a>
                <a href="/zpravy_region/soutez_divka_talent_zatec_20170614.html" class="text-r">
                    Adéla Molnárová se může stát Dívkou Talentem. Je ve finále
                    <span>Plzeň, Podbořany /FOTO/ - Z regionu postoupila i další soutěžící dívka -…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vodojem_ctyrlistek_louny_rekonstrukce_20170614.html" class="img-l"><img src="http://g.denik.cz/1/a9/pitna-voda-kohoutek-2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/vodojem_ctyrlistek_louny_rekonstrukce_20170614.html" class="text-r">
                    Vodojem u Loun čeká rekonstrukce
                    <span>Louny - Napojené domácnosti se musí připravit na krátkodobé odstávky.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/slet_ceradice_zatec_letadla_20170613.html" class="img-l"><img src="http://g.denik.cz/12/5b/macerka-slet-letadla-20160620-16_denik-100.jpg" width="100" height="75" alt="Tradiční slet ultralehkých letadel na letišti Macerka" title="Tradiční slet ultralehkých letadel na letišti Macerka"></a>
                <a href="/zpravy_region/slet_ceradice_zatec_letadla_20170613.html" class="text-r">
                    U Žatce se chystá tradiční slet ultralehkých letadel
                    <span>Žatec – Oblíbená akce také letos ukáže letadla různých typů a mnoho…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24325-nejkrasnejsi-zahradu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/4d0c1a08308aaa7514d2dfe311e8dd1e.jpg" alt="Hledáme nejkrásnější zahradu. Vyfoťte tu svou a pošlete nám ji"></div>
                <div class="text">Hledáme nejkrásnější zahradu. Vyfoťte tu svou a pošlete nám ji</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Krajské kolo soutěže ve vyprošťování zraněných osob z havarovaných vozidel" href="/galerie/krajske-kolo-souteze-ve-vyprostovani-zranenych-osob-z-havarovanych-vozidel.html?mm=7833156">
                    <img src="http://g.denik.cz/15/05/20170614-teplice-profesionalni-hasic-krajska-soutez-vyprostovani-osoba-havarie-autol-9_denik-100.jpg" width="100" height="75" alt="Krajské kolo soutěže ve vyprošťování zraněných osob z havarovaných vozidel" title="Krajské kolo soutěže ve vyprošťování zraněných osob z havarovaných vozidel">
                </a>
                <a title="číst článek: Krajské kolo soutěže ve vyprošťování zraněných osob z havarovaných vozidel" class="video-text" href="/galerie/krajske-kolo-souteze-ve-vyprostovani-zranenych-osob-z-havarovanych-vozidel.html">
                    <div class="title">video</div>
                    Krajské kolo soutěže ve vyprošťování zraněných osob z…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Krajská soutěž hasičů na stadionu Tatranu v Podbořanech" href="/galerie/hasici-soutez-podborany-20170614.html">
                            <img src="http://g.denik.cz/12/94/hasici-soutez-podborany-20170614-9_denik-100.jpg" width="100" height="75" alt="Krajská soutěž v požárním sportu na stadionu Tatranu v Podbořanech" title="Krajská soutěž v požárním sportu na stadionu Tatranu v Podbořanech">
                        </a>
                        <a title="číst článek: Krajská soutěž hasičů na stadionu Tatranu v Podbořanech" class="video-text" href="/galerie/hasici-soutez-podborany-20170614.html">
                            <div class="title">galerie</div>
                            Krajská soutěž hasičů na stadionu Tatranu v Podbořanech
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zatecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-TDCi-Se-Kombi-1495447995398496.html%3Fd_ln%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzatecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17691/9693/16132/0/14519090807691/images/m1495447995398496.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2011</div>
                    <div class="price">159 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zatecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2HTP-44kW-Kombi-14970260346271233.html%3Fd_ln%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzatecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/23001/19735/13507/0/12156892073001/images/m14970260346271233.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">130 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=zatecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6TDI-77kW-Hatchback-14955161132681580.html%3Fd_ln%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dzatecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20306/5114/13587/0/12228453440306/images/m14955161132681580.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">209 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tohle-meli-videt-jen-milenci-zarizle-kalhotky-odhalily-klin-katy-perry-20170614.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1c/katy-klin-kalhotky-hl_denik-100.jpg" width="100" height="56" alt="Zpěvačka toho ukázala víc, než chtěla..." title="Zpěvačka toho ukázala víc, než chtěla..."></a>
        <a href="http://sip.denik.cz/celebrity/tohle-meli-videt-jen-milenci-zarizle-kalhotky-odhalily-klin-katy-perry-20170614.html" target="_blank">Tohle měli vidět jen milenci... ZAŘÍZLÉ KALHOTKY odhalily klín Katy Perry!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-jak-to-vypada-kdyz-zbran-zasahne-ruzne-objekty-zpomalene-zabery-20170606.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/81/perex-slow-motion_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-jak-to-vypada-kdyz-zbran-zasahne-ruzne-objekty-zpomalene-zabery-20170606.html" target="_blank">ZPOMALENÉ VIDEO: Jak to vypadá, když ZBRAŇ ZASÁHNE různé objekty?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-bara-munzarova-opustila-manzela-ale-jiri-dvorak-se-ji-ted-smeje-20170607.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/35/bara-munzarova-jiri-dvorak-manzelstvi_denik-100.jpg" width="100" height="56" alt="V dobách, kdy byli spolu ještě šťastni." title="V dobách, kdy byli spolu ještě šťastni."></a>
        <a href="http://sip.denik.cz/celebrity/herecka-bara-munzarova-opustila-manzela-ale-jiri-dvorak-se-ji-ted-smeje-20170607.html" target="_blank">Herečka Bára Munzarová OPUSTILA manžela, ale... Jiří Dvořák se jí teď SMĚJE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ktere-celebrity-propaguji-zdravy-zivotni-styl-ale-pritom-se-cpou-hambacema-20170614.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bc/celebrity-hamburgery-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/ktere-celebrity-propaguji-zdravy-zivotni-styl-ale-pritom-se-cpou-hambacema-20170614.html" target="_blank">Které CELEBRITY propagují ZDRAVÝ ŽIVOTNÍ STYL, ale přitom SE CPOU &quot;HAMBÁČEMA&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/moderatorka-iveta-vitova-neni-zadna-fiflena-neuverite-kam-se-jede-na-prazdniny-20170612.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/64/hml-3909_denik-100.jpg" width="100" height="56" alt="Iveta Vítová" title="Iveta Vítová"></a>
        <a href="http://sip.denik.cz/celebrity/moderatorka-iveta-vitova-neni-zadna-fiflena-neuverite-kam-se-jede-na-prazdniny-20170612.html" target="_blank">Moderátorka Iveta Vítová není žádná FIFLENA! Neuvěříte, kam jede na prázdniny</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/pusobiva-galerie-sourozenecka-laska-divka-12-porodila-vlastniho-bratra.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/ab639b5d904ea5f13c06847bacedfdce.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/pusobiva-galerie-sourozenecka-laska-divka-12-porodila-vlastniho-bratra.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">PŮSOBIVÁ GALERIE: Sourozenecká láska. Dívka (12) porodila vlastního bratra!</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jeden-nosi-dum-na-zadech-druhy-bydli-ve-vajicku-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/1b4c6e73988260a1cf215b09c3573ca7.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jeden-nosi-dum-na-zadech-druhy-bydli-ve-vajicku-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Neobvyklé bydlení: Muž nosí dům na zádech, druhý bydlí ve vajíčku</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/uz-se-vi-kdo-je-tajemna-blondyna-soulozila-v-letadle-doma-ma-3-deti.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/8920b50ed044174105a0ade65858f2d0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/uz-se-vi-kdo-je-tajemna-blondyna-soulozila-v-letadle-doma-ma-3-deti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Už se ví, kdo je tajemná blondýna! Souložila v letadle, doma má 3 děti</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/475628/kruta-rana-pro-gotta-dalsi-smrt-v-jeho-blizkosti-odesla-prilis-brzy.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/125d8a2d013044e9c74a967a45566ea3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/475628/kruta-rana-pro-gotta-dalsi-smrt-v-jeho-blizkosti-odesla-prilis-brzy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Krutá rána pro Gotta: Další smrt v jeho blízkosti! Odešla příliš brzy...</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/475666/rodinu-patercat-potkala-domaci-pohroma-vybrali-kvuli-ni-z-uctu-18-tisic.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/19f68352e8aae15548f0433eaddbffb6.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/475666/rodinu-patercat-potkala-domaci-pohroma-vybrali-kvuli-ni-z-uctu-18-tisic.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rodinu paterčat potkala domácí »pohroma«: Vybrali kvůli ní z účtu 18 tisíc</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-vas-nadchne-11-jednoduchych-triku-na-co-muzete-krome-boleni-hlavy-pouzit-aspirin-36058.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení hlavy POUŽÍT ASPIRIN" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0d7208c9cf065c81fe791ece4950da4c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-vas-nadchne-11-jednoduchych-triku-na-co-muzete-krome-boleni-hlavy-pouzit-aspirin-36058.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení hlavy POUŽÍT ASPIRIN" target="_blank">Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-slizouni-internetu-sly-byste-s-nimi-na-romantickou-schuzku-35265.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na romantickou schůzku?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9be7e9315acd1699624ee6f7b57e0996.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-slizouni-internetu-sly-byste-s-nimi-na-romantickou-schuzku-35265.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na romantickou schůzku?" target="_blank">Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/de5966cf78de0b74f10eeccbd884cc72.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" target="_blank">CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/nejpritazlivejsi-panove-v-letech-pri-pohledu-na-ne-se-vam-zrychli-tep-36072.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJPŘITAŽLIVĚJŠÍ PÁNOVÉ V LETECH: Při pohledu na ně se vám zrychlí tep!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a8159fde3b4b086cec0ba9ef41be8969.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/nejpritazlivejsi-panove-v-letech-pri-pohledu-na-ne-se-vam-zrychli-tep-36072.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJPŘITAŽLIVĚJŠÍ PÁNOVÉ V LETECH: Při pohledu na ně se vám zrychlí tep!" target="_blank">NEJPŘITAŽLIVĚJŠÍ PÁNOVÉ V LETECH: Při pohledu na ně se vám zrychlí…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/stankovice_sranda_bez_plotu_20170614.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/zatecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - zatecky.denik.cz";
    _sf_async_config.authors = "Petr Kinšt";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
