
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaTitle': 'Euro 2020',
		'rubrikaName': 'euro-2020',
		'template': 'clanek',
		'title': "Průzkum mezi novináři: Francie získá titul, na Euru by měl zářit Mbappé",
		'tag': ["Francie", "Kylian Mbappé", "Itálie", "Belgie", "Portugalsko", "Joachim Löw", "Anglie", "Německo", "Španělsko", "Nizozemsko"],
		'author': 'Martin Jůzek',
		'publishedDateTime': "2021-06-08T16:57:00+02:00",
    	'modifiedDateTime': "2021-06-08T16:57:00+02:00",
		'articleID': 739354844,
		'articleType': 'text',
		'back': "739354844-19618-12",
		'image': 'https://g.denik.cz/1/b2/kylian-mbappe-f201807161026901_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/zatecky.denik.cz\/galerie\/kylian-mbappe.html?photo=1&back=739354844-19618-12",
			'images': [
					{
						'url': 'https://g.denik.cz/1/70/kylian-mbappe-f201807161489201_denik-150-3x2.jpg',
						'description': "Kylian Mbappé.",
						'source': "\tČTK\/ABACA\/Blondet Eliot\/ABACA"
					},
					{
						'url': 'https://g.denik.cz/1/45/mbappe_denik-150-3x2.jpg',
						'description': "Kylian Mbappé",
						'source': "fifa.com"
					},
					{
						'url': 'https://g.denik.cz/1/8c/francie-utocnik-kylian-mbappe_denik-150-3x2.jpg',
						'description': "Kylian Mbappé v souboji proti Uruguayi.",
						'source': "Facebook FIFA World Cup"
					},
					{
						'url': 'https://g.denik.cz/1/16/macron-francie-fotbalisti-reprezentace-p201807160875801-03_denik-150-3x2.jpg',
						'description': "Oslava francouzských fotbalistů s prezidentem Emmanuelem Macronem.",
						'source': "ČTK\/AP\/Francois Mori"
					},
					{
						'url': 'https://g.denik.cz/1/5d/f201806301050301-mbappe_denik-150-3x2.jpg',
						'description': "Kylian Mbappé září v dresu Francie na mistrovství světa ve fotbale.",
						'source': "ČTK\/ABACA\/Hahn Lionel\/ABACA"
					},
					{
						'url': 'https://g.denik.cz/1/b2/kylian-mbappe-f201807161026901_denik-150-3x2.jpg',
						'description': "Kylian Mbappé.",
						'source': "\tČTK\/imago sportfotodienst\/ULMER\/Michael Kienzler"
					},
					{
						'url': 'https://g.denik.cz/1/f1/kylian-mbappe-march-2018-cc-by-sa-3_denik-150-3x2.jpg',
						'description': "Kylian Mbappé, Francie",
						'source': "WikiMedia Commons, CC BY-SA 3.0, Кирилл Венедиктов"
					},
					{
						'url': 'https://g.denik.cz/1/73/macron-francie-fotbalisti-reprezentace-p201807160875801-02_denik-150-3x2.jpg',
						'description': "Oslava francouzských fotbalistů s prezidentem Emmanuelem Macronem.",
						'source': "ČTK\/AP\/Francois Mori"
					}
			],
			'count': 8,
			'count-page': 9,
			'count-foto': 8,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Žatecký a lounský deník", 'link':"zatecky.denik.cz"},
			{'name':"Euro 2020", 'link':"https:\/\/zatecky.denik.cz\/euro-2020\/"},
			{'name':"Průzkum mezi novináři: Francie získá titul, na Euru by měl zářit Mbappé", 'link':"https:\/\/zatecky.denik.cz\/euro-2020\/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zatecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/euro-2020/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Žatecký a lounský deník",
                "item": "https:\/\/zatecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Euro 2020",
                "item": "https:\/\/zatecky.denik.cz\/euro-2020\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Průzkum mezi novináři: Francie získá titul, na Euru by měl zářit Mbappé",
                "item": "https:\/\/zatecky.denik.cz\/euro-2020\/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Průzkum mezi novináři: Francie získá titul, na Euru by měl zářit Mbappé - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jsou to tři roky, co fotbalisté Francie vyhráli mistrovství světa. Letos v létě by teoreticky měli získat i titul na Euru. Vyplývá to z průzkumu mezi…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://zatecky.denik.cz/euro-2020/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624019668/build/js/test-cache.js" defer></script>




    <meta name="author" content="Martin Jůzek">


	<meta property="og:site_name" content="Žatecký a lounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zatecky.denik.cz/euro-2020/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html">
	<meta property="og:title" content="Průzkum mezi novináři: Francie získá titul, na Euru by měl zářit Mbappé">
	<meta property="og:description" content="Jsou to tři roky, co fotbalisté Francie vyhráli mistrovství světa. Letos v létě by teoreticky měli získat i titul na Euru. Vyplývá to z průzkumu mezi novináři z evropských zemí, jejichž národní týmy se kvalifikovaly na závěrečný turnaj.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Průzkum mezi novináři: Francie získá titul, na Euru by měl zářit Mbappé">
	<meta name="twitter:description" content="Jsou to tři roky, co fotbalisté Francie vyhráli mistrovství světa. Letos v létě by teoreticky měli získat i titul na Euru. Vyplývá to z průzkumu mezi novináři z evropských zemí, jejichž národní týmy se kvalifikovaly na závěrečný turnaj.">
	<meta property="og:image" content="https://g.denik.cz/1/b2/kylian-mbappe-f201807161026901_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kylian Mbappé s trofejí pro vítěze MS 2018.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/b2/kylian-mbappe-f201807161026901_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/b2/kylian-mbappe-f201807161026901_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta property="article:published_time" content="2021-06-08T16:57:00+02:00">
    <meta property="article:modified_time" content="2021-06-08T16:57:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1624017584.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1624017584.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e94c21f3df9e-special-euro2020-1624017584.css">
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1623315185.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1621931537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1621931536.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621945607.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;zatecky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;zatecky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;zatecky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fzatecky.denik.cz%2Feuro-2020%2Fpruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;zatecky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;zatecky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://zatecky.denik.cz/euro-2020/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;zatecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;zatecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;zatecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fzatecky.denik.cz%2Feuro-2020%2Fpruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;zatecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zatecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/euro-2020/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion zatecky_denik">

            <li>

                <a href="https://zatecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zatecky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://zatecky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;zatecky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://zatecky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;zatecky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://zatecky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;zatecky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://zatecky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;zatecky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://zatecky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;zatecky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://zatecky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;zatecky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://zatecky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;zatecky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;zatecky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;zatecky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/euro-2020/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_euro-2020', 'eventLabel': &quot;zatecky.denik.cz&quot;})"  class="active">
Euro 2020
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://zatecky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/sportovec-regionu-2019/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovec-regionu-2019', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Sportovec regionu 2019
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://zatecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://zatecky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/euro-2020/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="jake-podminky-plati-kde-funguje-covid-pas-kam-se-smi">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Vše o cestování:</h3>
                <span class="vyzva-ctenarum__text">Jaké podmínky platí. Kde funguje covid pas. Kam se smí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">



	<nav class="euro2020 euro2020-menu">
		<a class="euro2020-menu__titles" href="/euro-2020/">
			<h1 class="euro2020-menu__title">
					AKTUÁLNĚ
			</h1>
			<h2 class="euro2020-menu__subtitle">
				EURO 2020
			</h2>
		</a>
		<button type="button" class="euro2020-menu__opener js-collapse" data-toggle-class="js-euro2020menu">MENU</button>
		<div class="js-euro2020menu euro2020-menu__wrap" data-open="false">
			<ul class="euro2020-menu__ul">
				<li class="euro2020-menu__li">
					<a class="active" href="/euro-2020/">AKTUÁLNĚ</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/">PŘEHLED ZÁPASŮ</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/cesko/">ČESKO</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/skupina/">SKUPINY</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/play-off/">PLAY-OFF</a>
				</li>
			</ul>
		</div>


			<ul class="euro2020-menu__submenu">
		        <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a" href="/euro-2020-cesko/">Český tým</a>
	            </li>
	             <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a" href="/euro-2020-ostatni/">Ostatní zprávy</a>
	            </li>
	             <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a" href="/fotbalovy-panel-deniku/">Fotbalový panel Deníku</a>
	            </li>
		    </ul>
	</nav>






<section id="copylink-content" class="section-article">

        <h1 class="article-title">Průzkum mezi novináři: Francie získá titul, na Euru by měl zářit Mbappé</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">8.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/87/0001132936-praha-centrala-redakce-portret_denik-75-1x1.jpg" width="75" height="75" alt="Martin Jůzek" title="Martin Jůzek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/87/0001132936-praha-centrala-redakce-portret_denik-75-1x1.jpg 1x, https://g.denik.cz/1/87/0001132936-praha-centrala-redakce-portret_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/martin-juzek-2246.html">
                            <span class="article-info__author-name">
                                Martin
                                Jůzek
                            </span>
                        </a>

                            <div class="article-info__author-func">Vedoucí sportovní redakce</div>
                            <a class="article-info__author-write" href="/autor/martin-juzek-2246.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/euro-2020/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/euro-2020/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html&text=Pr%C5%AFzkum%20mezi%20novin%C3%A1%C5%99i%3A%20Francie%20z%C3%ADsk%C3%A1%20titul%2C%20na%20Euru%20by%20m%C4%9Bl%20z%C3%A1%C5%99it%20Mbapp%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Feuro-2020%2Fpruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html&subject=Pr%C5%AFzkum%20mezi%20novin%C3%A1%C5%99i%3A%20Francie%20z%C3%ADsk%C3%A1%20titul%2C%20na%20Euru%20by%20m%C4%9Bl%20z%C3%A1%C5%99it%20Mbapp%C3%A9">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Jsou to tři roky, co fotbalisté Francie vyhráli mistrovství světa. Letos v létě by teoreticky měli získat i titul na Euru. Vyplývá to z průzkumu mezi novináři z evropských zemí, jejichž národní týmy se kvalifikovaly na závěrečný turnaj.</p>

<div class="article-multimedium">
        <a href="/galerie/kylian-mbappe.html?photo=1&amp;back=739354844-19618-12">
            <img src="https://g.denik.cz/1/b2/kylian-mbappe-f201807161026901_denik-630-16x9.jpg" width="630" height="354" alt="Kylian Mbappé s trofejí pro vítěze MS 2018." title="Kylian Mbappé s trofejí pro vítěze MS 2018." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/b2/kylian-mbappe-f201807161026901_denik-630-16x9.jpg 1x, https://g.denik.cz/1/b2/kylian-mbappe-f201807161026901_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/kylian-mbappe.html?back=739354844-19618-12&amp;photo=2">
                            <img src="https://g.denik.cz/1/70/kylian-mbappe-f201807161489201_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/70/kylian-mbappe-f201807161489201_denik-150-3x2.jpg 1x, https://g.denik.cz/1/70/kylian-mbappe-f201807161489201_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kylian-mbappe.html?back=739354844-19618-12&amp;photo=3">
                            <img src="https://g.denik.cz/1/45/mbappe_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/45/mbappe_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/mbappe_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kylian-mbappe.html?back=739354844-19618-12&amp;photo=4">
                            <img src="https://g.denik.cz/1/8c/francie-utocnik-kylian-mbappe_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/8c/francie-utocnik-kylian-mbappe_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8c/francie-utocnik-kylian-mbappe_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kylian-mbappe.html?back=739354844-19618-12&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Kylian Mbappé s trofejí pro vítěze MS 2018.
        <span class="description-autor">
             | 
            Foto: 	ČTK/imago sportfotodienst/ULMER/Michael Kienzler
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Titul pro Francii předpovídá více než polovina expertů (56 %), v úvahu připadá i triumf Belgie nebo Anglie, padly rovněž tipy na Portugalsko a Itálii. Toť vše.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>"Samotného mě překvapilo, že tolik novinářů hlasovalo pro Francii, na druhou stranu se to dá asi pochopit," okomentoval výsledky Danny McLoughlin, výzkumný pracovník magazínu RunRepeat.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal/skromna-hvezda-soucek-jedeme-euro-vyhrat-prozradil-koho-tlaci-do-west-hamu-20210.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-150-3x2.jpg" width="150" height="100" alt="Tomáš Souček září ve West Hamu." title="Tomáš Souček září ve West Hamu." loading="lazy" srcset="https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Skromná hvězda Souček: Jedeme Euro vyhrát. Prozradil, koho tlačí do West Hamu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><a href="https://runrepeat.com/euro-2020-journalist-survey" target="_blank" rel="noopener"><strong>Exkluzivního průzkumu</strong></a> se zúčastnilo padesát žurnalistů včetně zástupců českých a slovenských médií.</p>
<p>Z fotbalových velmocí nepatří do okruhu favoritů Německo, Španělsko a Nizozemsko. Mimochodem, právě svěřenci loučícího se Joachima Löwa by podle dotazníku měli být největším zklamáním turnaje. Naopak překvapit by mohly národní výběry Dánska a Ukrajiny. </p>
<p>Pokud jde o samotné individuality, velké věci očekávají především od Kyliana Mbappého.</p>
<p>Žurnalisté předpokládají, že 22letý francouzský útočník bude nejlepším hráčem turnaje i nejlepším střelcem. Pokud ano, lze tušit, že po turnaji na hvězdu z Paris Saint-Germain uspořádají velkokluby doslova hon. Nejhlasitější zájem dosud projevovaly Real Madrid a Bayern Mnichov.</p>
<p>Euro začíná už v pátek 11. října v Římě, Češi do turnaje vstoupí v pondělí proti Skotům.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                <b>Online předplatné Deník.cz.</b> Předplatitelům zobrazujeme méně reklamy a nabízíme více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pripravte se na leto'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=96">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>

<div id="survey-component" 
    data-surveyId="47014" 
    data-sourceUrl="https://api.denik.cz/api/v2/survey/" 
    data-postUrl="https://api.denik.cz/api/v2/survey/saveVote" 
    data-imgSrc="" 
    data-imgAlt="" 
    data-siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
	Nahravá se anketa
</div>


<script src="https://g.denik.cz/build/js/react/component/survey/survey.component.js?mtime=1624017584"></script>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">8.6.2021</span>
    
    <a href="/diskuse/nova/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/euro-2020/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/euro-2020/pruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html&text=Pr%C5%AFzkum%20mezi%20novin%C3%A1%C5%99i%3A%20Francie%20z%C3%ADsk%C3%A1%20titul%2C%20na%20Euru%20by%20m%C4%9Bl%20z%C3%A1%C5%99it%20Mbapp%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Feuro-2020%2Fpruzkum-mezi-novinari-francie-ziska-titul-na-euru-by-mel-zarit-mbappe-20210608.html&subject=Pr%C5%AFzkum%20mezi%20novin%C3%A1%C5%99i%3A%20Francie%20z%C3%ADsk%C3%A1%20titul%2C%20na%20Euru%20by%20m%C4%9Bl%20z%C3%A1%C5%99it%20Mbapp%C3%A9">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Francie" href="/tagy/francie-1179.html">Francie, </a></li>
                    <li><a title="Štítek: Kylian Mbappé" href="/tagy/kylian-mbappe-59831.html">Kylian Mbappé, </a></li>
                    <li><a title="Štítek: Itálie" href="/tagy/italie-637.html">Itálie, </a></li>
                    <li><a title="Štítek: Belgie" href="/tagy/belgie-3327.html">Belgie, </a></li>
                    <li><a title="Štítek: Portugalsko" href="/tagy/portugalsko-1605.html">Portugalsko, </a></li>
                    <li><a title="Štítek: Joachim Löw" href="/tagy/joachim-low-25317.html">Joachim Löw, </a></li>
                    <li><a title="Štítek: Anglie" href="/tagy/anglie-1094.html">Anglie, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Španělsko" href="/tagy/spanelsko-578.html">Španělsko, </a></li>
                    <li><a title="Štítek: Nizozemsko" href="/tagy/nizozemsko-811.html">Nizozemsko</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/96\/video-moment_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/jak-fandi-budouci-schickove-a-vaclikove-mali-kluci-pri-golu-malem-zborili-satnu.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/96/video-moment_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy" srcset="https://g.denik.cz/1/96/video-moment_denik-300-16x9.jpg 1x, https://g.denik.cz/1/96/video-moment_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jak fandí budoucí Schickové a Vaclíkové? Malí kluci při gólu skoro zbořili šatnu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/doubal-na-valne-hromade-facr-nekolikrat-upozornil-na-spatne-sectene-hlasy-202106.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/24/71/volby-do-ofs-na-kutnohorsku-34_denik-300-16x9.jpg" width="300" height="169" alt="Kandidát za OFS Kutná Hora Jan Ďoubal  byl na Valné hromadě FAČR aktivní." title="Kandidát za OFS Kutná Hora Jan Ďoubal  byl na Valné hromadě FAČR aktivní." loading="lazy" srcset="https://g.denik.cz/24/71/volby-do-ofs-na-kutnohorsku-34_denik-300-16x9.jpg 1x, https://g.denik.cz/24/71/volby-do-ofs-na-kutnohorsku-34_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ďoubal rejpal. Šikovný právník zaskočil fotbalovou vládu, nejvíc lituje Šmicera</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/messi-suarez-svetove-megahvezdy-strcil-do-kapsy-cesky-honza-20210616.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/64/juventus-freestyle-fotbal-honza_denik-300-16x9.png" width="300" height="169" alt="Světový rekordman Jan Weber." title="Světový rekordman Jan Weber." loading="lazy" srcset="https://g.denik.cz/1/64/juventus-freestyle-fotbal-honza_denik-300-16x9.png 1x, https://g.denik.cz/1/64/juventus-freestyle-fotbal-honza_denik-300-16x9&#64;2x.png 2x">
      </div>
      <h3 class="box-article-title fs20">Messi, Suárez? Ne! Světové megahvězdy strčil do kapsy český Honza</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/usmev-uklidnil-fotbalovy-svet-pri-eriksenovi-stali-svati-u-jinych-chybeli.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/c4/f201401191119001_denik-300-16x9.jpg" width="300" height="169" alt="Christian Eriksen ještě v dresu Tottenhamu (uprostřed) si v zápase Dánska proti Finsku prožil okamžiky hrůzy. " title="Christian Eriksen ještě v dresu Tottenhamu (uprostřed) si v zápase Dánska proti Finsku prožil okamžiky hrůzy. " loading="lazy" srcset="https://g.denik.cz/1/c4/f201401191119001_denik-300-16x9.jpg 1x, https://g.denik.cz/1/c4/f201401191119001_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Úsměv uklidnil fotbalový svět, při Eriksenovi stáli svatí. Jiní štěstí neměli</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/christian-eriksen.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="256160040,3221868006,2711214056,2422816815,81367560,2610685486,3848581724,1622321876,3835010659"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/foto-krajske-finale-pripravek-pro-banik-most-stribro-braly-teplice-bronz-usti-20.html"  title="číst článek: FOTO: Krajské finále přípravek pro Baník Most. Stříbro braly Teplice, bronz Ústí" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/e2/dsc-5250turnaj-07_denik-210-3x2.jpg" width="210" height="140" alt="Finálový turnaj přípravek U10." title="Finálový turnaj přípravek U10." loading="lazy" srcset="https://g.denik.cz/13/e2/dsc-5250turnaj-07_denik-210-3x2.jpg 1x, https://g.denik.cz/13/e2/dsc-5250turnaj-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/most-vyhral-finalovy-turnaj-pripravek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/fotbal_region/foto-krajske-finale-pripravek-pro-banik-most-stribro-braly-teplice-bronz-usti-20.html"      
>
            <h3 class="box-article-title fs20">FOTO: Krajské finále přípravek pro Baník Most. Stříbro braly Teplice, bronz Ústí</h3>
            <h4 class="box-article-perex fs16">Finálový turnaj Krajského přeboru starších přípravek U10 se stal kořistí talentů z FK Baník Most…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/foto-ryzimu-hokejovemu-nadseni-na-teplickem-lede-vladly-letnany-20210620.html"  title="číst článek: FOTO: Ryzímu hokejovému nadšení na teplickém ledě vládly Letňany. Louny čtvrté" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/21/img-2467huskies-61_denik-210-3x2.jpg" width="210" height="140" alt="Huskies Cup pro ročníky 2014" title="Huskies Cup pro ročníky 2014" loading="lazy" srcset="https://g.denik.cz/15/21/img-2467huskies-61_denik-210-3x2.jpg 1x, https://g.denik.cz/15/21/img-2467huskies-61_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokejovy-huskies-cup-pro-rocniky-2014.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 91
        </a>

        </div>
        <a href="/hokej_region/foto-ryzimu-hokejovemu-nadseni-na-teplickem-lede-vladly-letnany-20210620.html"      
>
            <h3 class="box-article-title fs20">FOTO: Ryzímu hokejovému nadšení na teplickém ledě vládly Letňany. Louny čtvrté</h3>
            <h4 class="box-article-perex fs16">Sobotní hokejový turnaj Huskies Cup pro ročníky 2014 a mladší vyhrály v Teplicích Letňany. </h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/lounsky-cyklista-pavel-jindrich-dosahl-na-slovensku-na-bronz-20210619.html"  title="číst článek: Lounský cyklista Pavel Jindřich dosáhl na Slovensku na bronz" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/be/j1ndrich-01_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Jindřich na šampionátu na Slovensku" title="Pavel Jindřich na šampionátu na Slovensku" loading="lazy" srcset="https://g.denik.cz/12/be/j1ndrich-01_denik-210-3x2.jpg 1x, https://g.denik.cz/12/be/j1ndrich-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pavel-jindrich-byl-na-slovensku-bronzovy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/ostatni_region/lounsky-cyklista-pavel-jindrich-dosahl-na-slovensku-na-bronz-20210619.html"      
>
            <h3 class="box-article-title fs20">Lounský cyklista Pavel Jindřich dosáhl na Slovensku na bronz</h3>
            <h4 class="box-article-perex fs16">Parádní úspěch zaznamenal na domácím šampionátu v silniční cyklistice reprezentant Stadionu Louny…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-ostatni/anglicane-resi-soucka-hledali-jeho-slabiny-prozradil-cesky-golman-manchesteru-20.html"  title="číst článek: Angličané řeší Součka. Hledali jeho slabiny, prozradil český gólman Manchesteru" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/62/uherske-hradiste-fotbal-matej-kovar-manchester-united-hostovani-swindon-town-fc-02_denik-210-3x2.jpg" width="210" height="140" alt="Brankář Matěj Kovář " title="Brankář Matěj Kovář " loading="lazy" srcset="https://g.denik.cz/62/62/uherske-hradiste-fotbal-matej-kovar-manchester-united-hostovani-swindon-town-fc-02_denik-210-3x2.jpg 1x, https://g.denik.cz/62/62/uherske-hradiste-fotbal-matej-kovar-manchester-united-hostovani-swindon-town-fc-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/osmnactilety-brankar-manchesteru-united-matej-kovar.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/euro-2020-ostatni/anglicane-resi-soucka-hledali-jeho-slabiny-prozradil-cesky-golman-manchesteru-20.html"      
>
            <h3 class="box-article-title fs20">Angličané řeší Součka. Hledali jeho slabiny, prozradil český gólman Manchesteru</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Doma je v Manchesteru, kabinu sdílí s Marcusem Rashfordem a dalšími hvězdami Anglie.…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-cesko/kustod-hamsik-neni-to-euro-jako-driv-prelety-stoji-spoustu-casu-a-energie-202106.html"  title="číst článek: Kustod Hamšík: Není to EURO jako dřív. Přelety stojí spoustu času a energie" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/cb/uhersky-brod-fotbal-josef-hamsik-kustod-reprezentace-patrik-schick_denik-210-3x2.jpg" width="210" height="140" alt="Kustod českého národního týmu Josef Hamšík (vpravo) na tréninku s útočníkem Patrikem Schickem." title="Kustod českého národního týmu Josef Hamšík (vpravo) na tréninku s útočníkem Patrikem Schickem." loading="lazy" srcset="https://g.denik.cz/55/cb/uhersky-brod-fotbal-josef-hamsik-kustod-reprezentace-patrik-schick_denik-210-3x2.jpg 1x, https://g.denik.cz/55/cb/uhersky-brod-fotbal-josef-hamsik-kustod-reprezentace-patrik-schick_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/euro-2020-cesko/kustod-hamsik-neni-to-euro-jako-driv-prelety-stoji-spoustu-casu-a-energie-202106.html"      
>
            <h3 class="box-article-title fs20">Kustod Hamšík: Není to EURO jako dřív. Přelety stojí spoustu času a energie</h3>
            <h4 class="box-article-perex fs16">Stará se o Patrika Schicka, vytváří zázemí i dalším českým borcům. Šéf třetiligového Uherského…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top21">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020/fotbal-pizza-radost-z-golu-zatecti-fotbaliste-sledovali-drama-s-chorvaty-2021061.html"  title="číst článek: Fotbal, pizza, radost z gólu. Žatečtí fotbalisté sledovali drama s Chorvaty" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/64/fotbal-pizza-radost-z-golu-zatecti-fotbaliste-sledovali-drama-s-chorvaty-spolecne-01_denik-210-3x2.jpg" width="210" height="140" alt="Fotbal, pizza, radost z gólu. Žatečtí fotbalisté sledovali drama s Chorvaty společně" title="Fotbal, pizza, radost z gólu. Žatečtí fotbalisté sledovali drama s Chorvaty společně" loading="lazy" srcset="https://g.denik.cz/12/64/fotbal-pizza-radost-z-golu-zatecti-fotbaliste-sledovali-drama-s-chorvaty-spolecne-01_denik-210-3x2.jpg 1x, https://g.denik.cz/12/64/fotbal-pizza-radost-z-golu-zatecti-fotbaliste-sledovali-drama-s-chorvaty-spolecne-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-pizza-radost-z-golu-zatecti-fotbaliste-sledovali-drama-s-chorvaty-spolecne.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/euro-2020/fotbal-pizza-radost-z-golu-zatecti-fotbaliste-sledovali-drama-s-chorvaty-2021061.html"      
>
            <h3 class="box-article-title fs20">Fotbal, pizza, radost z gólu. Žatečtí fotbalisté sledovali drama s Chorvaty</h3>
            <h4 class="box-article-perex fs16">Stejně jako sta tisíce fanoušků po celém Česku i fotbalisté z oddílu Jazzmani Žatec v pátek 18.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbalovy-panel-deniku/expert-deniku-pitak-vidim-velky-rozdil-oproti-hokejistum-chemie-je-rozhodujici-2.html"  title="číst článek: Expert Deníku Piták: Vidím velký rozdíl oproti hokejistům. Chemie je rozhodující" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/54/cesko-chorvatsko5_denik-210-3x2.jpg" width="210" height="140" alt="Patrik Schick suverénně proměnil penaltu." title="Patrik Schick suverénně proměnil penaltu." loading="lazy" srcset="https://g.denik.cz/1/54/cesko-chorvatsko5_denik-210-3x2.jpg 1x, https://g.denik.cz/1/54/cesko-chorvatsko5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesko-hralo-na-euru-s-chorvatskem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/fotbalovy-panel-deniku/expert-deniku-pitak-vidim-velky-rozdil-oproti-hokejistum-chemie-je-rozhodujici-2.html"      
>
            <h3 class="box-article-title fs20">Expert Deníku Piták: Vidím velký rozdíl oproti hokejistům. Chemie je rozhodující</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Dva zápasy, čtyři body, Češi se řítí do osmifinále fotbalového mistrovství Evropy.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-cesko/jejich-chytrost-nase-hloupost-glosoval-coufal-vyrovnani-kal-se-za-bidne-obuti-20.html"  title="číst článek: Jejich chytrost, naše hloupost, glosoval Coufal vyrovnání. Kál se za bídné obutí" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/ae/cesko-chorvatsko2_denik-210-3x2.jpg" width="210" height="140" alt="Perišič (vlevo) střílí chorvatský gól, bránící Coufal podklouzl." title="Perišič (vlevo) střílí chorvatský gól, bránící Coufal podklouzl." loading="lazy" srcset="https://g.denik.cz/1/ae/cesko-chorvatsko2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ae/cesko-chorvatsko2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesko-hralo-na-euru-s-chorvatskem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/euro-2020-cesko/jejich-chytrost-nase-hloupost-glosoval-coufal-vyrovnani-kal-se-za-bidne-obuti-20.html"      
>
            <h3 class="box-article-title fs20">Jejich chytrost, naše hloupost, glosoval Coufal vyrovnání. Kál se za bídné obutí</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ I jeden z nejlépe hodnocených obránců Premier League si občas vybere slabší chvilku.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/foto-zahajeno-sampionat-v-usti-odstartoval-seemanove-tleskala-cela-hala-20210618.html"  title="číst článek: FOTO: Zahájeno! Šampionát v Ústí odstartoval, Seemanové tleskala celá hala" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/89/slavnostni-zahajeni-mcr-plavcu-2021-v-usti-nad-labem-03_denik-210-3x2.jpg" width="210" height="140" alt="Slavnostní zahájení MČR plavců 2021 v Ústí nad Labem. Foto: Sporty Ústí/Karel Dvořáček" title="Slavnostní zahájení MČR plavců 2021 v Ústí nad Labem. Foto: Sporty Ústí/Karel Dvořáček" loading="lazy" srcset="https://g.denik.cz/54/89/slavnostni-zahajeni-mcr-plavcu-2021-v-usti-nad-labem-03_denik-210-3x2.jpg 1x, https://g.denik.cz/54/89/slavnostni-zahajeni-mcr-plavcu-2021-v-usti-nad-labem-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mistrovstvi-cr-v-plavani-2021-usti-nad-labem-zahajeni.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/ostatni_region/foto-zahajeno-sampionat-v-usti-odstartoval-seemanove-tleskala-cela-hala-20210618.html"      
>
            <h3 class="box-article-title fs20">FOTO: Zahájeno! Šampionát v Ústí odstartoval, Seemanové tleskala celá hala</h3>
            <h4 class="box-article-perex fs16">Jeden z největších sportovních svátků tohoto roku v Ústí nad Labem, mistrovství České republiky v…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



<div class="euro2020 mb40">
  <a href="/euro2020/" class="euro2020-title fs20">Euro 2020</a>
  <div class="euro2020-table">
    <table>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    21.6. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>S. Makedonie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Nizozemsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    21.6. | 
                    <span class="colored">18:55</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Ukrajina</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Rakousko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    21.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Finsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Belgie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    21.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Rusko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    22.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Skotsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Chorvatsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    22.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Česko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Anglie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    23.6. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Slovensko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Španělsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    23.6. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švédsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Polsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    23.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Německo</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Maďarsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    23.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Portugalsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Francie</b>
            </td>
            <td>
            </td>
          </tr>
    </table>
  </div>
  <div class="center mt20">
    <a href="/euro2020/" class="button">KOMPLETNÍ PŘEHLED ZÁPASŮ</a>
  </div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/euro-2020/fotbal-pizza-radost-z-golu-zatecti-fotbaliste-sledovali-drama-s-chorvaty-2021061.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/64/fotbal-pizza-radost-z-golu-zatecti-fotbaliste-sledovali-drama-s-chorvaty-spolecne-01_denik-120-3x2.jpg" width="120" height="80" alt="Fotbal, pizza, radost z gólu. Žatečtí fotbalisté sledovali drama s Chorvaty společně" title="Fotbal, pizza, radost z gólu. Žatečtí fotbalisté sledovali drama s Chorvaty společně" loading="lazy" srcset="https://g.denik.cz/12/64/fotbal-pizza-radost-z-golu-zatecti-fotbaliste-sledovali-drama-s-chorvaty-spolecne-01_denik-120-3x2.jpg 1x, https://g.denik.cz/12/64/fotbal-pizza-radost-z-golu-zatecti-fotbaliste-sledovali-drama-s-chorvaty-spolecne-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020/" title="Rubrika Euro 2020"     
>
        
        Euro 2020
    </a>

        </div>
        <a href="/euro-2020/fotbal-pizza-radost-z-golu-zatecti-fotbaliste-sledovali-drama-s-chorvaty-2021061.html" tabindex="-1" title="číst článek: Fotbal, pizza, radost z gólu. Žatečtí fotbalisté sledovali drama s Chorvaty" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Fotbal, pizza, radost z gólu. Žatečtí fotbalisté sledovali drama s Chorvaty</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/euro-2020/euro-fotbal-fanousci-teplice-20210618.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/63/erik-a-michala-antalovi-v-petrohradu-na-euro-2021_denik-120-3x2.jpg" width="120" height="80" alt="Erik a Michala Antalovi v Petrohradu na Euro 2021" title="Erik a Michala Antalovi v Petrohradu na Euro 2021" loading="lazy" srcset="https://g.denik.cz/15/63/erik-a-michala-antalovi-v-petrohradu-na-euro-2021_denik-120-3x2.jpg 1x, https://g.denik.cz/15/63/erik-a-michala-antalovi-v-petrohradu-na-euro-2021_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020/" title="Rubrika Euro 2020"     
>
        
        Euro 2020
    </a>

        </div>
        <a href="/euro-2020/euro-fotbal-fanousci-teplice-20210618.html" tabindex="-1" title="číst článek: FOTO: Euro ve Skotsku zavrhli. Manželé z Teplic jeli fandit do Ruska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Euro ve Skotsku zavrhli. Manželé z Teplic jeli fandit do Ruska</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/euro-2020/italie-otevrela-euro-vyhrou-3-0-nad-tureckem-prvni-gol-turnaje-byl-vlastni-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/6d/fotbaliste-italie-otevreli-me-vyhrou-3-0-nad-tureckem_denik-120-3x2.jpg" width="120" height="80" alt="Italský fotbalista Ciro Immobile (uprostřed) dává gól Turecku v zahajovacím utkání ME." title="Italský fotbalista Ciro Immobile (uprostřed) dává gól Turecku v zahajovacím utkání ME." loading="lazy" srcset="https://g.denik.cz/1/6d/fotbaliste-italie-otevreli-me-vyhrou-3-0-nad-tureckem_denik-120-3x2.jpg 1x, https://g.denik.cz/1/6d/fotbaliste-italie-otevreli-me-vyhrou-3-0-nad-tureckem_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020/" title="Rubrika Euro 2020"     
>
        
        Euro 2020
    </a>

        </div>
        <a href="/euro-2020/italie-otevrela-euro-vyhrou-3-0-nad-tureckem-prvni-gol-turnaje-byl-vlastni-20210.html" tabindex="-1" title="číst článek: Itálie otevřela Euro výhrou 3:0 nad Tureckem, první gól turnaje byl vlastní" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Itálie otevřela Euro výhrou 3:0 nad Tureckem, první gól turnaje byl vlastní</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zahrada-zatecke-zusky-zila-hudbou-zaci-predvedli-vse-co-se-naucili-20210620.html" tabindex="-1" title="číst článek: FOTO: Zahrada žatecké ZUŠky žila hudbou, žáci předvedli své umění">
			        <h3 class="ugc-promo__article-title">FOTO: Zahrada žatecké ZUŠky žila hudbou, žáci předvedli své umění</h3>
			    </a>
				<a href="/ctenar-reporter/historicke-fotografie-karla-goszlera-aneb-krajinou-vzdalenou-i-blizkou-20210620.html" tabindex="-1" title="číst článek: Historické fotografie Karla Goszlera aneb Krajinou vzdálenou i blízkou">
			        <h3 class="ugc-promo__article-title">Historické fotografie Karla Goszlera aneb Krajinou vzdálenou i blízkou</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zatecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c90c61cc2fe9a1cbe615f7e3132287da.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 6 důvodů, proč nehubnu, i když zdravě jím a cvičím" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 důvodů, proč nehubnu, i když zdravě jím a cvičím</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/pohyb/trapi-vas-tenisovy-ci-golfovy-loket-20210619.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/16b3e7dba6f149b338fde1f0f79a03be.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/trapi-vas-tenisovy-ci-golfovy-loket-20210619.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Trápí vás tenisový či golfový loket?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Trápí vás tenisový či golfový loket?</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dde3fe266ee0fd23b04f8ded68a2df9c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 6 důvodů, proč nehubnu, i když zdravě jím a cvičím" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 důvodů, proč nehubnu, i když zdravě jím a cvičím</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/pohyb/trapi-vas-tenisovy-ci-golfovy-loket-20210619.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ec6c70da45acdb8d5372b7b154bc62c9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/trapi-vas-tenisovy-ci-golfovy-loket-20210619.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Trápí vás tenisový či golfový loket?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Trápí vás tenisový či golfový loket?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27886-cukry-tuky-a-ecka-co-se-da-vycist-ze-stitku-na-potravinach/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4d8bcc4184137633183eb6866c9b6b0e.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27886-cukry-tuky-a-ecka-co-se-da-vycist-ze-stitku-na-potravinach/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Cukry, tuky a éčka: co se dá vyčíst ze štítků na potravinách? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cukry, tuky a éčka: co se dá vyčíst ze štítků na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27868-jak-propojit-interier-s-terasou-ci-balkonem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4539d8b7946cd2ed3c39d3a40a9ddcb1.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27868-jak-propojit-interier-s-terasou-ci-balkonem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak propojit interiér s terasou či balkonem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak propojit interiér s terasou či balkonem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/balikova-revoluce-posta-rekla-kde-budou-vydejni-boxy-seznam.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5850d4c9a34be8d86c6f231dddeadd7c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/balikova-revoluce-posta-rekla-kde-budou-vydejni-boxy-seznam.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Změna v doručování balíků! Pošta řekla, kde je vyzvednete bez čekání" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Změna v doručování balíků! Pošta řekla, kde je vyzvednete…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vsechny-posty-budou-cely-vikend-zavrene-nepobezi-ani-jine-sluzby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f53d80a4da1cf4e35bd6c42f8e6388b3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vsechny-posty-budou-cely-vikend-zavrene-nepobezi-ani-jine-sluzby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Všechny pošty budou celý víkend zavřené, nepoběží ani jiné služby" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Všechny pošty budou celý víkend zavřené, nepoběží ani jiné…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/stardance-pavel-travnicek.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2d/snimek-obrazovky-2021-06-18-v-143740_denik-120-3x2.jpg" width="120" height="80" alt="Pavel Trávníček a Veronika Lálová" title="Pavel Trávníček a Veronika Lálová" loading="lazy" srcset="https://g.denik.cz/56/2d/snimek-obrazovky-2021-06-18-v-143740_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2d/snimek-obrazovky-2021-06-18-v-143740_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/stardance-pavel-travnicek.html" tabindex="-1" title="číst článek: Musím to vydržet: Pavel Trávníček se připravuje na účast ve StarDance"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Musím to vydržet: Pavel Trávníček se připravuje na účast ve StarDance</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-zemrela-popelka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7b/safrankova-d210610sfyn11_denik-120-3x2.jpg" width="120" height="80" alt="Libuška Šafránková" title="Libuška Šafránková" loading="lazy" srcset="https://g.denik.cz/56/7b/safrankova-d210610sfyn11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7b/safrankova-d210610sfyn11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-zemrela-popelka.html" tabindex="-1" title="číst článek: Libuše Šafránková: Hvězda s nestárnoucím šarmem, herečku oplakává celý národ"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Libuše Šafránková: Hvězda s nestárnoucím šarmem, herečku oplakává celý národ</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/kate-middleton-lilibet.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/a5/kate-d190827raxxc1_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" loading="lazy" srcset="https://g.denik.cz/120/a5/kate-d190827raxxc1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a5/kate-d190827raxxc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/kate-middleton-lilibet.html" tabindex="-1" title="číst článek: Britové považují jméno dcery Harryho a Meghan za urážku královské rodiny"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Britové považují jméno dcery Harryho a Meghan za urážku královské rodiny</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/stardance-tereza-cernochova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/bb/profimedia-0606793220-orez_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Černochová" title="Tereza Černochová" loading="lazy" srcset="https://g.denik.cz/127/bb/profimedia-0606793220-orez_denik-120-3x2.jpg 1x, https://g.denik.cz/127/bb/profimedia-0606793220-orez_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/stardance-tereza-cernochova.html" tabindex="-1" title="číst článek: Kdo další zazáří ve StarDance? Šestý pár tvoří loňský vítěz a populární zpěvačka"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kdo další zazáří ve StarDance? Šestý pár tvoří loňský vítěz a populární zpěvačka</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/2/3/9/1/2472391-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">16.06. - 22.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/9/8/7/7/2469877-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">17.06. - 23.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/8/2/5/5/2458255-500-810.jpg" width="180" alt="Albert" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/8/3/6/5/2468365-500-810.jpg" width="180" alt="Lidl - Delikatesy s francouzským šarmem" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Delikatesy s francouzským šarmem
                        <div class="prometheus-date">21.06. - 27.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-57604035-w5gzj1.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="uklízeč/ka, 18 500 Kč" target="_blank" rel="noopener">
				       	uklízeč/ka, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-prvniho-stupne-57457019-wt614j.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="učitel/ka prvního stupně základní školy - anglický jazyk, 9 908 Kč" target="_blank" rel="noopener">
				       	učitel/ka prvního stupně základní školy - anglický jazyk, 9 908 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-57521223-w6266x.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážní dělníci výrobků z ostatních materiálů, operátor/ka výroby, 21 820 Kč" target="_blank" rel="noopener">
				       	montážní dělníci výrobků z ostatních materiálů, operátor/ka výroby, 21 820 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-prodavacka-57435701-wpehd7.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodavač/prodavačka, 18 500 Kč" target="_blank" rel="noopener">
				       	prodavač/prodavačka, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/traktorista-traktoristka-57331673-w4g8fw.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="traktorista/traktoristka, 25 000 Kč" target="_blank" rel="noopener">
				       	traktorista/traktoristka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-v-kuchyni-57623401-wm1jvr.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pomocná síla v kuchyni, 18 000 Kč" target="_blank" rel="noopener">
				       	pomocná síla v kuchyni, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-57257217-w42mdp.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zedník, 18 500 Kč" target="_blank" rel="noopener">
				       	zedník, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ispektor-ka--operator-ka-57345393-wrte2k.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ispektor/ka - operátor/ka, 26 000 Kč" target="_blank" rel="noopener">
				       	ispektor/ka - operátor/ka, 26 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-2TSi-77kW-Kombi-1620921893040142.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Škoda Yeti servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0TDI-81KW-SUV-16104574345081721.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Yeti servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4i-80KW-L-Kombi-159481657329260.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Hyundai i30 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0CRDi-136-SUV-1622551070384471.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Hyundai Tucson první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4i-66kW-K-Hatchback-162368840054553.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Hyundai iX20 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-200/C-200-200-CDI-CR-Kombi-161902319327130470.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 200 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz C 200 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLA/CLA-200-CDI-au-Sedan-Limuzina-16197847112574581.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLA koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz CLA koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/ML-350/ML-350-ML-350-4X-SUV-16209939071731847.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz ML 350 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz ML 350 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-ambition-9612320.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 TSI / 70 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 TSI / 70 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-l200/pick-up/nafta/mitsubishi-l200-2-5di-d-131kw-27579558.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi L200 2.5Di-D 131kW" target="_blank" rel="noopener">
			          	Mitsubishi L200 2.5Di-D 131kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-4tsi-90kw-aut-klima-alu-ser-28471576.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus 1,4TSI,90KW,AUT.KLIMA,ALU,SER" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus 1,4TSI,90KW,AUT.KLIMA,ALU,SER
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-85-kw-ambition-9610780.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,6 TDI / 85 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1,6 TDI / 85 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/limuzina/nafta/mercedes-benz-200cdi-100kw-klima-alu-ser-kn-28471683.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C 200CDI,100KW,KLIMA,ALU,SER.KN" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy C 200CDI,100KW,KLIMA,ALU,SER.KN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-2tdci-147kw-titanium-27579526.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2.2TDCi 147kW Titanium" target="_blank" rel="noopener">
			          	Ford S-MAX 2.2TDCi 147kW Titanium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-1-6tdi-75kw-trendline-5-mist-27579360.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1.6TDi 75KW TRENDLINE, 5.míst" target="_blank" rel="noopener">
			          	Volkswagen Caddy 1.6TDi 75KW TRENDLINE, 5.míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-civic/hatchback/benzin/honda-civic-1-4i-73kw-klima-alu-cd-manual-28471597.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Civic 1,4i,73KW,KLIMA,ALU,CD,MANUAL" target="_blank" rel="noopener">
			          	Honda Civic 1,4i,73KW,KLIMA,ALU,CD,MANUAL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zatec-otokara-breziny-2567-4041786#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žatec, Otokara Březiny 2567 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Žatec, Otokara Březiny 2567 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-louny-lipova-4040776#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Louny, Lipová Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Louny, Lipová Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-postoloprty-jiraskovo-namesti-4040658#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Postoloprty, Jiráskovo náměstí Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Postoloprty, Jiráskovo náměstí Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vroutek-kryrska-4040614#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vroutek, Kryrská Prodej domu" target="_blank" rel="noopener">
			          	Vroutek, Kryrská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-louny-slovenskeho-narodniho-povstani-2086-4040534#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Louny, Slovenského národního povstání 2086 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Louny, Slovenského národního povstání 2086 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-stankovice-sidliste-4040355#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staňkovice, Sídliště Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Staňkovice, Sídliště Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-stankovice-sidliste-211-4040011#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staňkovice, Sídliště 211 Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Staňkovice, Sídliště 211 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-louny-melecka-269-4039723#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Louny, Mělecká 269 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Louny, Mělecká 269 Pronájem bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zatecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624019668/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1621931537.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1624017584.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1621931536.js"></script>
</body>
</html>