<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaName': 'fotbal_region',
		'template': 'clanek',
			'title': "Bravo! Blšany, Žatec i Postoloprty zvítězily",
			'tag': 'Blšany, Postoloprty, Žatec, fotbal, Louny, zápas, Modlany, FK Chmel Blšany, Mario Lička',
			'autor': 'Libor Želinský',
				'publishedDateTime': "2016-03-28T12:54:00+02:00",
				'articleID': 2480342722,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/fotbal_region/fotbal_zatec_blsany_postoloprty_20160328.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Bravo! Blšany, Žatec i Postoloprty zvítězily - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Žatec, Blšany, Postoloprty – V krajském přeboru fotbalistů si tentokrát skvěle vedly všechny tři celky z okresu Louny.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Žatecký a lounský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://zatecky.denik.cz/fotbal_region/fotbal_zatec_blsany_postoloprty_20160328.html">
    <meta property="og:title" content="Bravo! Blšany, Žatec i Postoloprty zvítězily">
    <meta property="og:image" content="https://g.denik.cz/19/a8/fotbal-mic-ilu-02-20120314_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Žatec, Blšany, Postoloprty – V krajském přeboru fotbalistů si tentokrát skvěle vedly všechny tři celky z okresu Louny.">
    <link rel="previewimage" href="https://g.denik.cz/19/a8/fotbal-mic-ilu-02-20120314_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2016-03-28T12:54:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Bravo! Blšany, Žatec i Postoloprty zvítězily">
    <meta name="twitter:description" content="Žatec, Blšany, Postoloprty – V krajském přeboru fotbalistů si tentokrát skvěle vedly všechny tři celky z okresu Louny.">
    <meta name="twitter:image" content="https://g.denik.cz/19/a8/fotbal-mic-ilu-02-20120314_denik-630-16x9.jpg">
    <meta property="author" content="Libor Želinský">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548940091.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548686504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548940091.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://zatecky.denik.cz/fotbal_region/fotbal_zatec_blsany_postoloprty_20160328.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/zatecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fzatecky.denik.cz%2Ffotbal_region%2Ffotbal_zatec_blsany_postoloprty_20160328.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fzatecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fzatecky.denik.cz%2Ffotbal_region%2Ffotbal_zatec_blsany_postoloprty_20160328.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal_region/fotbal_zatec_blsany_postoloprty_20160328.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion zatecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zatec.html">ŽATEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/louny.html">LOUNY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/podborany.html">PODBOŘANY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://zatecky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://zatecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://zatecky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://zatecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://zatecky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://zatecky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://zatecky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://zatecky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://zatecky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://zatecky.denik.cz/fotbal-okres/">Okresy</a></li>
        </ul>
    </li>
                            <li class="item"><a class="highlighted" href="/fotbal-prvni-liga/">Fortuna:liga</a></li>
    <li class="item">
        <a href="https://zatecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
                            <li class="item"><a href="http://www.denik.cz/tema/fair-play.html">Fair:play</a></li>
    <li class="item">
        <a href="https://zatecky.denik.cz/tema/plavani-ln-20150123.html"  data-ga-push="menu-podrubriky">Plavání</a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/tema/cyklistika-cyklokros-louny-20150123.html"  data-ga-push="menu-podrubriky">Cyklistika</a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/tema/tenis-ln-20150123.html"  data-ga-push="menu-podrubriky">Tenis</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://zatecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/zatecky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://zatecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/fotbal_region/fotbal_zatec_blsany_postoloprty_20160328.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Sportovní anketa:</h3>
        <a href="https://zatecky.denik.cz/ostatni_region/nominace-hlasujte-pro-nejuspesnejsi-sportovce-okresu-louny-za-rok-2018-20190123.html" class="text">Nominace do ankety Nejúspěšnější sportovec okresu Louny za rok 2018</a>
        <a href="#close" class="close" data-title="nominace-do-ankety-nejuspesnejsi-sportovec-okresu-louny-za-rok-2018"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Bravo! Blšany, Žatec i Postoloprty zvítězily</h1>

                    <div class="article-info">
                        <div class="article-date">28.3.2016 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/fotbal_region/fotbal_zatec_blsany_postoloprty_20160328.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/fotbal_region/fotbal_zatec_blsany_postoloprty_20160328.html&text=Bravo%21%20Bl%C5%A1any%2C%20%C5%BDatec%20i%20Postoloprty%20zv%C3%ADt%C4%9Bzily&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Ffotbal_region%2Ffotbal_zatec_blsany_postoloprty_20160328.html&subject=Bravo%21%20Bl%C5%A1any%2C%20%C5%BDatec%20i%20Postoloprty%20zv%C3%ADt%C4%9Bzily"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Žatec, Blšany, Postoloprty – V krajském přeboru fotbalistů si tentokrát skvěle vedly všechny tři celky z okresu Louny.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=fotbal-mic-ilu-02-20120314&amp;s=19&amp;back=2480342722-536-12&amp;photo=1">
                                        <img src="https://g.denik.cz/19/a8/fotbal-mic-ilu-02-20120314_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block" srcset="https://g.denik.cz/19/a8/fotbal-mic-ilu-02-20120314_denik-630-16x9.jpg 1x, https://g.denik.cz/19/a8/fotbal-mic-ilu-02-20120314_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto. <span class="description-autor"> | Foto: Deník/Daniel Seifert</span></div>

                    <div class="article-text article-content bbtext"><p><span>Všichni hráči z našeho regionu dokázali v sobotu 26. března zvítězit, Blšany a Žatec dokonce na hřištích soupeřů. Postoloprty doma porazily silný celek Modlan, který například na podzim přehrál Blšany na jejich hřišti a netajil se ambicemi zaútočit na postupové příčky.</span></p>
<p><strong>Hráči FK Chmel Blšany, druhého týmu tabulky, kteří se chtějí porvat o postup do divize, zvítězili na hřišti Bíliny 4:2.</strong> Dvě branky Chmelařů vstřelil Jiří Bőhm, po jedné přidali Sebastian Zdichynec a Mario Lička. Rozhodnuto bylo už v poločase, kdy Blšany vedly 3:0.</p>
<p><strong>Slavoj Žatec vyhrál 3:1 na hřišti Horního Jiřetína.</strong> Domácí se ujali vedení po hodině hry, ale hosté odehráli závěrečnou čtvrthodinu z říše snů a zápas dokonale otočili dvěma brankami Pavla Hassmana a jednou trefou od Jana Klasny.</p>
<p><strong>Postoloprty vyprášily ambiciozní Modlany v tomto ročníku už podruhé. Zápas skončil výsledkem 4:2,</strong> v poločase byl stav 1:1. Rovněž Postoloprtští odehráli parádní závěrečnou čtvrthodinu, v níž pěknými kombinacemi rozhodli o svém vítězství. Daniel Zícha dal dvě branky, jeho bratr Oldřich jednu. Čtvrtý gól přidal Aleš Fridrich. Hosté v závěru už jen snížili.</p>
<p>V tabulce krajského přeboru jsou nyní Blšany stále druhé s pětibodovou ztrátou na lídra ze Štětí. Žatec poskočil na sedmé místo a Postoloprty jsou dvanácté.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/libor-zelinsky-1657.html">Libor Želinský</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">28.3.2016</span>
    <a href="/diskuse/nova/vAYHF.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/fotbal_region/fotbal_zatec_blsany_postoloprty_20160328.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/fotbal_region/fotbal_zatec_blsany_postoloprty_20160328.html&text=Bravo%21%20Bl%C5%A1any%2C%20%C5%BDatec%20i%20Postoloprty%20zv%C3%ADt%C4%9Bzily&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Ffotbal_region%2Ffotbal_zatec_blsany_postoloprty_20160328.html&subject=Bravo%21%20Bl%C5%A1any%2C%20%C5%BDatec%20i%20Postoloprty%20zv%C3%ADt%C4%9Bzily"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: Blšany" href="/tagy/blsany-1372.html">Blšany, </a></li>
                                <li><a title="Štítek: Postoloprty" href="/tagy/postoloprty-3411.html">Postoloprty, </a></li>
                                <li><a title="Štítek: Žatec" href="/tagy/zatec-759.html">Žatec, </a></li>
                                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                                <li><a title="Štítek: Louny" href="/tagy/louny-760.html">Louny, </a></li>
                                <li><a title="Štítek: zápas" href="/tagy/zapas-51.html">zápas, </a></li>
                                <li><a title="Štítek: Modlany" href="/tagy/modlany-1373.html">Modlany, </a></li>
                                <li><a title="Štítek: FK Chmel Blšany" href="/tagy/fk-chmel-blsany-7400.html">FK Chmel Blšany, </a></li>
                                <li><a title="Štítek: Mario Lička" href="/tagy/mario-licka-26419.html">Mario Lička</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/foto-v-nahradni-telocvicne-louny-derby-s-mostem-prohraly-20190203.html"  title="číst článek: FOTO: V náhradní tělocvičně Louny derby s Mostem prohrály" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/96/posledni-domaci-zapas-zakladni-casti-louny-prohraly-01_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalisté Loun (v bílém) zakončili základní část Severočeské ligy domácí prohrou s Mostem." title="Basketbalisté Loun (v bílém) zakončili základní část Severočeské ligy domácí prohrou s Mostem." srcset="https://g.denik.cz/12/96/posledni-domaci-zapas-zakladni-casti-louny-prohraly-01_denik-210-3x2.jpg 1x, https://g.denik.cz/12/96/posledni-domaci-zapas-zakladni-casti-louny-prohraly-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        3.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/louny-zakoncily-zakladni-cast-porazkou.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 9</a>

        </div>
        <a href="/ostatni_region/foto-v-nahradni-telocvicne-louny-derby-s-mostem-prohraly-20190203.html"      
>
            <h3 class="box-article-title fs20">FOTO: V náhradní tělocvičně Louny derby s Mostem prohrály</h3>
            <h4 class="box-article-perex fs16">Louny - Basketbalisté Loun už mají za sebou základní část Severočeské ligy. V týdnu odehráli dva…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/foto-chomutovska-tereza-ciharova-se-stala-kralovnou-sprintu-20190201.html"  title="číst článek: FOTO: Chomutovská Tereza Čihařová se stala královnou sprintů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/1b/50911490-323625258257660-8825828858914668544-o_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Čihařová (uprostřed) předvedla dva velmi kvalitní výkony." title="Tereza Čihařová (uprostřed) předvedla dva velmi kvalitní výkony." srcset="https://g.denik.cz/12/1b/50911490-323625258257660-8825828858914668544-o_denik-210-3x2.jpg 1x, https://g.denik.cz/12/1b/50911490-323625258257660-8825828858914668544-o_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        1.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/krajske-prebory-usteckeho-kraje.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 10</a>

        </div>
        <a href="/ostatni_region/foto-chomutovska-tereza-ciharova-se-stala-kralovnou-sprintu-20190201.html"      
>
            <h3 class="box-article-title fs20">FOTO: Chomutovská Tereza Čihařová se stala královnou sprintů</h3>
            <h4 class="box-article-perex fs16">Praha – Skvělá atletika, čtyři rekordy přeborů nebo deset krajských výkonů roku, to vše bylo k…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/kombi/benzin/bmw-325i-160kw-m-packet-lpg-28470704.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/28470704_1/1538998943" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/kombi/benzin/bmw-325i-160kw-m-packet-lpg-28470704.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">BMW Řada 3</div>
	                   	<div>325i,160KW,M-PACKET,LPG.</div>
	                	<div class="service-box-strong">189 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6TDi-6-Kombi-15481773958053215.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/23001/19735/13507/0/12156892073001/images/l15481774151483286.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6TDi-6-Kombi-15481773958053215.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">155 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2TSI-77KW-Kombi-1548854413215257.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20306/5114/13587/0/12228453440306/images/001_28470824_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2TSI-77KW-Kombi-1548854413215257.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Golf</div>
	                   	<div title="servisní knížka, koupeno v D">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">185 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/50\/c4\/kotulatop_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/nova-posila-zbrojovka-zkousi-reprezentanta-slovenskeho-zadaka-kotulu-20190201.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/c4/kotulatop_denik-300-16x9.jpg" width="300" height="169" alt="Juraj Kotula." title="Juraj Kotula." srcset="https://g.denik.cz/50/c4/kotulatop_denik-300-16x9.jpg 1x, https://g.denik.cz/50/c4/kotulatop_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nová posila? Zbrojovka zkouší reprezentanta, slovenského zadáka Kotulu</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/youth-league-vrchol-kariery-rika-jan-srain-20190201.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/47/6a/jan-srain_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Jan Šrain ještě v dresu 1. FK Příbram." title="Fotbalista Jan Šrain ještě v dresu 1. FK Příbram." srcset="https://g.denik.cz/47/6a/jan-srain_denik-300-16x9.jpg 1x, https://g.denik.cz/47/6a/jan-srain_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Youth League? Vrchol kariéry, říká Jan Šrain</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/patraci-tym-objevil-v-troskach-letadla-telo-patri-salovi-20190204.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ac/emiliano-sala-letadlo-vrak_denik-300-16x9.jpg" width="300" height="169" alt="Vrak letadla, ve kterém letěl fotbalista Emiliano Sala" title="Vrak letadla, ve kterém letěl fotbalista Emiliano Sala" srcset="https://g.denik.cz/1/ac/emiliano-sala-letadlo-vrak_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ac/emiliano-sala-letadlo-vrak_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pátrací tým objevil v troskách Salova letadla tělo. Zatím není jasné, komu patří</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fotbalista-emiliano-sala-zmizel-pri-preletu-nad-kanalem-la-manche.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/serial-most-bavi-i-fotbalisty-baros-si-dela-legraci-z-fleismana-20190204.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/8e/fleisman-banik-201807-09_denik-300-16x9.jpg" width="300" height="169" alt="Jiří Fleišman v dresu Baníku Ostrava." title="Jiří Fleišman v dresu Baníku Ostrava." srcset="https://g.denik.cz/57/8e/fleisman-banik-201807-09_denik-300-16x9.jpg 1x, https://g.denik.cz/57/8e/fleisman-banik-201807-09_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Seriál Most! baví i fotbalisty. Baroš si dělá legraci z Fleišmana</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/mista-ze-serialu-most.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 9</a>

    </div>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/startuje-novy-projekt-kdo-se-stane-sportovcem-mesice-hlasovat-muzete-i-vy-20190201.html"  title="číst článek: Startuje nový projekt. Kdo se stane sportovcem měsíce? Hlasovat můžete i vy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/36/sportovni-anketa-20190131-2_denik-210-3x2.jpg" width="210" height="140" alt="Děčínský basketbalista Lamb Autrey" title="Děčínský basketbalista Lamb Autrey" srcset="https://g.denik.cz/54/36/sportovni-anketa-20190131-2_denik-210-3x2.jpg 1x, https://g.denik.cz/54/36/sportovni-anketa-20190131-2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/startuje-novy-projekt-kdo-se-stane-sportovcem-mesice-hlasovat-muzete-i-vy-20190201.html"      
>
            <h3 class="box-article-title fs20">Startuje nový projekt. Kdo se stane sportovcem měsíce? Hlasovat můžete i vy</h3>
            <h4 class="box-article-perex fs16">Ústecký kraj /ANKETA/ - Regionální Deník představuje nejnovější projekt, s kterým přichází krajská organizace České unie sportu v Ústeckém kraji. Ve…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/nejen-milionari-kolik-vydelavaji-sportovci-v-cesku-20190128.html"  title="číst článek: Nejen milionáři. Kolik vydělávají sportovci v Česku?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/47/tenis-melbourne-kvitova-201901220326401_denik-210-3x2.jpg" width="210" height="140" alt="Petra Kvitová a její radost na Australian Open." title="Petra Kvitová a její radost na Australian Open." srcset="https://g.denik.cz/1/47/tenis-melbourne-kvitova-201901220326401_denik-210-3x2.jpg 1x, https://g.denik.cz/1/47/tenis-melbourne-kvitova-201901220326401_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/cesti-sportovni-milionari.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 11</a>

        </div>
        <a href="/ostatni_region/nejen-milionari-kolik-vydelavaji-sportovci-v-cesku-20190128.html"      
>
            <h3 class="box-article-title fs20">Nejen milionáři. Kolik vydělávají sportovci v Česku?</h3>
            <h4 class="box-article-perex fs16">/MALÝ A VELKÝ SPORT/ Když je řeč o profesionálních sportovcích, většině lidí se automaticky…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-43620036-wnz41u.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</div>
				       	<div>Pomocní pracovníci v…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-43644638-wfnytv.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Obsluha strojů</div>
				       	<div>Obsluha stacionárních strojů a zařízení jinde…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-43648029-wcyn61.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Správci objektů</div>
				       	<div>Správci objektů školník. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">8 820 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-kraj/fotbaliste-loun-na-uvod-pripravy-remizovali-s-oldrichovem-20190128.html"  title="číst článek: Fotbalisté Loun na úvod přípravy remizovali s Oldřichovem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/ae/fotbal-louny-oldrichov-20190128-10_denik-210-3x2.jpg" width="210" height="140" alt="Utkání Loun (v modrém) proti Oldřichovu" title="Utkání Loun (v modrém) proti Oldřichovu" srcset="https://g.denik.cz/12/ae/fotbal-louny-oldrichov-20190128-10_denik-210-3x2.jpg 1x, https://g.denik.cz/12/ae/fotbal-louny-oldrichov-20190128-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        28.1.2019
    </div>
        <a class="box-article-tag" href="/galerie/fotbal-priprava-louny-oldrichov-20190128.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 8</a>

        </div>
        <a href="/fotbal-kraj/fotbaliste-loun-na-uvod-pripravy-remizovali-s-oldrichovem-20190128.html"      
>
            <h3 class="box-article-title fs20">Fotbalisté Loun na úvod přípravy remizovali s Oldřichovem</h3>
            <h4 class="box-article-perex fs16">Louny /FOTO/ - Fanoušci se zatím nedočkali žádné posily, v sestavě bylo několik dorostenců.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-peruc-kresinova-3766814#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c58beb72a8460.46383552.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-peruc-kresinova-3766814#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Peruc, Křesinova">Peruc, Křesinova</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 000 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-libceves-3766737#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c58bd3ad25bd9.82278309.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-libceves-3766737#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Libčeves">Libčeves</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 299 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zatec-hajkova-3766219#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c576b871ec882.28375170.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zatec-hajkova-3766219#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Žatec, Hájkova">Žatec, Hájkova</div>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 199 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/propagace-sportu-ti-nejlepsi-v-kraji-ziskaji-kazdy-mesic-cenu-20190123.html"  title="číst článek: Propagace sportu? Ti nejlepší v kraji získají každý měsíc cenu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/95/lucie-svecena-plavani-priprava-20160704-12_denik-210-3x2.jpg" width="210" height="140" alt="Lucie Svěcená zapózovala na žateckém koupališti" title="Lucie Svěcená zapózovala na žateckém koupališti" srcset="https://g.denik.cz/12/95/lucie-svecena-plavani-priprava-20160704-12_denik-210-3x2.jpg 1x, https://g.denik.cz/12/95/lucie-svecena-plavani-priprava-20160704-12_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        23.1.2019
    </div>

        </div>
        <a href="/ostatni_region/propagace-sportu-ti-nejlepsi-v-kraji-ziskaji-kazdy-mesic-cenu-20190123.html"      
>
            <h3 class="box-article-title fs20">Propagace sportu? Ti nejlepší v kraji získají každý měsíc cenu</h3>
            <h4 class="box-article-perex fs16">Ústecký kraj - O tom, že sport je nejsrozumitelnějším esperantem, nejlepším dorozumívacím…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/nominace-hlasujte-pro-nejuspesnejsi-sportovce-okresu-louny-za-rok-2018-20190123.html"  title="číst článek: NOMINACE: Hlasujte pro Nejúspěšnější sportovce okresu Louny za rok 2018" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/20/zatec-nejuspesnejsi-sportovec-roku-2017-vyhlaseni-06_denik-210-3x2.jpg" width="210" height="140" alt="Vyhlášení ankety Nejúspěšnější sportovec okresu Louny roku 2017" title="Vyhlášení ankety Nejúspěšnější sportovec okresu Louny roku 2017" srcset="https://g.denik.cz/12/20/zatec-nejuspesnejsi-sportovec-roku-2017-vyhlaseni-06_denik-210-3x2.jpg 1x, https://g.denik.cz/12/20/zatec-nejuspesnejsi-sportovec-roku-2017-vyhlaseni-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        23.1.2019
    </div>

        </div>
        <a href="/ostatni_region/nominace-hlasujte-pro-nejuspesnejsi-sportovce-okresu-louny-za-rok-2018-20190123.html"      
>
            <h3 class="box-article-title fs20">NOMINACE: Hlasujte pro Nejúspěšnější sportovce okresu Louny za rok 2018</h3>
            <h4 class="box-article-perex fs16">Okres Louny - Oblíbená anketa o nejúspěšnějšího sportovce regionu je opět tady, startuje, je čas…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal_region/chlumcany-vykrocily-za-svou-obhajobou-prvenstvi-v-zimnim-turnaji-vyhrou-20190121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/12/fe/fotbal-turnaj-postoloprty-20190121-5_denik-120-3x2.jpg" width="120" height="80" alt="Úvodní utkání tradičního zimního turnaje v Postoloprtech obstarali fotbalisté Chlumčan (zelenočerní) a Nového Sedla (modrobílí)." title="Úvodní utkání tradičního zimního turnaje v Postoloprtech obstarali fotbalisté Chlumčan (zelenočerní) a Nového Sedla (modrobílí)." srcset="https://g.denik.cz/12/fe/fotbal-turnaj-postoloprty-20190121-5_denik-120-3x2.jpg 1x, https://g.denik.cz/12/fe/fotbal-turnaj-postoloprty-20190121-5_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/chlumcany-vykrocily-za-svou-obhajobou-prvenstvi-v-zimnim-turnaji-vyhrou-20190121.html" tabindex="-1" title="číst článek: V zahajovacím utkání zimního turnaje si připsaly Chlumčany první body" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">V zahajovacím utkání zimního turnaje si připsaly…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal_region/hura-do-tepla-z-fotbalu-mizi-dril-na-bezkach-neprinasi-moc-pozitiv-20190108.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/57/d4/ostrava-banik-fotbal-zimni-priprava-2-05_denik-120-3x2.jpg" width="120" height="80" alt="Zimní příprava FC Baníku Ostrava, 3. ledna 2019 v Ostravě." title="Zimní příprava FC Baníku Ostrava, 3. ledna 2019 v Ostravě." srcset="https://g.denik.cz/57/d4/ostrava-banik-fotbal-zimni-priprava-2-05_denik-120-3x2.jpg 1x, https://g.denik.cz/57/d4/ostrava-banik-fotbal-zimni-priprava-2-05_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/hura-do-tepla-z-fotbalu-mizi-dril-na-bezkach-neprinasi-moc-pozitiv-20190108.html" tabindex="-1" title="číst článek: Hurá do tepla. Z fotbalu mizí dril na běžkách, nepřináší moc pozitiv" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Hurá do tepla. Z fotbalu mizí dril na běžkách,…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal_region/postoloprtsky-fotbalovy-tym-zen-tahne-hlavne-skvela-parta-20181217.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/63/cf/7100354-praha-horni-mecholupy-prebor-fotbal-sport-balon-mic-d1609197qn5c1_denik-120-3x2.jpg" width="120" height="80" alt="Fotbal. Ilustrační foto. " title="Fotbal. Ilustrační foto. " srcset="https://g.denik.cz/63/cf/7100354-praha-horni-mecholupy-prebor-fotbal-sport-balon-mic-d1609197qn5c1_denik-120-3x2.jpg 1x, https://g.denik.cz/63/cf/7100354-praha-horni-mecholupy-prebor-fotbal-sport-balon-mic-d1609197qn5c1_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/postoloprtsky-fotbalovy-tym-zen-tahne-hlavne-skvela-parta-20181217.html" tabindex="-1" title="číst článek: Postoloprtský fotbalový tým žen táhne hlavně skvělá parta" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Postoloprtský fotbalový tým žen táhne hlavně skvělá…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509463376502"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/frantisek-mrazek.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/db/mrazek-frantisek_denik-120-3x2.jpg" width="120" height="80" alt="František Mrázek měl život nabitý dobrodružstvím." title="František Mrázek měl život nabitý dobrodružstvím." srcset="https://g.denik.cz/56/db/mrazek-frantisek_denik-120-3x2.jpg 1x, https://g.denik.cz/56/db/mrazek-frantisek_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/frantisek-mrazek.html" tabindex="-1" title="číst článek: Fascinující příběh Františka &quot;Kmotra&quot; Mrázka: Napoprvé se ho zabít nepodařilo!" target="_blank">
                <h3 class="box-article-title fs16">Fascinující příběh Františka &quot;Kmotra&quot; Mrázka: Napoprvé…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/gwyneth-paltrow-nehoda-lyze-20190131.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/27/gwyneth-paltrow-d190131wvkjl1_denik-120-3x2.png" width="120" height="80" alt="Gwyneth paltrow" title="Gwyneth paltrow" srcset="https://g.denik.cz/56/27/gwyneth-paltrow-d190131wvkjl1_denik-120-3x2.png 1x, https://g.denik.cz/56/27/gwyneth-paltrow-d190131wvkjl1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/gwyneth-paltrow-nehoda-lyze-20190131.html" tabindex="-1" title="číst článek: Gwyneth Paltrow způsobila VÁŽNOU NEHODU: Odškodnění je přímo ASTRONOMICKÉ!" target="_blank">
                <h3 class="box-article-title fs16">Gwyneth Paltrow způsobila VÁŽNOU NEHODU: Odškodnění je…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/kristelova-katerina-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b1/kristelova-d190114brlvn1_denik-120-3x2.jpg" width="120" height="80" alt="kristelova s repkou" title="kristelova s repkou" srcset="https://g.denik.cz/56/b1/kristelova-d190114brlvn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b1/kristelova-d190114brlvn1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/kristelova-katerina-2.html" tabindex="-1" title="číst článek: Kateřina Kristelová se SKRÝVÁ PŘED SVĚTEM! Musí trpět jako zvíře!" target="_blank">
                <h3 class="box-article-title fs16">Kateřina Kristelová se SKRÝVÁ PŘED SVĚTEM! Musí trpět…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/ladislav-mrkvicka.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/aa/ladislav-mrkvicka-drogy5-d17071310alo5_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Mrkvička" title="Ladislav Mrkvička" srcset="https://g.denik.cz/56/aa/ladislav-mrkvicka-drogy5-d17071310alo5_denik-120-3x2.jpg 1x, https://g.denik.cz/56/aa/ladislav-mrkvicka-drogy5-d17071310alo5_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/ladislav-mrkvicka.html" tabindex="-1" title="číst článek: Smutné a možná poslední narozeniny Ladislava Mrkvičky: &quot;Není co slavit!&quot;" target="_blank">
                <h3 class="box-article-title fs16">Smutné a možná poslední narozeniny Ladislava Mrkvičky:…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/desive-tajemstvi-miroslava-donutila-tvari-v-tvar-smrti-20130527.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f7/profimedia-0019517691_denik-120-3x2.jpg" width="120" height="80" alt="Pohodu s manželkozu nečekaně vystřídal strach o život." title="Pohodu s manželkozu nečekaně vystřídal strach o život." srcset="https://g.denik.cz/56/f7/profimedia-0019517691_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f7/profimedia-0019517691_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/desive-tajemstvi-miroslava-donutila-tvari-v-tvar-smrti-20130527.html" tabindex="-1" title="číst článek: Děsivé TAJEMSTVÍ Miroslava Donutila: Tváří v tvář smrti" target="_blank">
                <h3 class="box-article-title fs16">Děsivé TAJEMSTVÍ Miroslava Donutila: Tváří v tvář smrti</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/pribeh-antonina-34-exmanzelka-mi-brani-ve-styku-se-synem-20190203.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/f0/shutterstock-788255794_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f0/shutterstock-788255794_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f0/shutterstock-788255794_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/pribeh-antonina-34-exmanzelka-mi-brani-ve-styku-se-synem-20190203.html" tabindex="-1" title="číst článek: Příběh Antonína (34): Exmanželka mi brání ve styku se synem"      target="_blank"
>
          <h3 class="box-article-title fs16">Příběh Antonína (34): Exmanželka mi brání ve styku se…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/zlata-malina-za-nejhorsi-herecke-vykony-zase-obchazi-hollywood-kdo-se-boji-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/62/zlata-malina-27_denik-120-3x2.jpg" width="120" height="80" alt="Sandra Bullock ve filmu Zrození šampiona, za který získala Oscara." title="Sandra Bullock ve filmu Zrození šampiona, za který získala Oscara." srcset="https://g.denik.cz/120/62/zlata-malina-27_denik-120-3x2.jpg 1x, https://g.denik.cz/120/62/zlata-malina-27_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/zlata-malina-za-nejhorsi-herecke-vykony-zase-obchazi-hollywood-kdo-se-boji-20200101.html" tabindex="-1" title="číst článek: Zlatá malina za nejhorší herecké výkony zase obchází Hollywood. Kdo je ohrožen"      target="_blank"
>
          <h3 class="box-article-title fs16">Zlatá malina za nejhorší herecké výkony zase obchází…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/velky-cinsky-horoskop-kdo-padne-na-dno-a-koho-ceka-zlomovy-rok.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Velký čínský horoskop: Kdo padne na dno a koho čeká zlomový rok?</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/mrazy-a-snih-dobre-znameni-tohle-nas-ceka-podle-pranostik.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Mrazy a sníh? Dobré znamení! Tohle nás čeká podle pranostik</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/592704/ludek-munzar-85-nejvetsi-hadky-pred-smrti-pak-radeji-zvolil-odchod.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Luděk Munzar (†85): Největší hádky před smrtí, pak raději zvolil odchod!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/593143/tereza-dostala-od-pravnika-statisicovou-slevu-ztratu-mu-vynahradi-jinak.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Tereza dostala od právníka statisícovou slevu: Ztrátu mu vynahradí jinak</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-43648029-wcyn61.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Správci objektů, 8 820 Kč">
			       	Výroba Správci objektů, 8 820 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43655440-w1kpjp.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Prodavač, prodejce, 7 725 Kč">
			       	Obchod Prodavač, prodejce, 7 725 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-43656108-wqh5fs.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 19 000 Kč">
			       	Výroba Provozní zámečníci, údržbáři, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-telefonni-41118820-wqx3pm.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Administrativa Telefonní operátor, 18 000 Kč">
			       	Administrativa Telefonní operátor, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-43104205-wemse2.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Technika a elektrotechnika Technický pracovník, 22 000 Kč">
			       	Technika a elektrotechnika Technický pracovník, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-42976538-wryfz1.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Seřizovači, 35 000 Kč">
			       	Výroba Seřizovači, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/marketing-media-a-tisk-43647980-wtas1q.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Marketing, média a tisk Marketingový manager, 24 000 Kč">
			       	Marketing, média a tisk Marketingový manager, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43486944-wh7gx5.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 700 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 13 700 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-se-Kombi-15465194000191173.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0CRDi-103-SUV-1549118844716272.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai Tucson koupeno v I, nehavarované">
		          	Hyundai Tucson koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6CRDi-81k-Kombi-1540224791469827.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2i-63kW-Hatchback-1547744091548760.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i20 první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Hyundai i20 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-2-HDi-Kombi-1549363476225383.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 508 ">
		          	Peugeot 508 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-TDi-Ser-Kombi-15489313185462141.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 308 ">
		          	Peugeot 308 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/807/807-2-0-HDi-MPV-15489313139802097.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 807 ">
		          	Peugeot 807 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-2-0-HDi-Ser-Kombi-1449617567230741.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 307 ">
		          	Peugeot 307 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zatecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-1-2-tsi-63-kw-ambition-9610200.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1,2 TSI / 63 kW Ambition">
		          	Škoda Octavia 1,2 TSI / 63 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/cng-benzin/volkswagen-passat-1-4-tsi-cng-110-kw-9610542.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Passat 1,4 Tsi CNG  / 110 kW">
		          	Volkswagen Passat 1,4 Tsi CNG  / 110 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/limuzina/benzin/skoda-superb-1-8tsi-118kw-xen-nav-kuze-ser-28470769.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb 1,8TSI,118KW,XEN,NAV,KŮŽE,SER.">
		          	Škoda Superb 1,8TSI,118KW,XEN,NAV,KŮŽE,SER.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-dsg-1-6-tdi-85-kw-style-plus-9611800.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia DSG 1,6 TDI / 85 kW Style Plus">
		          	Škoda Octavia DSG 1,6 TDI / 85 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-81-kw-ambition-9136773.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid TSI 1,0 TSI / 81 kW Ambition">
		          	Škoda Rapid TSI 1,0 TSI / 81 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-125kw-kombi-27578121.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A4 2.0TDi 125kW KOMBI">
		          	Audi A4 2.0TDi 125kW KOMBI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-0i-50kw-klimatizace-27578249.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Citroën C3 1.0i 50kW Klimatizace">
		          	Citroën C3 1.0i 50kW Klimatizace
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-civic/hatchback/benzin/honda-civic-1-4i-61kw-27578149.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Honda Civic 1.4i 61kW">
		          	Honda Civic 1.4i 61kW
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zatec-hajkova-3766219#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Žatec, Hájkova Prodej bytu 2+1">
		          	Žatec, Hájkova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-peruc-3765880#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peruc Prodej domu">
		          	Peruc Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zatec-ostrov-3765345#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Žatec, Ostrov Prodej bytu 2+1">
		          	Žatec, Ostrov Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slavetin-pod-lesem-3764367#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Slavětín, Pod Lesem Prodej domu">
		          	Slavětín, Pod Lesem Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liborice-3764227#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Libořice Prodej domu">
		          	Libořice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lenesice-knizete-vaclava-3763361#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Lenešice, Knížete Václava Prodej domu">
		          	Lenešice, Knížete Václava Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-podborany-komenskeho-3762581#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Podbořany, Komenského Prodej bytu 2+1">
		          	Podbořany, Komenského Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zatec-dukelska-3761525#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Žatec, Dukelská Prodej domu">
		          	Žatec, Dukelská Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zatecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//zatecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
