
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Žatecký a lounský deník",
                "item": "https:\/\/zatecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Pro ženy",
                "item": "https:\/\/zatecky.denik.cz\/pro-zeny\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Jan Onder a Natálie Otáhalová: Tanec je prý manželství na zkoušku, tak uvidíme",
                "item": "https:\/\/zatecky.denik.cz\/pro-zeny\/ondre-otahalova-2020.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jan Onder a Natálie Otáhalová: Tanec je prý manželství na zkoušku, tak uvidíme - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jan Onder a Natálie Otáhalová, známí díky televizní show StarDance, spolu tančí nejen na parketu, ale už i životem. Tanec prý zařídil sám, že se do sebe…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="tanec, stardance, taneční soutěž, taneční kurz, Jan Onder, Natálie Otáhalová, manželství, vztah">
    <meta name="author" content="Filip Lukeš">


	<meta property="og:site_name" content="Žatecký a lounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zatecky.denik.cz/pro-zeny/ondre-otahalova-2020.html">
	<meta property="og:title" content="Jan Onder a Natálie Otáhalová: Tanec je prý manželství na zkoušku, tak uvidíme">
	<meta property="og:description" content="Jan Onder a Natálie Otáhalová, známí díky televizní show StarDance, spolu tančí nejen na parketu, ale už i životem. Tanec prý zařídil sám, že se do sebe zamilovali.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jan Onder a Natálie Otáhalová: Tanec je prý manželství na zkoušku, tak uvidíme">
	<meta name="twitter:description" content="Jan Onder a Natálie Otáhalová, známí díky televizní show StarDance, spolu tančí nejen na parketu, ale už i životem. Tanec prý zařídil sám, že se do sebe zamilovali.">
	<meta property="og:image" content="https://g.denik.cz/1/4d/4890024-exported_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jan Onder a Natálie Otáhalová, známí díky televizní show StarDance, spolu tančí nejen na parketu, ale už i životem.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/4d/4890024-exported_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/4d/4890024-exported_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta property="article:published_time" content="2020-10-25T05:00:00+01:00">
    <meta property="article:modified_time" content="2020-10-25T05:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1603813243.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1603267850.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1603267850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1603267850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1603267850.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://zatecky.denik.cz/pro-zeny/ondre-otahalova-2020.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">

            <script async src="//paslsa.com/c/denik.cz.js"></script>


    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601557626898"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001603813243/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zatecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zatecky.denik.cz/pro-zeny/ondre-otahalova-2020.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fzatecky.denik.cz%2Fpro-zeny%2Fondre-otahalova-2020.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fzatecky.denik.cz%2Fpro-zeny%2Fondre-otahalova-2020.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/pro-zeny/ondre-otahalova-2020.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zatecky_denik">

            <li>

                <a href="https://zatecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zatecky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://zatecky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;zatecky.denik.cz&quot;})"  class="active">
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://zatecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/pro-zeny/ondre-otahalova-2020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zatecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Volby:</h3>
            <a href="https://zatecky.denik.cz/zpravy_region/volby-vysledek-ustecky-kraj-20201003.html" class="text">Podívejte se na výsledky voleb do vedení Ústeckého kraje</a>
            <a href="#close" class="close" data-title="podivejte-se-na-vysledky-voleb-do-vedeni-usteckeho-kraje">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Jan Onder a Natálie Otáhalová: Tanec je prý manželství na zkoušku, tak uvidíme</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">25.10.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/pro-zeny/ondre-otahalova-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/pro-zeny/ondre-otahalova-2020.html&text=Jan%20Onder%20a%20Nat%C3%A1lie%20Ot%C3%A1halov%C3%A1%3A%20Tanec%20je%20pr%C3%BD%20man%C5%BEelstv%C3%AD%20na%20zkou%C5%A1ku%2C%20tak%20uvid%C3%ADme&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Fpro-zeny%2Fondre-otahalova-2020.html&subject=Jan%20Onder%20a%20Nat%C3%A1lie%20Ot%C3%A1halov%C3%A1%3A%20Tanec%20je%20pr%C3%BD%20man%C5%BEelstv%C3%AD%20na%20zkou%C5%A1ku%2C%20tak%20uvid%C3%ADme">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Jan Onder a Natálie Otáhalová, známí díky televizní show StarDance, spolu tančí nejen na parketu, ale už i životem. Tanec prý zařídil sám, že se do sebe zamilovali.</p>

<div class="article-multimedium">
        <a href="/galerie/jan-onder-a-natalie-otahalova.html?photo=1&amp;back=2088467704-12828-12">
            <img src="https://g.denik.cz/1/4d/4890024-exported_denik-630-16x9.jpg" width="630" height="354" alt="Jan Onder a Natálie Otáhalová, známí díky televizní show StarDance, spolu tančí nejen na parketu, ale už i životem." title="Jan Onder a Natálie Otáhalová, známí díky televizní show StarDance, spolu tančí nejen na parketu, ale už i životem." class="multimedium-img" srcset="https://g.denik.cz/1/4d/4890024-exported_denik-630-16x9.jpg 1x, https://g.denik.cz/1/4d/4890024-exported_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/jan-onder-a-natalie-otahalova.html?back=2088467704-12828-12&amp;photo=2">
                            <img src="https://g.denik.cz/1/1a/4890034-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/1a/4890034-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1a/4890034-exported_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jan-onder-a-natalie-otahalova.html?back=2088467704-12828-12&amp;photo=3">
                            <img src="https://g.denik.cz/1/d8/4890038-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/d8/4890038-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d8/4890038-exported_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jan-onder-a-natalie-otahalova.html?back=2088467704-12828-12&amp;photo=4">
                            <img src="https://g.denik.cz/1/82/4890025-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/82/4890025-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/82/4890025-exported_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jan-onder-a-natalie-otahalova.html?back=2088467704-12828-12&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>17 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Jan Onder a Natálie Otáhalová, známí díky televizní show StarDance, spolu tančí nejen na parketu, ale už i životem.
        <span class="description-autor">
             | 
            Foto: Deník/ Martin Divíšek
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Co si především vybavíte, když se řekne dětství?</strong><br><strong>Natálie:</strong> Asi to, jak mě neustále zlobil brácha a jak jsem ho nenáviděla. Samozřejmě se to potom zlepšilo, ale když jsem třeba skončila zamčená na balkoně nebo mu musela lézt do kontejneru pro zakopnutý fotbalový míč, tak jsem ho nenáviděla.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Jan:</strong> Já jsem měl takové normální dětství. S našima jsme jezdili na různé výlety, trávili jsme hodně času na chatě. Rodiče se mně a bráchovi hodně věnovali. Také si pamatuji, že jsem byl pořád princ, za každé situace. Máma byla drak, princezna, ježibaba, nepřátelský rytíř, královna… A já jsem byl vždycky princ.</p>
<p><strong>Natálie:</strong> To jsi doteď.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pro-zeny/eva-jiricna-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7b/eva-jiricna-foto-tomas-skoda-20191017-6220_denik-150-3x2.jpg" width="150" height="100" alt="Eva Jiřičná dokončila i řadu dalších projektů, mimo jiné hotely, univerzitní budovy, kongresová centra. Zmiňme například autobusový terminál Canada Water v Londýně, Victoria &amp; Albert Museum (velký vstup a recepci) či knihovnu v Leicesteru." title="Eva Jiřičná dokončila i řadu dalších projektů, mimo jiné hotely, univerzitní budovy, kongresová centra. Zmiňme například autobusový terminál Canada Water v Londýně, Victoria &amp; Albert Museum (velký vstup a recepci) či knihovnu v Leicesteru." srcset="https://g.denik.cz/1/7b/eva-jiricna-foto-tomas-skoda-20191017-6220_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7b/eva-jiricna-foto-tomas-skoda-20191017-6220_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bezdětnost jsem si nevybrala, říká slavná architektka Eva Jiřičná</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Honzo, vy jste vyrůstal v Lokti nad Ohří. Máte díky tomu ostré lokty?</strong><br><strong>Jan:</strong> Nedávno jsem slyšel rozhovor s Karlem Hvížďalou, který žil nějaký čas v Americe, a ten říkal, že ostré lokty a ambice jsou na Západě naprosto běžná věc, která je nezbytná k tomu, aby člověk přežil a byl úspěšný. U nás je to něco hrůzostrašného, když je člověk ambiciózní… Neřekl bych, že mám ostré lokty, ale jsem zdravě ambiciózní, to ano. Snažím se prorazit.</p>
<p><strong>Vedete sokolovský klub sportovního tance. Jak jste se dostal do Sokolova?</strong><br><strong>Jan: </strong>Loket nad Ohří je osm kilometrů od Sokolova, kde jsem se mimochodem narodil. A když jsem v sedmi letech přišel domů a řekl, že bych chtěl tancovat, jediná možnost byla v Sokolově, kde byl tradiční klub společenských tanců, kam mě naši přihlásili. Dlouhá léta jsem tam tancoval a dneska taneční klub vedu, už možná deset let.</p>
<p><strong>Nátálie letos maturovala, nelze se tedy nezeptat z čeho a s jakým výsledkem?</strong><br><strong>Natálie:</strong> Maturovala jsem z češtiny, angličtiny, základů společenských věd, kam patří filozofie, psychologie, a z hudební výchovy. Jedinou jedničku na maturitním vysvědčení jsem měla právě ze základů společenských věd, kde jsem měla štěstí, že jsem si vytáhla jednu z mála otázek, kterou jsem měla vyfocenou v hlavě, jinak jsem měla samé dvojky. Zajímavé je, že u hudební výchovy jsem v rámci praktické části tančila, právě tady s Honzou.</p>
<p><strong>A dostala jste dvojku.</strong><br><strong>Jan:</strong> Kvůli mně.</p>
<p><strong>Natálie:</strong> Ne, bylo to proto, že v teoretické části jsem si vytáhla otázku, za kterou bych si sama tu jedničku úplně nedala. Ale byla jsem šťastná, že už to mám za sebou, protože kvůli koronaviru nebylo jisté, jestli maturita bude, nebo nebude.</p>
<p><strong>A teď z vás bude herečka?</strong><br><strong>Natálie:</strong> Chodím na vyšší odbornou školu v Michli, na herectví a moderování. Zatím mě to tam baví. Je to soukromá škola, takže studenti k tomu mají úplně jiný přístup, než kdyby to bylo zadarmo. Žádné „mně se nechce“, všichni to chtějí dělat.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pro-zeny/eva-vejmelkova-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/46/dsc-8305vejmelkova_denik-150-3x2.jpg" width="150" height="100" alt="Eva Vejmělková se poprvé na filmovém plátně objevila už jako studentka ostravské konzervatoře." title="Eva Vejmělková se poprvé na filmovém plátně objevila už jako studentka ostravské konzervatoře." srcset="https://g.denik.cz/1/46/dsc-8305vejmelkova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/46/dsc-8305vejmelkova_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Chci povzbudit opuštěné ženy, říká Píšťalka z Básníků Eva Vejmělková</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Proč chcete být herečkou?</strong><br><strong>Natálie</strong>: Ještě než jsem začala tancovat, jako malá jsem hrozně chtěla být herečkou. Pořád jsem si na to hrála. Ale kvůli tancování na to nebyl čas, vlastně jsem to úplně pohřbila. A teď, když už se tancování nevěnuji závodně, nemusím chodit každý den na tréninky, říkala jsem si, že bych to zkusila. Navíc, když jsem ve StarDance tančila s Matoušem Rumlem, ta zkušenost mě přesvědčila o tom, že bych to zkusit měla… Jako malá jsem hodně chodila do divadla, obdivovala herce. Babička mě za nimi brala do šatny, takže mám deníčky s jejich podpisy…</p>
<p><strong>A víte, že je to rizikové povolání, náročné na psychiku a na játra?</strong><br><strong>Natálie:</strong> Ano. Připravují nás na to. Ale kdybych to nezkusila, asi bych si to vyčítala.</p>
<p><strong>Jan:</strong> Natálka má pevné nervy, to mám vyzkoušené. A k alkoholu má…</p>
<p><strong>Natálie:</strong> Blízko.</p>
<p><strong>Jan:</strong> No to nevím, když si otevřeme lahvinku, Natálka vypije stěží jednu skleničku, zatímco já dvě nebo tři.</p>
<p><strong>Herci a herečky se do sebe často zamilují při společné práci, protože spolu tráví spoustu času, dotýkají se navzájem… Mají to tanečníci podobně?</strong><br><strong>Natálie:</strong> Řekla bych, že je to dost podobné.</p>
<p><strong>Jan:</strong> S tím musím naprosto souhlasit. Když ti dva mají společný cíl, jsou oba dva mladí a jsou si sympatičtí, tanec to zařídí sám, že spolu skončí.</p>
<p><strong>Natálie:</strong> Ono se říká, že tancování je manželství na zkoušku.</p>
<p><strong>Jan:</strong> Člověk je zpocený, unavený, někdy i naštvaný, protože je to fyzicky náročné, ale s tím druhým se musíte domluvit, tolerovat a respektovat. Takže se prostě stává, že lidi se spolu domlouvají a domlouvají, a nakonec se do sebe zamilují.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/rozhovor-dalibor-gondik2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ed/4890044-exported_denik-150-3x2.jpg" width="150" height="100" alt="Dalibor Gondík je nejradši sám, rád běhá a cestuje karavanem, je rád muzikantem a nerad hraje na zábavách." title="Dalibor Gondík je nejradši sám, rád běhá a cestuje karavanem, je rád muzikantem a nerad hraje na zábavách." srcset="https://g.denik.cz/1/ed/4890044-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ed/4890044-exported_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nejradši jsem sám, říká Dalibor Gondík. Během karantény dostal nejlepší dárek</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Spojila vás show StarDance. Vy jste, Honzo, Natálii vybral při castingu mezi ostatními adeptkami. Proč jste tenkrát vybral právě ji?</strong><br><strong>Jan:</strong> Bylo potřeba vybrat deset nových tanečníků, takže jsem oslovil asi 55 lidí. Toho času už jsem s Natálkou tančil. Ještě jsme spolu nechodili, ale už jsme spolu trénovali. Potřeboval jsem, aby byl široký výběr, tak jsem řekl i Natálce. Malinko jsem ji do toho nutil… Vtipné je, že Natálka je malinko bez ambicí, ačkoliv do svých dvaceti let už je desetinásobná mistryně republiky, na rozdíl ode mne. Mně se to povedlo horko těžko jednou. Natálka má své taneční sny splněné. Pamatuju si, že přišla na casting a já jsem tomu týmu, který vybíral tanečníky, říkal: „Tohle je Natálka, já s ní tančím, to znamená, že jsem zaujatý. Když se vám bude líbit, tak ji vemte.“ A oni ji vzali.</p>
<p><strong>Takže oni vám vlastně vybrali novou přítelkyni.</strong><br><strong>Jan:</strong> A nedivím se, že ji vybrali, protože byla ze všech adeptek nejúspěšnější, a ještě ke všemu byla nejhezčí.</p>
<p><strong>Natálie:</strong> To tam nemusíte dávat.</p>
<p><strong>Natálie, jaký byl Honza ve StarDance šéf?</strong><br><strong>Natálie:</strong> Tím, že jsme v té době spolu tancovali, tak někteří tanečníci a celebrity si mohli myslet, že mi pomáhá víc než jim, ale tak to nebylo. I když jako šéf byl skvělý. Když jsem potřebovala pomoct s choreografií, a od toho tam Honza byl, tak přišel a během deseti minut vyřešil to, s čím jsem se trápila třeba dvě hodiny.</p>
<p><strong>Jan:</strong> Takhle jsem to dělal u všech párů. Funkce odborného poradce je nevděčná. Snažíte se poradit každému, každému trochu jinak, navíc ne každý snese kritiku, když je zvyklý, že ho všichni pouze chválí.</p>
<p><strong>Děláte také taneční kurzy v Grand Hotelu Bohemia Praha.</strong><br><strong>Jan:</strong> Přesně tak. Děláme ještě kurzy v Karlových Varech a v okolí Prahy, ale zaměřujeme se hlavně na ty pražské.</p>
<p><strong>Co od nich mohou jejich absolventi očekávat?</strong><br><strong>Jan:</strong> Můžete se těšit, že se pobavíte a že se o sobě s taneční partnerkou dozvíte spoustu věcí, na které by v normálním životě třeba nebyl čas a prostor. Dozvíte se i něco o sobě. Je to čas, který ti dva stráví spolu, zdravě se pohybují, musí spolu komunikovat a vyjít si vstříc. Kromě toho se samozřejmě naučí několik společenských tanců.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/jan-stastny-20200915.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0c/4775050-exported_denik-150-3x2.jpg" width="150" height="100" alt="Vrtochy stáří a tělesná kondice ještě nejsou tématem dne  Letos mi bude pětapadesát let a jsem pořád na začátku, říká Jan Šťastný" title="Vrtochy stáří a tělesná kondice ještě nejsou tématem dne  Letos mi bude pětapadesát let a jsem pořád na začátku, říká Jan Šťastný" srcset="https://g.denik.cz/1/0c/4775050-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0c/4775050-exported_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jan Šťastný: Mohou mě mít za pošetilého staříka. Já ale nevnímám, kolik mi je</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Naučíte tančit každého?</strong><br><strong>Natálie:</strong> Honza určitě ano.</p>
<p><strong>Jan:</strong> Jsi hodná, děkuju. Třeba zpívat se člověk nenaučí, když k tomu nemá předpoklady, ale tancovat se naučí opravdu každý. Je to jenom dup dup dup sem, nebo dup dup dup tam. Na to nemusíte být nějak moc šikovný.</p>
<p><strong>Kdo je podle vás nejlepší tanečník na světě?</strong><br><strong>Natálie:</strong> Nejlepší tanečník byl Michael Jackson.</p>
<p><strong>Jan:</strong> Fred Astaire a Michael Jackson. Já shodou okolností hraju Freda Astaira v divadle Ypsilon. A díky tomu jsem si o něm i něco přečetl a dozvěděl se. Viděl jsem spoustu jeho tanečních čísel, která byla opravdu nádherná. Byl to génius. A dokonce i Michael Jackson kopíroval některá jeho čísla. A je zajímavé, že Fred Astaire má velice blízko k Praze. Když přijdete na představení do Ypsilonky, dozvíte se víc… Jinak jsme samozřejmě oba měli taneční vzory, ale to jsou jména, která by čtenářům nic neřekla.</p>
<p><strong>Natálie:</strong> Já jsem nikdy neměla jeden taneční vzor. Od každé tanečnice se mi vždycky líbilo jenom něco a snažila jsem se to napodobovat. Jedna hezky propínala nohy, druhá měla rychlé točky, dobré záklony a podobně.</p>
<p><strong>Honzo, dodržujete své předsevzetí, že s taneční partnerkou se nebudete hádat?</strong><br><strong>Jan:</strong> Dřív jsem měl tanečnici, se kterou mám dneska pohodový vztah, ale s tou to byla velká Itálie. Potom jsem si řekl, že to už nechci nikdy zažít. Já jsem docela vznětlivý, ale umím to ovládnout. Ovšem když máte vedle sebe hysterického člověka, tak je to hned.</p>
<p><strong>Natálie:</strong> Je pravda, že já jsem se se svým tanečním partnerem nikdy nehádala. I když jsem třeba měla jiný názor, tak jsem to udělala po jeho, což také není nejlepší, ale nebyla jsem typ, co se hádá na tréninku.</p>
<p><strong>Jan:</strong> V čase první koronakrize jsme se na měsíc a půl přesunuli do Sokolova, kde jsme trénovali v tanečním sále. A jak jsme byli dlouho spolu sami, také jsme se trošku přeli o různých tanečních věcech, ale že bychom se pohádali, to opravdu ne. Takže držím svoje předsevzetí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pro-zeny/martina-hollasova-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/aa/image0-hollasova_denik-150-3x2.jpg" width="150" height="100" alt="Módní návrhářka Martina Hollasová" title="Módní návrhářka Martina Hollasová" srcset="https://g.denik.cz/1/aa/image0-hollasova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/aa/image0-hollasova_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nehraju si na nějakou velkou módní návrhářku, říká skromně Martina Hollasová</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Většinu života tancujete. Jakou nejdelší dobu jste vydrželi bez tance?</strong><br><strong>Natálie:</strong> Když začala korona, tak se všechno pozavíralo. Také jsem měla maturitu a po StarDance jsem si chtěla odpočinout. A myslím, že jsme oba zlenivěli…</p>
<p><strong>Jan:</strong> Teď máme docela dlouhou pauzu a chystáme se, že zase začneme trénovat, ale to víte, že už se nám nechce. Po všech těch letech je to náročné.</p>
<p><strong>To znamená, že tanec k životu nepotřebujete?</strong><br><strong>Natálie:</strong> Potřebujeme. Ale musíme mít nějaký cíl. Musím vědět, proč tam jdu a na co to chci natrénovat… Pořád nás to baví, akorát teď jsme trošku líní. A bolí to.</p>
<p><strong>Dá se životem protančit?</strong><br><strong>Jan:</strong> Dělám to už docela dlouho a pořád to nějak jde. Řekl bych, že jo. Dá se tím i uživit a lidi vás díky tomu mají rádi. Člověk si připadá takový lehký…</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/jana-plodkova-rozhovor-20200921.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/54/jana-plodkova-0004898014_denik-150-3x2.jpg" width="150" height="100" alt="Jana Plodková." title="Jana Plodková." srcset="https://g.denik.cz/1/54/jana-plodkova-0004898014_denik-150-3x2.jpg 1x, https://g.denik.cz/1/54/jana-plodkova-0004898014_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bond Girl ze mě nebude, tvrdí herečka Jana Plodková</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Zvenku to tak vypadá.</strong><br><strong>Jan:</strong> Lidi mi občas říkají: „Ty snad ani nechodíš, ty pořád tancuješ!“ Je fakt, že neumím udělat normální pohyb.</p>
<p><strong>Natálie:</strong> Mimochodem my tanečníci neumíme tancovat třeba na party s „normálními lidmi“. Když začnou tancovat, připadáme si vedle nich divně.</p>
<p><strong>Jan:</strong> To je pravda. Máme jasně danou choreografii, předepsané pohyby, a když nám někdo pustí normální hudbu, neumíme se moc hýbat.</p>
<p><strong>Natálie:</strong> Další postižení nás tanečníků je, že když slyšíme hudbu, tak si neřekneme: „To je hezká písnička!“ Místo toho nás napadne: „Hele, to je čača!“</p>
<p><strong>Říkáte, že cítíte jakousi životní lehkost. Máte takový pocit, i když třeba stojíte půl hodiny ve frontě na poště?</strong><br><strong>Jan:</strong> Já mám problém i v klidu sedět, a když mám někde stát a čekat, až na mne přijde řada, to je úplné peklo. Přijde mi to hrozně dlouhé, umírám… A tak si u toho tancuju.</p>
<p><strong>Natálie:</strong> Já jsem klidnější než Honza. Ale to je myslím každý…</p>
<p class="rastr-sedy-l"><strong>Jan Onder</strong> se narodil 4. srpna 1985 v Sokolově. Od sedmi let tančil v tanečním klubu MDK Sokolov. V sedmnácti letech získal nejvyšší mezinárodní třídu M v latinskoamerických tancích. Jeho nejlepší umístění na mistrovství ČR byla osmá příčka v hlavní kategorii. V roce 2012 získal titul mistr ČR družstev, soutěžil na mezinárodních soutěžích po celé Evropě. V roce 2008 společně s herečkou Danou Batulkovou zvítězil v televizní show StarDance, to samé se mu povedlo i o dva roky později s atletkou Kateřinou Baďurovou. Od roku 2013 natáčí pro Českou televizi dětský pořad Taneční hrátky s Honzou Onderem. Od sedmé řady StarDance působí jako odborný poradce a má na starosti taneční dramaturgii celého pořadu. Od roku 2017 je choreografem a hercem divadelního Studia Ypsilon. Věnuje se i moderování, pořádání tanečních kurzů, vystoupením pro děti a podobně.<br><br><strong>Natálie Otáhalová</strong> se narodila 5. června 2000 v Praze. V pěti letech začala navštěvovat baletní přípravku Národního divadla a od šesti let tancovala latinskoamerické a standardní tance v taneční škole Metronom, kterou založili její prarodiče. Desetkrát získala titul mistra republiky a její nejlepší výsledek je semifinále na MS v latinskoamerických tancích. V roce 2019 s Matoušem Rumlem skončila ve StarDance na 2. místě. V roce 2020 odmaturovala a momentálně studuje Vyšší odbornou školu hereckou. Nadále by se chtěla věnovat tanci, jeho výuce a herectví. </p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: Filip Lukeš
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">25.10.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/pro-zeny/ondre-otahalova-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/pro-zeny/ondre-otahalova-2020.html&text=Jan%20Onder%20a%20Nat%C3%A1lie%20Ot%C3%A1halov%C3%A1%3A%20Tanec%20je%20pr%C3%BD%20man%C5%BEelstv%C3%AD%20na%20zkou%C5%A1ku%2C%20tak%20uvid%C3%ADme&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Fpro-zeny%2Fondre-otahalova-2020.html&subject=Jan%20Onder%20a%20Nat%C3%A1lie%20Ot%C3%A1halov%C3%A1%3A%20Tanec%20je%20pr%C3%BD%20man%C5%BEelstv%C3%AD%20na%20zkou%C5%A1ku%2C%20tak%20uvid%C3%ADme">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Natálie Otáhalová" href="/tagy/natalie-otahalova-7634.html">Natálie Otáhalová, </a></li>
                    <li><a title="Štítek: Jan Onder" href="/tagy/jan-onder-7633.html">Jan Onder, </a></li>
                    <li><a title="Štítek: tanec" href="/tagy/tanec-631.html">tanec, </a></li>
                    <li><a title="Štítek: tanečník" href="/tagy/tanecnik-11114.html">tanečník, </a></li>
                    <li><a title="Štítek: manželství" href="/tagy/manzelstvi-20261.html">manželství, </a></li>
                    <li><a title="Štítek: Sokolov" href="/tagy/sokolov-992.html">Sokolov, </a></li>
                    <li><a title="Štítek: Michael Jackson" href="/tagy/michael-jackson-3346.html">Michael Jackson, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Fred Astaire" href="/tagy/fred-astaire-57211.html">Fred Astaire, </a></li>
                    <li><a title="Štítek: Matouš Ruml" href="/tagy/matous-ruml-1992.html">Matouš Ruml, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Kateřina Baďurová" href="/tagy/katerina-badurova-20333.html">Kateřina Baďurová</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3843528414,1307245860,996590720,1048608188,773995706,2977351950,3138749578,906540865,3255815695"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/srazky-zver-srna-index-20201029.html"  title="číst článek: Díky koronaviru auta sráží méně zvěře. Pod kola ji ale ženou turisti" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/38/pardubice-kombajn-zne-obili-pole-srna-zver_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/22/38/pardubice-kombajn-zne-obili-pole-srna-zver_denik-210-3x2.jpg 1x, https://g.denik.cz/22/38/pardubice-kombajn-zne-obili-pole-srna-zver_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/srazky-zver-srna-index-20201029.html"      
>
            <h3 class="box-article-title fs20">Díky koronaviru auta sráží méně zvěře. Pod kola ji ale ženou turisti</h3>
            <h4 class="box-article-perex fs16">Všechno zlé je k něčemu dobré. Zatímco lidi přivádí koronavirus k pochmurným vyhlídkám, zvířata…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/nedostatek-hracu-situace-je-katastrofalni-hlavne-v-mladezi-rika-sklenka-20201029.html"  title="číst článek: Nedostatek hráčů? Situace je katastrofální hlavně v mládeži, říká Sklenka" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/d1/1-b-trida-ceske-kopisty-bezdekov-01_denik-210-3x2.jpg" width="210" height="140" alt="Fotbal ilustrační" title="Fotbal ilustrační" class="box-article-img" srcset="https://g.denik.cz/11/d1/1-b-trida-ceske-kopisty-bezdekov-01_denik-210-3x2.jpg 1x, https://g.denik.cz/11/d1/1-b-trida-ceske-kopisty-bezdekov-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-okres/nedostatek-hracu-situace-je-katastrofalni-hlavne-v-mladezi-rika-sklenka-20201029.html"      
>
            <h3 class="box-article-title fs20">Nedostatek hráčů? Situace je katastrofální hlavně v mládeži, říká Sklenka</h3>
            <h4 class="box-article-perex fs16">Okresní fotbalový svaz Louny vede dlouhé roky Miloslav Sklenka. Nyní musí bývalý brankář a…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-85-kw-ambition-59745830.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59745830_1/1584989159" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-85-kw-ambition-59745830.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Scala</h3>
	                   	<div>1,6 / 85 kW Ambition</div>
	                	<div class="service-box-strong">395 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-85-kw-ambition-59745842.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59745842_1/1603194438" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-85-kw-ambition-59745842.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Scala</h3>
	                   	<div>1,6 / 85 kW Ambition</div>
	                	<div class="service-box-strong">429 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/dacia-lodgy/mpv/benzin/dacia-lodgy-1-2tce-85kw-klima-naj-82tkm-28471311.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/28471311_1/1587460597" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/dacia-lodgy/mpv/benzin/dacia-lodgy-1-2tce-85kw-klima-naj-82tkm-28471311.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Dacia Lodgy</h3>
	                   	<div>1,2TCE,85KW,KLIMA,naj…</div>
	                	<div class="service-box-strong">179 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-na-zatecku-a-lounsku-projdete-si-dulezite-informace-omezeni-a-rady-2.html"  title="číst článek: Koronavirus na Žatecku a Lounsku: Projděte si důležité informace, omezení a rady" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" srcset="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/koronavirus-na-zatecku-a-lounsku-projdete-si-dulezite-informace-omezeni-a-rady-2.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Žatecku a Lounsku: Projděte si důležité informace, omezení a rady</h3>
            <h4 class="box-article-perex fs16">Počet nakažených koronavirem v Česku přibývá. Vláda vyhlásila nouzový stav, který zatím platí do…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/delnik-delnice-v-rostlinne-52397555-w4w3ft.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">dělník/dělnice v rostlinné výrobě</h3>
				       	<div>místo výkonu práce:…</div>
				       	<div class="service-box-strong">16 700 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/odborny-a-referent-ka-53697183-wysb4y.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">odborný/á referent/ka technického oddělení</h3>
				       	<div>místo výkonu práce:…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/operator-ka-vyroby-54381041-wzdxxn.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">operátor/ka výroby</h3>
				       	<div>místo výkonu práce: Na Astře 3001, 438 01 Žatec…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/zdravotnik-covid-tlaskal-aro-20201028.html"  title="číst článek: Nezlehčujte to. Na kyslíku může skončit kdokoliv, varuje zdravotník z ARO" tabindex="-1"     
>
            <img src="https://g.denik.cz/7/1e/nezlehcujme-nemoc-na-kysliku-muze-skoncit-kdokoliv-rika-bratr-z-aro_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Tláskal, prkatický bratr, ARO NsP Česká Lípa." title="Jakub Tláskal, prkatický bratr, ARO NsP Česká Lípa." class="box-article-img" srcset="https://g.denik.cz/7/1e/nezlehcujme-nemoc-na-kysliku-muze-skoncit-kdokoliv-rika-bratr-z-aro_denik-210-3x2.jpg 1x, https://g.denik.cz/7/1e/nezlehcujme-nemoc-na-kysliku-muze-skoncit-kdokoliv-rika-bratr-z-aro_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jakub-tlaskal-ceskolipske-aro.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/zdravotnik-covid-tlaskal-aro-20201028.html"      
>
            <h3 class="box-article-title fs20">Nezlehčujte to. Na kyslíku může skončit kdokoliv, varuje zdravotník z ARO</h3>
            <h4 class="box-article-perex fs16">Zdravotník Jakub Tláskal Deníku popsal, co čeká v nemocnici na pacienty s těžším průběhem nemoci…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/koronavirus-kapacity-jednotlivych-nemocnic.html"  title="číst článek: Kapacity nemocnic v ČR: kde již hlásí skoro obsazeno, kde je lůžek zatím dost" tabindex="-1"     
>
            <img src="https://g.denik.cz/113/e7/0004980755-nachod-nemocnice-aro-covid_denik-210-3x2.jpg" width="210" height="140" alt="Pacient s covidem. Ilustrační foto." title="Pacient s covidem. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/113/e7/0004980755-nachod-nemocnice-aro-covid_denik-210-3x2.jpg 1x, https://g.denik.cz/113/e7/0004980755-nachod-nemocnice-aro-covid_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/covid-aro-nemocnice-v-nachode.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>

        </div>
        <a href="/cesi-v-cislech/koronavirus-kapacity-jednotlivych-nemocnic.html"      
>
            <h3 class="box-article-title fs20">Kapacity nemocnic v ČR: kde již hlásí skoro obsazeno, kde je lůžek zatím dost</h3>
            <h4 class="box-article-perex fs16">Deník přináší údaje o aktuálně volných a obsazených lůžkách v nemocnicích, které získal a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jimlin-3986036#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f99f0bf4ab6e3.02599229.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jimlin-3986036#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Jimlín">Jimlín</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 340 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-louny-3986003#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f99ee43730ca9.63252120.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-louny-3986003#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Louny">Louny</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">6 350 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-louny-tyrsovo-nam-3985829#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f989e2ee2ccb1.97630756.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-louny-tyrsovo-nam-3985829#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Louny, Tyršovo nám.">Louny, Tyršovo nám.</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">8 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/podborany-se-pripravuji-na-vanoce-ozdoby-budou-dotvaret-svatecni-atmosferu-20201.html"  title="číst článek: Podbořany se připravují na Vánoce. Ozdoby budou dotvářet sváteční atmosféru" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/7e/ctenar-lounypodborany-se-pripravuji-na-vanoce-svetelne-ozdoby-budou-dotvaret-svatecni-atmosferu-03_denik-210-3x2.jpg" width="210" height="140" alt="Podbořany se připravují na Vánoce." title="Podbořany se připravují na Vánoce." class="box-article-img" srcset="https://g.denik.cz/12/7e/ctenar-lounypodborany-se-pripravuji-na-vanoce-svetelne-ozdoby-budou-dotvaret-svatecni-atmosferu-03_denik-210-3x2.jpg 1x, https://g.denik.cz/12/7e/ctenar-lounypodborany-se-pripravuji-na-vanoce-svetelne-ozdoby-budou-dotvaret-svatecni-atmosferu-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/podborany-se-pripravuji-na-vanoce.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ctenar-reporter/podborany-se-pripravuji-na-vanoce-ozdoby-budou-dotvaret-svatecni-atmosferu-20201.html"      
>
            <h3 class="box-article-title fs20">Podbořany se připravují na Vánoce. Ozdoby budou dotvářet sváteční atmosféru</h3>
            <h4 class="box-article-perex fs16">Do první adventní neděle zbývá necelých pět týdnů a četa smluvního správce veřejného osvětlení v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/oslava-statniho-svatku-v-lounech-20201028.html"  title="číst článek: OBRAZEM: Oslava státního svátku v Lounech" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/74/louny-28-rijen-pripominka-2020-14_denik-210-3x2.jpg" width="210" height="140" alt="Připomínka výročí 28. října v Lounech" title="Připomínka výročí 28. října v Lounech" class="box-article-img" srcset="https://g.denik.cz/12/74/louny-28-rijen-pripominka-2020-14_denik-210-3x2.jpg 1x, https://g.denik.cz/12/74/louny-28-rijen-pripominka-2020-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pripominka-vyroci-28-rijna-v-lounech.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/oslava-statniho-svatku-v-lounech-20201028.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Oslava státního svátku v Lounech</h3>
            <h4 class="box-article-perex fs16">Den vzniku samostatného československého státu. Dne 28. října 1918 se Československo stalo…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/divizni-louny-jako-ligove-teplice-neplati-rozhodci-nejsou-v-berbrovo-prizni-2020.html"  title="číst článek: Divizní Louny jako ligové Teplice: Neplatí rozhodčí, nejsou v Berbrově přízni" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/f1/img-5347louny-14_denik-210-3x2.jpg" width="210" height="140" alt="Šéf Loun Pavel Domecký" title="Šéf Loun Pavel Domecký" class="box-article-img" srcset="https://g.denik.cz/15/f1/img-5347louny-14_denik-210-3x2.jpg 1x, https://g.denik.cz/15/f1/img-5347louny-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/divizni-louny-jako-ligove-teplice-neplati-rozhodci-nejsou-v-berbrovo-prizni-2020.html"      
>
            <h3 class="box-article-title fs20">Divizní Louny jako ligové Teplice: Neplatí rozhodčí, nejsou v Berbrově přízni</h3>
            <h4 class="box-article-perex fs16">Dobrý start do soutěže a pak propad tabulkou. Lounům v divizi po osmi kolech patří dvanáctá…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/kraj-se-radil-kvuli-covidu-do-noci-trasovani-dochazi-dech-luzek-je-dost-20201028.html"  title="číst článek: Kraj se radil kvůli covidu do noci. Trasování dochází dech, lůžek je dost" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/41/krizovy-stab-desinfekce-01_denik-210-3x2.jpg" width="210" height="140" alt="Desinfekce v Městském ústavu sociálních služeb v Jirkově, ve středisku U Dubu, probíhá celý týden." title="Desinfekce v Městském ústavu sociálních služeb v Jirkově, ve středisku U Dubu, probíhá celý týden." class="box-article-img" srcset="https://g.denik.cz/54/41/krizovy-stab-desinfekce-01_denik-210-3x2.jpg 1x, https://g.denik.cz/54/41/krizovy-stab-desinfekce-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/kraj-se-radil-kvuli-covidu-do-noci-trasovani-dochazi-dech-luzek-je-dost-20201028.html"      
>
            <h3 class="box-article-title fs20">Kraj se radil kvůli covidu do noci. Trasování dochází dech, lůžek je dost</h3>
            <h4 class="box-article-perex fs16">V úterý 27. října zasedal Krizový štáb Ústeckého kraje. Politici zatím ještě pod vedením hejtmana…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pro-zeny/misto-ve-stope-bude-gabina-v-show-20201027.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/04/p201712211016501_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Koukalová" title="Gabriela Koukalová" srcset="https://g.denik.cz/1/04/p201712211016501_denik-120-3x2.jpg 1x, https://g.denik.cz/1/04/p201712211016501_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pro-zeny/" title="Rubrika Pro ženy"     
>
        
        Pro ženy
    </a>

        </div>
        <a href="/pro-zeny/misto-ve-stope-bude-gabina-v-show-20201027.html" tabindex="-1" title="číst článek: Bílou stopu vyměnila za show. Koukalová se připravuje na kariéru moderátorky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bílou stopu vyměnila za show. Koukalová se připravuje na kariéru moderátorky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pro-zeny/martina-hollasova-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/aa/image0-hollasova_denik-120-3x2.jpg" width="120" height="80" alt="Módní návrhářka Martina Hollasová" title="Módní návrhářka Martina Hollasová" srcset="https://g.denik.cz/1/aa/image0-hollasova_denik-120-3x2.jpg 1x, https://g.denik.cz/1/aa/image0-hollasova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pro-zeny/" title="Rubrika Pro ženy"     
>
        
        Pro ženy
    </a>

        </div>
        <a href="/pro-zeny/martina-hollasova-2020.html" tabindex="-1" title="číst článek: Nehraju si na nějakou velkou módní návrhářku, říká skromně Martina Hollasová" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nehraju si na nějakou velkou módní návrhářku, říká skromně Martina Hollasová</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pro-zeny/bylinny-caj-20200827.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/42/bylinky-caj-358214087_denik-120-3x2.jpg" width="120" height="80" alt="Bylinky mají čarovnou moc, dokážou zklidnit podrážděný žaludek, posilovat imunitu, zmírnit nadýmání, ale i zlepšit náladu." title="Bylinky mají čarovnou moc, dokážou zklidnit podrážděný žaludek, posilovat imunitu, zmírnit nadýmání, ale i zlepšit náladu." srcset="https://g.denik.cz/1/42/bylinky-caj-358214087_denik-120-3x2.jpg 1x, https://g.denik.cz/1/42/bylinky-caj-358214087_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pro-zeny/" title="Rubrika Pro ženy"     
>
        
        Pro ženy
    </a>

        </div>
        <a href="/pro-zeny/bylinny-caj-20200827.html" tabindex="-1" title="číst článek: Tajemství bylinného čaje. Důležitý je nejen výběr, ale i správná příprava" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tajemství bylinného čaje. Důležitý je nejen výběr, ale i správná příprava</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kytarista-lubos-andrst-jeste-hraju-vestoje-kniha-je-predevsim-o-muzice-20201028s.html" tabindex="-1" title="číst článek: Kytarista Luboš Andršt: Ještě hraju vestoje. Kniha je především o muzice">
			        <h3 class="ugc-promo__article-title">Kytarista Luboš Andršt: Ještě hraju vestoje. Kniha je především o muzice</h3>
			    </a>
				<a href="/ctenar-reporter/co-muze-prinest-participativni-rozpocet-zatci-treba-wi-fi-lavicku-20201028.html" tabindex="-1" title="číst článek: Co může přinést participativní rozpočet Žatci? Třeba wi-fi lavičku">
			        <h3 class="ugc-promo__article-title">Co může přinést participativní rozpočet Žatci? Třeba wi-fi lavičku</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zatecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27355-tipy-herecky-lucie-benesove-na-jednoduche-podzimni-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7c37c1275cf24e0ca1fe2155fba1ba7a.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27355-tipy-herecky-lucie-benesove-na-jednoduche-podzimni-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tipy herečky Lucie Benešové na jednoduché podzimní dekorace" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tipy herečky Lucie Benešové na jednoduché podzimní dekorace</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27351-villa-resort-kolovraty/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f2f6034ab0fa51ddfad46304967d9242.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27351-villa-resort-kolovraty/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Villa Resort Kolovraty je díky maltě HELUZ SIDI reprezentativní už v hrubé stavbě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Villa Resort Kolovraty je díky maltě HELUZ SIDI…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/cviceni-s-valcem-20201027.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/657bd4ee384ffbefc686d2f748606ab2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/cviceni-s-valcem-20201027.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení s válcem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cvičení s válcem</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/i-muzi-maji-svou-menopauzu-20201026.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d1f421619fd4d538f0742e13fa83fac7.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/i-muzi-maji-svou-menopauzu-20201026.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: I muži mají svou „menopauzu“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">I muži mají svou „menopauzu“</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pedagogicka-komora-vyzyva-vladu-zavrete-i-skolky-a-zvlastni-skoly.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cbb3a1e6c8a7839b48cc0e160d4286ec.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pedagogicka-komora-vyzyva-vladu-zavrete-i-skolky-a-zvlastni-skoly.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ministr Plaga vyhověl výzvám. Od pondělí se zavřou i speciální školy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ministr Plaga vyhověl výzvám. Od pondělí se zavřou i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vanocni-trhy-se-rusi-v-cele-evrope-prehled-kde-letos-neporidite.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/868e57c54215c402f57bf882c83ed459.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vanocni-trhy-se-rusi-v-cele-evrope-prehled-kde-letos-neporidite.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vánoční trhy se ruší v celé Evropě. PŘEHLED, kde letos nepochodíte" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vánoční trhy se ruší v celé Evropě. PŘEHLED, kde letos…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jan-onder-pritelkyne.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/73/jan-onder-natalie-otahalova_denik-120-3x2.jpg" width="120" height="80" alt="Jan Onder, Natálie Otáhalová" title="Jan Onder, Natálie Otáhalová" srcset="https://g.denik.cz/56/73/jan-onder-natalie-otahalova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/73/jan-onder-natalie-otahalova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jan-onder-pritelkyne.html" tabindex="-1" title="číst článek: Tanec to sám zařídil: Onder a o patnáct let mladší Otáhalová tvoří pár"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tanec to sám zařídil: Onder a o patnáct let mladší Otáhalová tvoří pár</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/arnold-schwarzenegger-operace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0d/arnold-schwarzenegger-d201026yt55t1_denik-120-3x2.jpg" width="120" height="80" alt="Arnold Schwarzenegger" title="Arnold Schwarzenegger" srcset="https://g.denik.cz/56/0d/arnold-schwarzenegger-d201026yt55t1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0d/arnold-schwarzenegger-d201026yt55t1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/arnold-schwarzenegger-operace.html" tabindex="-1" title="číst článek: Strach o Arnolda Schwarzeneggera: Známý herec musel na operaci srdce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Strach o Arnolda Schwarzeneggera: Známý herec musel na operaci srdce</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/masterchef-radek-kasparek.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e6/masterchef-02-d2005135swje3_denik-120-3x2.jpg" width="120" height="80" alt="Radek Kašpárek" title="Radek Kašpárek" srcset="https://g.denik.cz/56/e6/masterchef-02-d2005135swje3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e6/masterchef-02-d2005135swje3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/masterchef-radek-kasparek.html" tabindex="-1" title="číst článek: Kašpárek o nařízení vlády: Budu se rvát, ztráty vyrovnat nepůjdou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kašpárek o nařízení vlády: Budu se rvát, ztráty vyrovnat nepůjdou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-richard-krajco-pisen.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5e/karel-gott-d201021awtqv1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/5e/karel-gott-d201021awtqv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5e/karel-gott-d201021awtqv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-richard-krajco-pisen.html" tabindex="-1" title="číst článek: Karel Gott a Richardem Krajčem uzavřeli tajnou dohodu. Vydání duetu je za dveřmi"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Karel Gott a Richardem Krajčem uzavřeli tajnou dohodu. Vydání duetu je za dveřmi</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/2/1/8/8/2102188-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">26.10. - 03.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/8/6/3/2/2108632-500-810.jpg" width="180" alt="BILLA - Kouzelná vánoční nabídka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Kouzelná vánoční nabídka
                        <div class="prometheus-date">26.10. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/3/8/3/5/2103835-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">29.10. - 03.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/8/0/3/5/2108035-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">29.10. - 04.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/9/9/1/1/6/2099116-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">22.10. - 04.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-vyroby-54381041-wzdxxn.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="operátor/ka výroby, 20 000 Kč" target="_blank" rel="noopener">
				       	operátor/ka výroby, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodejce--skladovy-a-53696681-wgnqtq.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodejce - skladový/a manipulant/ka, 17 000 Kč" target="_blank" rel="noopener">
				       	prodejce - skladový/a manipulant/ka, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-vyrobni-54378009-wsn75y.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="operátor/ka výrobní  linky- 8 hodinové směny, 17 000 Kč" target="_blank" rel="noopener">
				       	operátor/ka výrobní  linky- 8 hodinové směny, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-54329081-w9m9d9.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážní dělníci výrobků z ostatních materiálů, operátor/ka výroby, 21 820 Kč" target="_blank" rel="noopener">
				       	montážní dělníci výrobků z ostatních materiálů, operátor/ka výroby, 21 820 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-vyrobni-54232583-wy44ar.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="operátor/ka výrobní  linky-12hodinové směny, 20 000 Kč" target="_blank" rel="noopener">
				       	operátor/ka výrobní  linky-12hodinové směny, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-misiciho-53695949-wx4des.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="operátor/ka mísícího a nabíjecího vozu, řidič/ka sk. C, 28 000 Kč" target="_blank" rel="noopener">
				       	operátor/ka mísícího a nabíjecího vozu, řidič/ka sk. C, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-1-stupen-49278241-wxwrxy.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="učitel/ka 1. stupeň, 30 930 Kč" target="_blank" rel="noopener">
				       	učitel/ka 1. stupeň, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-odborneho-vycviku-49534255-wbmqen.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="učitel/ka odborného výcviku, 21 000 Kč" target="_blank" rel="noopener">
				       	učitel/ka odborného výcviku, 21 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Dacia/Duster/Duster-1-5DCI-81KW-SUV-1602155378784182.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Dacia Duster servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6i-Multis-Kombi-1595247241495417.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Citroën Berlingo servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-S-350d-190k-Sedan-Limuzina-1595952205892127.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz S první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLK-230/CLK-230-Kompresor-A-Kabriolet-Roadster-15905971608317.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLK 230 koupeno v PL" target="_blank" rel="noopener">
			          	Mercedes-Benz CLK 230 koupeno v PL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-B-180CDi-80-Hatchback-1597845822306127.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz B servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-220/C-220-CDI-110KW-A-Sedan-Limuzina-1602079537258285.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 220 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz C 220 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-ML-300CDi-1-SUV-159860897645950.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz M servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz M servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLS-320/CLS-320-CDi-165kW-Sedan-Limuzina-1600185879600270.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS 320 servisní knížka, koupeno v SK" target="_blank" rel="noopener">
			          	Mercedes-Benz CLS 320 servisní knížka, koupeno v SK
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/mpv/benzin/dacia-lodgy-1-2tce-85kw-klima-naj-82tkm-28471311.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Lodgy 1,2TCE,85KW,KLIMA,naj.82tkm!!" target="_blank" rel="noopener">
			          	Dacia Lodgy 1,2TCE,85KW,KLIMA,naj.82tkm!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-cr-85-kw-activ-9610612.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TDI 1,6 CR / 85 kW Activ" target="_blank" rel="noopener">
			          	Škoda Octavia Combi TDI 1,6 CR / 85 kW Activ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5dci-81kw-4x4-klima-taz-ser-28471489.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1,5DCI,81KW,4X4,KLIMA,TAŽ,SER." target="_blank" rel="noopener">
			          	Dacia Duster 1,5DCI,81KW,4X4,KLIMA,TAŽ,SER.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-85-kw-ambition-9615740.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,6 TDI / 85 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Scala 1,6 TDI / 85 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/mpv/nafta/seat-alhambra-2-0-tdi-103kw-7-mist-52950036.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Alhambra 2.0 TDi 103KW 7-Míst." target="_blank" rel="noopener">
			          	Seat Alhambra 2.0 TDi 103KW 7-Míst.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper/hatchback/nafta/mini-cooper-d-1-5-85kw-27579239.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini Cooper D 1.5 85kW" target="_blank" rel="noopener">
			          	Mini Cooper D 1.5 85kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-dsg-1-5-tsi-110-kw-style-plu-9611504.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq DSG 1,5 TSI / 110 kW Style Plu" target="_blank" rel="noopener">
			          	Škoda Karoq DSG 1,5 TSI / 110 kW Style Plu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-2-0d-105kw-4x4-navi-xen-autom-28471477.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 2,0D,105KW,4X4,NAVI,XEN,AUTOM" target="_blank" rel="noopener">
			          	BMW X1 2,0D,105KW,4X4,NAVI,XEN,AUTOM
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-louny-tyrsovo-nam-3985829#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Louny, Tyršovo nám. Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Louny, Tyršovo nám. Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-louny-rybalkova-3985789#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Louny, Rybalkova Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Louny, Rybalkova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kryry-3985451#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kryry Prodej domu" target="_blank" rel="noopener">
			          	Kryry Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-louny-bezrucova-3985444#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Louny, Bezručova Prodej domu" target="_blank" rel="noopener">
			          	Louny, Bezručova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lubenec-3984983#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lubenec Prodej domu" target="_blank" rel="noopener">
			          	Lubenec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobromerice-na-morine-501-3984359#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobroměřice, Na Mořině 501 Prodej domu" target="_blank" rel="noopener">
			          	Dobroměřice, Na Mořině 501 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zatec-namesti-5-kvetna-104-3984329#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žatec, náměstí 5. května 104 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Žatec, náměstí 5. května 104 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zatec-bratri-capku-3984243#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žatec, Bratří Čapků Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Žatec, Bratří Čapků Pronájem bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zatecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001603813243/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1603267850.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1603813243.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1603267850.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1603267850.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1603267850.css">

</body>
</html>