<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaTitle': 'Tipy na dnešek',
		'rubrikaName': 'tipy-na-dnesek',
		'template': 'clanek',
		'title': "Tip na úterý 26. listopadu: Beseda pro veřejnost",
		'tag': ["alkohol"],
		'autor': 'Hynek Dlouhý',
			'publishedDateTime': "2019-11-26T00:01:00+01:00",
        	'modifiedDateTime': "2019-11-26T00:01:00+01:00",
			'articleID': 1222872861,
			'back': "1222872861-11037-12",
		'topics': [],
		'breadcrumb': [
			{'name':"Žatecký a lounský deník", 'link':"zatecky.denik.cz"},
			{'name':"Tipy na dnešek", 'link':"https:\/\/zatecky.denik.cz\/tipy-na-dnesek\/"},
			{'name':"Tip na úterý 26. listopadu: Beseda pro veřejnost", 'link':"https:\/\/zatecky.denik.cz\/tipy-na-dnesek\/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tip na úterý 26. listopadu: Beseda pro veřejnost - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V žatecké nemocnici se bude mluvit o alkoholu a jeho škodlivosti.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Nemocnice, debata">
    <meta name="author" content="Hynek Dlouhý">
	<meta property="og:site_name" content="Žatecký a lounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zatecky.denik.cz/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html">
	<meta property="og:title" content="Tip na úterý 26. listopadu: Beseda pro veřejnost">
	<meta property="og:description" content="V žatecké nemocnici se bude mluvit o alkoholu a jeho škodlivosti.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Tip na úterý 26. listopadu: Beseda pro veřejnost">
	<meta name="twitter:description" content="V žatecké nemocnici se bude mluvit o alkoholu a jeho škodlivosti.">
	<meta property="og:image" content="https://g.denik.cz/63/bd/tak-tohle-neprojde-1-960x485_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Debata studentů. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/63/bd/tak-tohle-neprojde-1-960x485_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/63/bd/tak-tohle-neprojde-1-960x485_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-26T00:01:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-a4dfc0dcbbb1-1574246621.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3c7cd2f53642-1574246621.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-95ef3c576556-1574246621.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4a72a0c8f0ba-tipy-1574246621.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3558c6d43d9a-tipliga-1574246621.css">


        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1571320267.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://zatecky.denik.cz/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
<header class="header">
	<div class="logo logo-rubrikaspecial">
	    <a href="/tipy/">
	        <img src="https://g.denik.cz/images/specialy/tipy/tipy-deniku-logo.svg" width="140" height="63" alt="Logo Deník">
	    </a>
			<div class="logo-gray-denik logo-gray-region">
			    <a href="/">
			        <img class="mt5" src="https://g.denik.cz/images/dv4/logo/svg/zatecky_denik.svg" height="50" alt="Deník region" title="Deník region">
			    </a>
			</div>
	</div>

	<div class="video-wrap">
	    <video width="475" height="100" loop autoplay muted src="https://g.denik.cz/images/dv4/tipy/3.mp4"></video>
	    <div class="video-wrap-bg"></div>
	</div>



<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zatecky.denik.cz/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fzatecky.denik.cz%2Ftipy-na-dnesek%2Ftip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div></header>



<nav>
    <ul class="menu clear-after denikRegion zatecky_denik">

        <li>
           
            <a href="https://zatecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zatecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://zatecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zatecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://zatecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zatecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://zatecky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;zatecky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/zatecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;zatecky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://zatecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;zatecky.denik.cz&quot;})" class="active">TIPY DENÍKU</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://zatecky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Tipy
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/cesty-mesty/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank">
Cesty městy
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/dobre-pivovary/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dobré-pivovary', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank">
Dobré pivovary
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/vzdelavani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdělávání', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank">
Vzdělávání
        </a>
    </li>

                </ul>
        </li>
        <li class="last">
           
            <a href="https://zatecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zatecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zatecky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

    <div class="tipy-menu clanek">
        <div class="tipy-menu-links menu" data-click="tipymenu">
            <ul class="tipy-menu-ul">
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Všechny<br>tipy</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a active" href="/tipy-na-dnesek/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-dnesek"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na dnešek</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vikend/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-vikend"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na víkend</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-zimni-sporty/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-zimni-sporty"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> zimní sporty</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-sport/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-sport"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na sport</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-kulturu/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-kulturu"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na kulturu</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vylety/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-vylety"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na výlety</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/ostatni-tipy/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#ostatni-tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Ostatní<br>tipy</div>
                        </a>
                    </li>
            </ul>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/tipy\/ikony-desktop-sprite2.svg");</script>
        </div>

    </div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">





		<div class="tipy-keyword">
			<div class="tipy-keyword-svg">
				<svg viewBox="0 0 30 30" width="25" height="25"><use xlink:href="#icon-tipy"></use></svg>
			    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
			</div>
			<div class="tipy-keyword-text fs16">
		    	Nemocnice
		    </div>
		</div>




            <section id="copylink-content" class="section-article tipy">

                    <h1 class="article-title">Tip na úterý 26. listopadu: Beseda pro veřejnost</h1>

                    <div class="article-info">
                            <div class="article-date"></div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html&text=Tip%20na%20%C3%BAter%C3%BD%2026.%20listopadu%3A%20Beseda%20pro%20ve%C5%99ejnost&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Ftipy-na-dnesek%2Ftip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html&subject=Tip%20na%20%C3%BAter%C3%BD%2026.%20listopadu%3A%20Beseda%20pro%20ve%C5%99ejnost"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">V žatecké nemocnici se bude mluvit o alkoholu a jeho škodlivosti.</p>

<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=tak-tohle-neprojde-1-960x485&amp;s=63&amp;back=1222872861-11037-12&amp;photo=1">
        <img src="https://g.denik.cz/63/bd/tak-tohle-neprojde-1-960x485_denik-630-16x9.jpg" width="630" height="354" alt="Debata studentů. Ilustrační foto." title="Debata studentů. Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/63/bd/tak-tohle-neprojde-1-960x485_denik-630-16x9.jpg 1x, https://g.denik.cz/63/bd/tak-tohle-neprojde-1-960x485_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">Debata studentů. Ilustrační foto. <span class="description-autor"> | Foto: Festivalsvobody.cz</span></div>
                    <div class="article-text article-content bbtext"><p class="rastr-sedy-s"><strong>KDY:</strong> úterý 26. listopadu<br /><strong>KDE:</strong> žatecká nemocnice<br /><strong>ZA KOLIK:</strong> zdarma</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Další ze série besed pro veřejnost připravila žatecká nemocnice. Tentokrát se bude diskutovat na téma Intoxikace, alkohol a jeho vliv na organismus. Beseda pro veřejnost se bude konat v areálu polikliniky, naplánována je na úterý 26. listopadu. Začátek je v 15 hodin, vstup bude zdarma. „Sestřička z jednotky intenzivní péče si pro veřejnost připravila téma, které se týká více než třiceti procent našich spoluobčanů,“ zvou pořadatelé.</p></div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/hynek-dlouhy-182.html">Hynek Dlouhý</a>
</div>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 00:01</span>
    <a href="/diskuse/nova/PwmB7.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html&text=Tip%20na%20%C3%BAter%C3%BD%2026.%20listopadu%3A%20Beseda%20pro%20ve%C5%99ejnost&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Ftipy-na-dnesek%2Ftip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html&subject=Tip%20na%20%C3%BAter%C3%BD%2026.%20listopadu%3A%20Beseda%20pro%20ve%C5%99ejnost"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: alkohol" href="/tagy/alkohol-36.html">alkohol</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2952922559,1533539778,2645976165,186919918,3323774624,883836226,3555486343,1993596721,689357517"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/stare-domy-dostanou-v-postoloprtech-nove-vyuziti-centrum-mesta-se-navic-zvelebi-20191126.html"  title="číst článek: Staré domy dostanou v Postoloprtech nové využití, centrum města se navíc zvelebí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/9e/postoloprty-budova-dum-pro-seniory-rekonstrukce-02_denik-210-3x2.jpg" width="210" height="140" alt="Dům čp. 172 v Postoloprtech po plánované rekonstrukci." title="Dům čp. 172 v Postoloprtech po plánované rekonstrukci." srcset="https://g.denik.cz/12/9e/postoloprty-budova-dum-pro-seniory-rekonstrukce-02_denik-210-3x2.jpg 1x, https://g.denik.cz/12/9e/postoloprty-budova-dum-pro-seniory-rekonstrukce-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-postoloprtech-budou-opravovat-stare-budovy.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/stare-domy-dostanou-v-postoloprtech-nove-vyuziti-centrum-mesta-se-navic-zvelebi-20191126.html"      
>
            <h3 class="box-article-title fs20">Staré domy dostanou v Postoloprtech nové využití, centrum města se navíc zvelebí</h3>
            <h4 class="box-article-perex fs16">Domy s pečovatelskou službou, byty, kanceláře, společenské centrum, pošta. To jsou nové způsoby…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/pekarna-lazne-masaz-psici-si-v-zatci-i-v-lovosicich-uzivaji-relax-20191126.html"  title="číst článek: Pekárna, lázně, masáž. Psíci si v Žatci i v Lovosicích užívají relax" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/76/lovosice-psi-pekarna-salon_denik-210-3x2.jpg" width="210" height="140" alt="Psí pekárna. Věra Zapletalová peče v lovosickém salonu Chlupatá tlapka dobroty pro mazlíčky." title="Psí pekárna. Věra Zapletalová peče v lovosickém salonu Chlupatá tlapka dobroty pro mazlíčky." srcset="https://g.denik.cz/12/76/lovosice-psi-pekarna-salon_denik-210-3x2.jpg 1x, https://g.denik.cz/12/76/lovosice-psi-pekarna-salon_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/pekarna-lazne-masaz-psici-si-v-zatci-i-v-lovosicich-uzivaji-relax-20191126.html"      
>
            <h3 class="box-article-title fs20">Pekárna, lázně, masáž. Psíci si v Žatci i v Lovosicích užívají relax</h3>
            <h4 class="box-article-perex fs16">Lidé svým parťákům stále více dopřávají lepší péči. V Lovosicích mohou mazlíčci chodit do lázní,…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-style-1-0-tsi-85kw-6-mech-19507063.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19507063_1/1568209415" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-style-1-0-tsi-85kw-6-mech-19507063.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Scala</h3>
		                   	<div>Style 1,0 TSI 85kW 6°…</div>
		                	<div class="service-box-strong">473 400 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-118d-105kw-manual-naj-92tkm-28471114.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/28471114_1/1569846862" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-118d-105kw-manual-naj-92tkm-28471114.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">BMW X1</h3>
		                   	<div>118D,105KW,MANUAL,naj…</div>
		                	<div class="service-box-strong">239 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/toyota-auris/hatchback/nafta/toyota-auris-1-4d-4d-66kw-27577942.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/27577942_1/1533748885" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-auris/hatchback/nafta/toyota-auris-1-4d-4d-66kw-27577942.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Toyota Auris</h3>
		                   	<div>1.4D-4D 66kW</div>
		                	<div class="service-box-strong">223 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/adventni-setkani-zamek-novy-hrad-jimlin-20191126.html"  title="číst článek: Na zámku Nový Hrad se chystá oblíbené Adventní setkání" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/09/louny-jimlin-novy-hrad-adventni-setkani-08_denik-210-3x2.jpg" width="210" height="140" alt="Adventní setkání na zámku Nový Hrad v Jimlíně." title="Adventní setkání na zámku Nový Hrad v Jimlíně." srcset="https://g.denik.cz/12/09/louny-jimlin-novy-hrad-adventni-setkani-08_denik-210-3x2.jpg 1x, https://g.denik.cz/12/09/louny-jimlin-novy-hrad-adventni-setkani-08_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/adventni-setkani-zamek-novy-hrad-jimlin-20191126.html"      
>
            <h3 class="box-article-title fs20">Na zámku Nový Hrad se chystá oblíbené Adventní setkání</h3>
            <h4 class="box-article-perex fs16">Tradiční Adventní setkání na Novém Hradě už se blíží, chystá se na sobotu 30. listopadu.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-46704521-w6y3f8.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Provozní zámečníci, údržbáři</h3>
				       	<div>Provozní zámečníci,…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-46694905-wfdbpd.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-46271075-wygj85.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">90 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-perlicky/fotbal-prales-hrdinove-luzri-podzim-prehled-klub-20191125.html"  title="číst článek: Hrdinové a lůzři fotbalového podzimu: Kdo kraloval, kdo zcela vyhořel?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ca/fotbal-mic-kosadffspana-dest-kapky-hriste-denik-3801_denik-210-3x2.jpg" width="210" height="140" alt="FOTBAL - ilustrační foto." title="FOTBAL - ilustrační foto." srcset="https://g.denik.cz/1/ca/fotbal-mic-kosadffspana-dest-kapky-hriste-denik-3801_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ca/fotbal-mic-kosadffspana-dest-kapky-hriste-denik-3801_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-perlicky/fotbal-prales-hrdinove-luzri-podzim-prehled-klub-20191125.html"      
>
            <h3 class="box-article-title fs20">Hrdinové a lůzři fotbalového podzimu: Kdo kraloval, kdo zcela vyhořel?</h3>
            <h4 class="box-article-perex fs16">Deník našel nejlepší a nejhorší kluby tohoto podzimu. Kdo zářil ve výkonnostním fotbale, a kdo…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nehody/policie-patra-po-ridici-ktery-nedal-prednost-dodavce-20191125.html"  title="číst článek: Policie pátrá po řidiči, který nedal u Slaného přednost dodávce" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/6f/nehoda-slany3_denik-210-3x2.jpg" width="210" height="140" alt="Dopravní nehoda přímo na sjezdu ze silnice 1/7 na Slaný a Smečno." title="Dopravní nehoda přímo na sjezdu ze silnice 1/7 na Slaný a Smečno." srcset="https://g.denik.cz/20/6f/nehoda-slany3_denik-210-3x2.jpg 1x, https://g.denik.cz/20/6f/nehoda-slany3_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dopravni-nehoda-primo-na-sjezdu-ze-silnice-1-7-na-slany-a-smecno.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/nehody/policie-patra-po-ridici-ktery-nedal-prednost-dodavce-20191125.html"      
>
            <h3 class="box-article-title fs20">Policie pátrá po řidiči, který nedal u Slaného přednost dodávce</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALERIE/ Policie zveřejnila videozáznam z páteční nehody na silnici I/7 u Slaného.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jimlin-3877824#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dd5bbad2a37e2.92515068.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jimlin-3877824#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jimlín">Jimlín</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 590 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zatec-v-zahradach-3877818#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dd5bb98a33e54.25759057.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zatec-v-zahradach-3877818#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Žatec, V Zahradách">Žatec, V Zahradách</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 699 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-louny-stefanikova-3877811#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dd5bb7b198655.16591612.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-louny-stefanikova-3877811#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Louny, Štefánikova">Louny, Štefánikova</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 470 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/cirkus-v-lounske-knihovne-20191114.html"  title="číst článek: Cirkus v lounské knihovně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/45/knihovna_louny_budova_20100721_denik-210-3x2.jpg" width="210" height="140" alt="Městská knihovna Louny" title="Městská knihovna Louny" srcset="https://g.denik.cz/12/45/knihovna_louny_budova_20100721_denik-210-3x2.jpg 1x, https://g.denik.cz/12/45/knihovna_louny_budova_20100721_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/cirkus-v-lounske-knihovne-20191114.html"      
>
            <h3 class="box-article-title fs20">Cirkus v lounské knihovně</h3>
            <h4 class="box-article-perex fs16">V minulých dnech se dětské oddělení Městské knihovny Louny proměnilo v cirkusové šapitó.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/o-triumfu-loun-v-ricanech-rozhodl-dvema-goly-saifrt-20191126.html"  title="číst článek: O triumfu Loun v Říčanech rozhodl dvěma góly Saifrt" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/15/e8/74397283-2524712651127979-3392617404667265024-n_denik-210-3x2.jpg" width="210" height="140" alt="Lounští fotbalisté v Říčanech" title="Lounští fotbalisté v Říčanech" srcset="https://g.denik.cz/15/e8/74397283-2524712651127979-3392617404667265024-n_denik-210-3x2.jpg 1x, https://g.denik.cz/15/e8/74397283-2524712651127979-3392617404667265024-n_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/o-triumfu-loun-v-ricanech-rozhodl-dvema-goly-saifrt-20191126.html"      
>
            <h3 class="box-article-title fs20">O triumfu Loun v Říčanech rozhodl dvěma góly Saifrt</h3>
            <h4 class="box-article-perex fs16">Mladí fotbalisté Loun vyhráli v říčanské nafukovací hale na umělém trávníku poslední generace…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/jakub-vagner-stardance-rybar-michaela-novakova-karel-vagner-20201121.html"  title="číst článek: Jakub Vágner: Naše sebedestrukce je nevyhnutelná" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/3d/eufrat_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Vágner" title="Jakub Vágner" srcset="https://g.denik.cz/1/3d/eufrat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3d/eufrat_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jakub-vagner-a-jeho-vasne.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 48
        </a>

        </div>
        <a href="/zpravy-z-ceska/jakub-vagner-stardance-rybar-michaela-novakova-karel-vagner-20201121.html"      
>
            <h3 class="box-article-title fs20">Jakub Vágner: Naše sebedestrukce je nevyhnutelná</h3>
            <h4 class="box-article-perex fs16">Ulovit k rozhovoru rybáře a dobrodruha Jakuba Vágnera nebylo snadné. Tím spíš, že se vrhl ještě…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/2-liga-hazenkaru-most-je-dal-suverenni-louny-kousaly-v-jablonci-20191126.html"  title="číst článek: 2. liga házenkářů: Most je dál suverénní, Louny kousaly v Jablonci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/8b/lokomotiva-louny-banik-most-19-26-09_denik-210-3x2.jpg" width="210" height="140" alt="Házenkáři Mostu (v zeleném) si z Loun odvezli po pohárovém i druholigové vítězství." title="Házenkáři Mostu (v zeleném) si z Loun odvezli po pohárovém i druholigové vítězství." srcset="https://g.denik.cz/12/8b/lokomotiva-louny-banik-most-19-26-09_denik-210-3x2.jpg 1x, https://g.denik.cz/12/8b/lokomotiva-louny-banik-most-19-26-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/2-liga-hazenkaru-most-je-dal-suverenni-louny-kousaly-v-jablonci-20191126.html"      
>
            <h3 class="box-article-title fs20">2. liga házenkářů: Most je dál suverénní, Louny kousaly v Jablonci</h3>
            <h4 class="box-article-perex fs16">Ve 2. lize házenkářů je stále suverénní béčko Baníku Most. Vyhrálo i devátý zápas v řadě,…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/skutecny-zivot/cestovatel-bronislav-mikulasek-zazil-jsem-avatar-v-primem-prenosu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zatecky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2.jpg" width="210" height="140" alt="Bronislav Mikulášek" title="Bronislav Mikulášek" srcset="https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2.jpg 1x, https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/skutecny-zivot/cestovatel-bronislav-mikulasek-zazil-jsem-avatar-v-primem-prenosu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zatecky.denik.cz'})">
            <h3 class="box-article-title fs20">Cestovatel Bronislav Mikulášek: Zažil jsem Avatar v přímém přenosu!</h3>
            <h4 class="box-article-perex fs16">V hlubinách východních Sajanských hor leží úžasná země - Tofalaria. Na celé Zemi už je jen pár…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div class="sticky-top">




	<div class="mapa-box tipy-mapa-box mb30">

		<h2 class="main-title lined fs23 mb10">Místo události</h2>
		<div class="tipy-adresa mb10">Žatec, Česko</div>
		<div id="js-mapa-tipy" class="tipy-mapa" data-marker="{&quot;lat&quot;:50.327175,&quot;lng&quot;:13.545786,&quot;zoom&quot;:10}"></div>
		<a href="#" id="tipy-link-trasa" class="tipy-link-trasa fs16" target="_blank">
			<span class="tipy-link-trasa-text">Naplánovat cestu</span>
			<svg viewBox="0 0 40 40" width="40" height="40"><use xlink:href="#icon-car"></use></svg>
		</a>
		<script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/tipy\/icon-car.svg");</script>
	</div>

	<script src="https://api.mapy.cz/loader.js"></script>
	<script>Loader.load();</script>
<script src="https://g.denik.cz/webtemp/jsloader-c733b5f9c9ad-tipyMapa-1569498872.js"></script>








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="mb20">
    <h2 class="main-title lined fs23 mb20">Další tipy</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-vylety/cyklotrasa-na-kole-z-zatce-do-loun-a-zpet-vlakem-20190917.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/d2/zamek-steknik_denik-120-3x2.jpg" width="120" height="80" alt="Zámek Stekník." title="Zámek Stekník." srcset="https://g.denik.cz/12/d2/zamek-steknik_denik-120-3x2.jpg 1x, https://g.denik.cz/12/d2/zamek-steknik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vylety/" title="Rubrika Tipy na výlety"     
>
                    <svg viewBox="0 0 30 30" width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na výlety
    </a>

        </div>
        <a href="/tipy-na-vylety/cyklotrasa-na-kole-z-zatce-do-loun-a-zpet-vlakem-20190917.html" tabindex="-1" title="číst článek: CYKLOTRASA: Na kole z Žatce do Loun a zpět vlakem"      
>
            <h3 class="box-article-title fs16">CYKLOTRASA: Na kole z Žatce do Loun a zpět vlakem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-sport/memorial-peti-hezlove-na-podporu-chomutovske-onkologie-20190816.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/86/louny-kocarky-zavody-strollering-20120320-14_denik-120-3x2.jpg" width="120" height="80" alt="Strollering. Ilustrační foto." title="Strollering. Ilustrační foto." srcset="https://g.denik.cz/12/86/louny-kocarky-zavody-strollering-20120320-14_denik-120-3x2.jpg 1x, https://g.denik.cz/12/86/louny-kocarky-zavody-strollering-20120320-14_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-sport/" title="Rubrika Tipy na sport"     
>
                    <svg viewBox="0 0 30 30" width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na sport
    </a>

        </div>
        <a href="/tipy-na-sport/memorial-peti-hezlove-na-podporu-chomutovske-onkologie-20190816.html" tabindex="-1" title="číst článek: Memoriál Péti Hézlové na podporu chomutovské onkologie"      
>
            <h3 class="box-article-title fs16">Memoriál Péti Hézlové na podporu chomutovské onkologie</h3>
        </a>
    </div>
</article></div>



<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/gastronomicke-prochazky-francii-v-knihovne-20191115.html" tabindex="-1" title="číst článek: Gastronomické procházky Francií v knihovně">
			        <h3 class="box-article-title fs16">Gastronomické procházky Francií v knihovně</h3>
			    </a>
				<a href="/ctenar-reporter/cirkus-v-lounske-knihovne-20191114.html" tabindex="-1" title="číst článek: Cirkus v lounské knihovně">
			        <h3 class="box-article-title fs16">Cirkus v lounské knihovně</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zatecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509463376502"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nevolno-a-natekly-krk-zachranarka-erika-popsala-zasah-v-hamru-video.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a0181837da4c268b41fd24e9504c77da.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nevolno-a-natekly-krk-zachranarka-erika-popsala-zasah-v-hamru-video.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: &quot;Natekl mi obličej!&quot; Záchranářka popsala zásah po výbuchu u Hamru" target="_blank">
                <h3 class="box-article-title fs16">&quot;Natekl mi obličej!&quot; Záchranářka popsala zásah po výbuchu u…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zemrel-znamy-brnensky-rapper-udusil-se-kouskem-jidla.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/60b285fcd33dea9f3908254e571f01c7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zemrel-znamy-brnensky-rapper-udusil-se-kouskem-jidla.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Velká tragédie: Zemřel známý brněnský rapper! Udusil se při večeři" target="_blank">
                <h3 class="box-article-title fs16">Velká tragédie: Zemřel známý brněnský rapper! Udusil se při…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/greta-thunberg-fotografie.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/59/untitled-collage-21_denik-120-3x2.jpg" width="120" height="80" alt="Greta Thunberg" title="Greta Thunberg" srcset="https://g.denik.cz/56/59/untitled-collage-21_denik-120-3x2.jpg 1x, https://g.denik.cz/56/59/untitled-collage-21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/greta-thunberg-fotografie.html" tabindex="-1" title="číst článek: Cestuje Greta Thunberg časem? Objevila se na snímku starém 121 let"      target="_blank"
>
            <h3 class="box-article-title fs16">Cestuje Greta Thunberg časem? Objevila se na snímku…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-zednickova-novy-pritel.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e7/zednickova-d191122ieqo81_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Zedníčková" title="Lucie Zedníčková" srcset="https://g.denik.cz/56/e7/zednickova-d191122ieqo81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e7/zednickova-d191122ieqo81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-zednickova-novy-pritel.html" tabindex="-1" title="číst článek: Nový přítel Lucie Zedníčkové: Našla po útrapách konečně toho pravého?"      target="_blank"
>
            <h3 class="box-article-title fs16">Nový přítel Lucie Zedníčkové: Našla po útrapách…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-valerie-pozdni-tehotenstvi-20501125.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/54/profimedia-0138499709_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/54/profimedia-0138499709_denik-120-3x2.jpg 1x, https://g.denik.cz/120/54/profimedia-0138499709_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-valerie-pozdni-tehotenstvi-20501125.html" tabindex="-1" title="číst článek: Valerie: Bude mi 48 a čekám dítě. Co se o sobě dozvídám u nás ve vsi, je děsivé"      target="_blank"
>
            <h3 class="box-article-title fs16">Valerie: Bude mi 48 a čekám dítě. Co se o sobě…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dolly-buster-leceni-zavislosti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ec/buster-d191026ksbhb1_denik-120-3x2.jpg" width="120" height="80" alt="Dolly Buster" title="Dolly Buster" srcset="https://g.denik.cz/56/ec/buster-d191026ksbhb1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ec/buster-d191026ksbhb1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dolly-buster-leceni-zavislosti.html" tabindex="-1" title="číst článek: Dolly Buster: Léčbu má za sebou, léky ale musí užívat i nadále"      target="_blank"
>
            <h3 class="box-article-title fs16">Dolly Buster: Léčbu má za sebou, léky ale musí užívat…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/4/4/3/1469443-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">04.11. - 08.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/7/3/5/2/1497352-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">25.11. - 27.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/1/2/1/8/1481218-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/3/3/5/1469335-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">07.11. - 27.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/9/4/8/6/1489486-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">26.11. - 26.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-46271075-wygj85.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 90 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 90 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46999599-wpqq9c.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 500 Kč">
				       	Výroba Montážní dělník, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-ostatni-pomocni-46694033-whu948.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Ostatní pomocní a nekvalifikovaní, 18 000 Kč">
				       	Služby Ostatní pomocní a nekvalifikovaní, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-46704785-w8rbw3.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 140 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 140 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-46803085-wtmkqy.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 16 000 Kč">
				       	Výroba Zámečníci strojů, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-46731363-wqn368.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 14 900 Kč">
				       	Stavebnictví Zedník, 14 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-46095277-wa2yh3.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 14 000 Kč">
				       	Stavebnictví Stavební dělník, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46931747-wtzw92.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 500 Kč">
				       	Výroba Obsluha strojů, 17 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-63KW-K-Kombi-154273004680469.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2TSi-6-Hatchback-15746983020322276.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-I-105KW-M-P-Kabriolet-Roadster-15711424966696964.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 318 servisní knížka, koupeno v D, nehavarované">
			          	BMW 318 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-3-0D-XDRIVE-SUV-1572612538522628.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 servisní knížka, koupeno v D, vyrobeno v EU, dovezeno">
			          	BMW X3 servisní knížka, koupeno v D, vyrobeno v EU, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-118D-105KW-SUV-1569849099074118.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 servisní knížka, koupeno v D, nehavarované">
			          	BMW X1 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-2-0D-85kW-S-Hatchback-157339824191155.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 116 servisní knížka, koupeno v D">
			          	BMW 116 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/325/325-I-160KW-XEN-Sedan-Limuzina-1573648520922130.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 325 první majitel, servisní knížka, koupeno v D, nehavarované">
			          	BMW 325 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-i-105KW-AUT-Sedan-Limuzina-15640436417530.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 servisní knížka, koupeno v D">
			          	BMW 320 servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/hatchback/nafta/toyota-auris-1-4d-4d-66kw-27577942.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Auris 1.4D-4D 66kW">
			          	Toyota Auris 1.4D-4D 66kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-2-0tdci-120kw-automat-27578656.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 2.0TDCi 120kW Automat">
			          	Ford Focus 2.0TDCi 120kW Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-81-kw-ambition-plus-59742214.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 / 81 kW Ambition Plus">
			          	Škoda Fabia TSI 1,0 / 81 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-style-1-0-tsi-70-kw-5-mech-19507086.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Style 1,0 TSI 70 kW 5° mech.">
			          	Škoda Fabia Style 1,0 TSI 70 kW 5° mech.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-dsg-2-0-tsi-180-kw-rs-245-9613088.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia DSG 2,0 TSI / 180 kW RS 245">
			          	Škoda Octavia DSG 2,0 TSI / 180 kW RS 245
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/benzin/mercedes-benz-160-90kw-navi-alu-led-naj-60tk-28471063.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy A 160,90KW,NAVI,ALU,LED,naj.60tk">
			          	Mercedes-Benz Třídy A 160,90KW,NAVI,ALU,LED,naj.60tk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caravelle/kombi/nafta/volkswagen-caravelle-2-5tdi-96kw-long-27578721.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caravelle 2.5TDi 96kW LONG">
			          	Volkswagen Caravelle 2.5TDi 96kW LONG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-81-kw-ambition-plus-59746453.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid TSI 1,0 / 81 kW Ambition Plus">
			          	Škoda Rapid TSI 1,0 / 81 kW Ambition Plus
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-louny-stefanikova-3877811#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Louny, Štefánikova Prodej bytu 2+1">
			          	Louny, Štefánikova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zatec-ruzova-3877800#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žatec, Růžová Pronájem bytu 2+1">
			          	Žatec, Růžová Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podborany-bily-kopec-3877312#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Podbořany, Bílý kopec Prodej domu">
			          	Podbořany, Bílý kopec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lenesice-schranilova-3876789#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lenešice, Schránilova Prodej domu">
			          	Lenešice, Schránilova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kryry-tovarni-3875492#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kryry, Tovární Prodej domu">
			          	Kryry, Tovární Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-jimlin-3875401#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jimlín Pronájem domu">
			          	Jimlín Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jimlin-3875359#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jimlín Pronájem bytu 1+1">
			          	Jimlín Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zatec-kovarska-3874701#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žatec, Kovářská Pronájem bytu 1+kk">
			          	Žatec, Kovářská Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zatecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//zatecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://zatecky.denik.cz/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html -->
	<!-- https://zatecky.denik.cz/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html -->
	<script>
		if("https:\/\/zatecky.denik.cz\/tipy-na-dnesek\/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html" != window.location.href && "zatecky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://zatecky.denik.cz/tipy-na-dnesek/tip-na-utery-26-listopadu-beseda-pro-verejnost-20191126.html'
		    });
		}
	</script>

</body>
</html>
