
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaTitle': 'Zdraví',
		'rubrikaName': 'zdravi',
		'template': 'clanek',
		'title': "VIDEO: Jak vytunit stoj na hlavě Evy Samkové. Střelec Tomeček to umí!",
		'tag': ["Jakub Tomeček", "Eva Samková", "Skoba", "Olympijské hry", "Martina Sáblíková", "Masarykova univerzita", "Mistrovství Evropy", "Petr Vabroušek", "okres Hodonín", "Tokio"],
		'author': 'Jaroslav Kára',
			'publishedDateTime': "2020-04-20T05:30:00+02:00",
        	'modifiedDateTime': "2020-04-20T05:30:00+02:00",
			'articleID': 1302860536,
			'back': "1302860536-12826-12",
		'image': "https:\/\/g.denik.cz\/1\/5e\/jakub-tomecek-cvici-pro-ctenare-deniku-2_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/zatecky.denik.cz\/galerie\/evropsky-sampion-v-brokove-strelbe-jakub-tomecek-cvici-pro-ctenare-deniku-v-dobe-karanteny.html?photo=1&back=1302860536-12826-12",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/5e\/jakub-tomecek-cvici-pro-ctenare-deniku-2_denik-150-3x2.jpg",
						'description': "Jakub Tomeček cvičí pro čtenáře Deníku.",
						'source': "Archiv Jakuba Tomečka"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ad\/jakub-tomecek-cvici-pro-ctenare-deniku_denik-150-3x2.jpg",
						'description': "Jakub Tomeček cvičí pro čtenáře Deníku.",
						'source': "Archiv Jakuba Tomečka"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/61\/jakub-tomecek2_denik-150-3x2.jpg",
						'description': "VÍTĚZ. Střelec z Vnorov na Hodonínsku Jakub Tomeček (uprostřed) ovládl závod ve skeetu také v Kataru.",
						'source': "archiv Jakuba Tomečka"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/9a\/jakub-tomecek-2_denik-150-3x2.jpg",
						'description': "Vítězný Jakub Tomeček za sebou nechal kuvajtského a egyptského střelce.",
						'source': "archiv Jakuba Tomečka"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/e6\/strelec-jakub-tomecek-br19-1101_denik-150-3x2.jpg",
						'description': "Jakub Tomeček.",
						'source': "Petr Zvolánek"
					},
					{
						'url': "https:\/\/g.denik.cz\/66\/d9\/jakub-tomecek_denik-150-3x2.jpg",
						'description': "Jakub Tomeček na vyhlášení nejlepších sportovců obce Vnorovy. Archivní foto",
						'source': "Deník\/Libor Kopl"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/9e\/4673926-brno-sport-strelectvi-memorial-miroslava-bednarika-2012-jakub-tomecek-skeet_denik-150-3x2.jpg",
						'description': "Střelec Jakub Tomeček.",
						'source': "DENÍK\/Lubomír Stehlík"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Žatecký a lounský deník", 'link':"zatecky.denik.cz"},
			{'name':"Zdraví", 'link':"https:\/\/zatecky.denik.cz\/zdravi\/"},
			{'name':"VIDEO: Jak vytunit stoj na hlavě Evy Samkové. Střelec Tomeček to umí!", 'link':"https:\/\/zatecky.denik.cz\/zdravi\/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zatecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Žatecký a lounský deník",
            "item": "https:\/\/zatecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zdraví",
            "item": "https:\/\/zatecky.denik.cz\/zdravi\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "VIDEO: Jak vytunit stoj na hlavě Evy Samkové. Střelec Tomeček to umí!",
            "item": "https:\/\/zatecky.denik.cz\/zdravi\/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>VIDEO: Jak vytunit stoj na hlavě Evy Samkové. Střelec Tomeček to umí! - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Udržte se v kondici i během koronavirové krize. Jak na to? Sledujte náš seriál s názvem Trénuj s hvězdami. České sportovní celebrity vám v unikátním…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jaroslav Kára">


	<meta property="og:site_name" content="Žatecký a lounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zatecky.denik.cz/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html">
	<meta property="og:title" content="VIDEO: Jak vytunit stoj na hlavě Evy Samkové. Střelec Tomeček to umí!">
	<meta property="og:description" content="Udržte se v kondici i během koronavirové krize. Jak na to? Sledujte náš seriál s názvem Trénuj s hvězdami. České sportovní celebrity vám v unikátním projektu ukáží cviky, které zvládnete doma či na zahradě. Dnes desátý díl s Jakubem Tomečkem, evropským šampionem v brokové střelbě.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="VIDEO: Jak vytunit stoj na hlavě Evy Samkové. Střelec Tomeček to umí!">
	<meta name="twitter:description" content="Udržte se v kondici i během koronavirové krize. Jak na to? Sledujte náš seriál s názvem Trénuj s hvězdami. České sportovní celebrity vám v unikátním projektu ukáží cviky, které zvládnete doma či na zahradě. Dnes desátý díl s Jakubem Tomečkem, evropským šampionem v brokové střelbě.">
	<meta property="og:image" content="https://g.denik.cz/1/5e/jakub-tomecek-cvici-pro-ctenare-deniku-2_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jakub Tomeček cvičí pro čtenáře Deníku.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/5e/jakub-tomecek-cvici-pro-ctenare-deniku-2_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/5e/jakub-tomecek-cvici-pro-ctenare-deniku-2_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta property="article:published_time" content="2020-04-20T05:30:00+02:00">
    <meta property="article:modified_time" content="2020-04-20T05:30:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1587654736.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1587654739.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1587654739.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1587654739.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1587654739.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://zatecky.denik.cz/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/zatecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zatecky.denik.cz/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fzatecky.denik.cz%2Fzdravi%2Fvideo-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zatecky_denik">

            <li>

                <a href="https://zatecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zatecky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://zatecky.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;zatecky.denik.cz&quot;})"  class="active">
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/pro-zeny/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/hobby/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/skutecny-zivot/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://zatecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zatecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Obce a virus:</h3>
            <a href="https://ustecky.denik.cz/tema/starostove-ustecka-ve-stavu-nouze.html" class="text">Ptáme se starostů, jak dopadl stav nouze na jejich obce</a>
            <a href="#close" class="close" data-title="ptame-se-starostu-jak-dopadl-stav-nouze-na-jejich-obce">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">VIDEO: Jak vytunit stoj na hlavě Evy Samkové. Střelec Tomeček to umí!</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">20.4.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html&text=VIDEO%3A%20Jak%20vytunit%20stoj%20na%20hlav%C4%9B%20Evy%20Samkov%C3%A9.%20St%C5%99elec%20Tome%C4%8Dek%20to%20um%C3%AD%21&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Fzdravi%2Fvideo-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html&subject=VIDEO%3A%20Jak%20vytunit%20stoj%20na%20hlav%C4%9B%20Evy%20Samkov%C3%A9.%20St%C5%99elec%20Tome%C4%8Dek%20to%20um%C3%AD%21">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Udržte se v kondici i během koronavirové krize. Jak na to? Sledujte náš seriál s názvem Trénuj s hvězdami. České sportovní celebrity vám v unikátním projektu ukáží cviky, které zvládnete doma či na zahradě. Dnes desátý díl s Jakubem Tomečkem, evropským šampionem v brokové střelbě.</p>

<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video" data-completed="false">
            <video id="video-clanek"
                class="video-js vjs-default-skin vjs-16-9"
                data-title="Evropský šampion v brokové střelbě Jakub Tomeček cvičí pro čtenáře Deníku."
                data-video="182360015"
                preload="none"
                width="630"
                height="354"
                paused="true"
                poster="https://g.denik.cz/1/5e/jakub-tomecek-cvici-pro-ctenare-deniku-2_denik-630-16x9.jpg"
                controls="controls"
                playsinline>
                <source src="https://v.denik.cz/2020/04/17/001/jakub-tomecek-strelec-brno.mp4" type="video/mp4">
            </video>
            <a class="article-multimedium__video-completed" href="/galerie/evropsky-sampion-v-brokove-strelbe-jakub-tomecek-cvici-pro-ctenare-deniku-v-dobe-karanteny.html?photo=1&amp;back=1302860536-12826-12">
                <span class="article-multimedium__video-completed-icon">Přejít do galerie</span>
            </a>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/evropsky-sampion-v-brokove-strelbe-jakub-tomecek-cvici-pro-ctenare-deniku-v-dobe-karanteny.html?back=1302860536-12826-12&amp;photo=1">
                            <img src="https://g.denik.cz/1/5e/jakub-tomecek-cvici-pro-ctenare-deniku-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/5e/jakub-tomecek-cvici-pro-ctenare-deniku-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5e/jakub-tomecek-cvici-pro-ctenare-deniku-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/evropsky-sampion-v-brokove-strelbe-jakub-tomecek-cvici-pro-ctenare-deniku-v-dobe-karanteny.html?back=1302860536-12826-12&amp;photo=3">
                            <img src="https://g.denik.cz/1/ad/jakub-tomecek-cvici-pro-ctenare-deniku_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/ad/jakub-tomecek-cvici-pro-ctenare-deniku_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ad/jakub-tomecek-cvici-pro-ctenare-deniku_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/evropsky-sampion-v-brokove-strelbe-jakub-tomecek-cvici-pro-ctenare-deniku-v-dobe-karanteny.html?back=1302860536-12826-12&amp;photo=4">
                            <img src="https://g.denik.cz/50/61/jakub-tomecek2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/61/jakub-tomecek2_denik-150-3x2.jpg 1x, https://g.denik.cz/50/61/jakub-tomecek2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/evropsky-sampion-v-brokove-strelbe-jakub-tomecek-cvici-pro-ctenare-deniku-v-dobe-karanteny.html?back=1302860536-12826-12&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Evropský šampion v brokové střelbě Jakub Tomeček cvičí pro čtenáře Deníku.
        <span class="description-autor">
             | 
            Video: Archiv Jakuba Tomečka
        </span>
</div>

        <div class="article-text article-content bbtext"><p>A pozor: pokud dokážete Jakuba Tomečka napodobit a pošlete nám video nebo fotografie ze svého cvičení, můžete vyhrát ceny za 1500 korun! Více na konci tohoto článku.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/soutez-napodobte-eva-samkova-martina-sablikova-vyhra-ceny-20200414.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/66/tlak_denik-150-3x2.jpg" width="150" height="100" alt='Fotky z "tréninku". Spíše jde o kratochvíli se synem. Nejprve rozcvička, pak samotný výkon, aneb "když lidská váha doplní železo". Syn váží 24 kg, kettlebell také 24 kg :-)... A to je jen začátek :-)' title='Fotky z "tréninku". Spíše jde o kratochvíli se synem. Nejprve rozcvička, pak samotný výkon, aneb "když lidská váha doplní železo". Syn váží 24 kg, kettlebell také 24 kg :-)... A to je jen začátek :-)' srcset="https://g.denik.cz/1/66/tlak_denik-150-3x2.jpg 1x, https://g.denik.cz/1/66/tlak_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">SOUTĚŽ: Cvičíte podle Samkové i Sáblíkové. Kdo vyhrál třetí kolo?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Někdo sportovní střelce možná považuje za robustní nemotory, kteří příliš obratnosti nepobrali. To ale popírá brokař brněnské Komety Jakub Tomeček, který pro čtenáře Deníku připravil další díl domácího cvičení.</p>
<p>A zvolil poměrně ekvilibristické kousky, cvik ve stojce a takzvanou skobu. „Strašně mě baví něco, co není stereotypní, pořád v posilce zvedat činky je strašná nuda. Až na vysoké škole ve mně totiž objevili sportovní talent a skryté gymnastické vlohy. Cítím se strašně dobře, když gymnastiku dělám,“ vysvětluje úřadující evropský šampion v brokové disciplíně skeet.</p>
<p><a href="https://www.denik.cz/tema/trenuj-s-hvezdami-natoc-se-pri-cviceni-a-vyhraj-s.html" target="_blank" rel="noopener"><img src="https://g.denik.cz/1/2d/trenujshvezdami_denik-630.jpg" alt="Trénuj s hvězdami" title="Trénuj s hvězdami" align="left" class="w300" data-autor="Deník/Hana Minářová" /></a>Snažil se tedy pro čtenáře vymyslet co nejtěžší cvik? „To ne, snažím se gymnastiku zařazovat pravidelně, pracuji na výbušnosti, stabilitě. Mám velmi dobrou zpětnou vazbu při střílení. Stejně jako při stojce potřebuju zpevnit celé tělo, břicho, ramena, záda, aby vše nedrželo a nepadal jsem. Funguje mi to dobře i při střílení, pohyby jsou přesnější, puška není tak těžká,“ přibližuje střelec, který pochází z Vnorov na Hodonínsku.</p>
<h2 class="pseudo-h3">Překonat strach a věřit si</h2>
<p>Téměř artistické kousky, které předvádí v tréninku, posilují také jeho sebedůvěru. „Gymnasté to umí úplně jinak, ale když se my, běžní smrtelníci, donutíme, překonáme strach a podaří se nám nějaká složitá gymnastická kreace, má to perfektní vliv na sebedůvěru, která je u střílení moc důležitá. Když totiž uděláme jednu chybu, vypadáváme, takže musíme střílet s vidinou, že žádnou neuděláme,“ objasňuje Tomeček, který si vybojoval i místo na olympijské hry v Tokiu - letos bohužel odložené.</p>
<p>Cvikem zvaným skoba navazuje na snowboardcrossařku Evu Samkovou, která v prvním videu učila čtenáře Deníku stoj na hlavě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/video-samkova-se-stavi-na-hlavu-cviceni-denik-20200330.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2f/samkova-0-40_denik-150-3x2.jpg" width="150" height="100" alt="Trénuj s hvězdami v Deníku. Eva Samková se staví na hlavu." title="Trénuj s hvězdami v Deníku. Eva Samková se staví na hlavu." srcset="https://g.denik.cz/1/2f/samkova-0-40_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2f/samkova-0-40_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Jak se Samková staví na hlavu. Zacvičte si s hvězdnými sportovci!</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Naučil jsem se jí docela rychle na vysoké škole, kde jsme na řeckořímský zápas měli učitele Macháta, což je bratranec našeho vedoucího v Kometě Josefa Macháta. Učitel měl velice svérázný způsob výuky a říkal: Dělej salto, dělej skobu, to máte umět ze základky. Vždycky jsme se na sebe s klukama jen podívali a cvičili, nikdo nechtěl být za pitomce,“ směje se Tomeček, který na Fakultě sportovních studií Masarykovy univerzity v Brně vystudoval magisterský obor Aplikovaná sportovní edukace bezpečnostních složek.</p>
<h2 class="pseudo-h3">Už bušíme naplno</h2>
<p>S uvolňováním opatření souvisejících s koronavirovoou pandemií se střelci pustili do tréninku.</p>
<p>„Už bušíme naplno, i když závodit budeme nejdřív asi v červnu. Mluví se o tom, že mistrovství Evropy se posune na konec léta, nebo na začátek podzimu, abychom měli aspoň nějaký vrchol sezony. Vše je otevřené, ale vypadá to, že pandemie nějakým způsobem překročila špičku a situace se zlepšuje. Snad se co nejdřív vrátíme k normálnímu životu,“ přeje si Tomeček.</p>
<p><strong>Další díl projektu Trénuj s hvězdami vyjde ve středu 22. dubna. Své cviky ukáže paralympionik Ivan Karabec, vynikající stolní tenista.</strong></p>
<p>A tady na odkazech níže si můžete připomenout předchozí díly: precizní angličáky s triatlonistou Petrem Vabrouškem, posilovací cvik motoristické závodnice Olgy Roučkové, domácí bruslení na prkně v tlustých pletených ponožkách v podání Martiny Sáblíkové nebo pinkání s toaleťákem, které ukázal volejbalový exprezentant Jiří Popelka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/video-vabrousek-trenink-cviceni-sport-hvezdy-20200401.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/1e/petr-vabrousek-v-izrael-07_denik-150-3x2.jpg" width="150" height="100" alt="Petr Vabroušek v ultramanu v Izraeli" title="Petr Vabroušek v ultramanu v Izraeli" srcset="https://g.denik.cz/55/1e/petr-vabrousek-v-izrael-07_denik-150-3x2.jpg 1x, https://g.denik.cz/55/1e/petr-vabrousek-v-izrael-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Triatlonista Vabroušek ukázal, jak na správného angličáka. Inspirujte se</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/video-posilovani-atraktivni-zavodnice-olga-rouckova-20200402.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/89/rouckova3_denik-150-3x2.jpg" width="150" height="100" alt="Olga Roučková cvičí pro čtenáře Deníku." title="Olga Roučková cvičí pro čtenáře Deníku." srcset="https://g.denik.cz/1/89/rouckova3_denik-150-3x2.jpg 1x, https://g.denik.cz/1/89/rouckova3_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Takhle posiluje v době karantény kráska na čtyřkolce Roučková</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/video-tluste-pletene-ponozky-trenink-martina-sablikova-20200406.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/6d/martina-sablikova2_denik-150-3x2.jpg" width="150" height="100" alt="Martina Sáblíková cvičí pro čtenáře Deníku." title="Martina Sáblíková cvičí pro čtenáře Deníku." srcset="https://g.denik.cz/1/6d/martina-sablikova2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6d/martina-sablikova2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Tlusté pletené ponožky a prkno. Podívejte se na domácí trénink Sáblíkové</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/video-volejbal-pinkani-toaletak-byvaly-reprezentant-jiri-popelka-20200408.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/59/jiri-popelka-trenink-05_denik-150-3x2.jpg" width="150" height="100" alt="Bývalý volejbalový reprezentant Jiří Popelka ukazuje čtenářům Deníku zábavná cvičení." title="Bývalý volejbalový reprezentant Jiří Popelka ukazuje čtenářům Deníku zábavná cvičení." srcset="https://g.denik.cz/1/59/jiri-popelka-trenink-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/59/jiri-popelka-trenink-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Zapinkejte si s toaleťákem! Exreprezentant Popelka vám ukáže, jak na to</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/video-sedy-lehy-ve-vzduchu-cviceni-mistri-sveta-ptackova-martina-20200409.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c9/zacvicte-si-kockovana-s-martinou_denik-150-3x2.jpg" width="150" height="100" alt="Ve dnech, kdy není možné příliš sportovat, si můžete podle návodu zacvičit s osminásobnou mistryní světa a čtyřnásobným mistrem světa, se  sourozenci Ptáčkovými. Vždy v pondělí a ve středu pro vás budou mít další cvik, který si můžou zkusit sportovci prof" title="Ve dnech, kdy není možné příliš sportovat, si můžete podle návodu zacvičit s osminásobnou mistryní světa a čtyřnásobným mistrem světa, se  sourozenci Ptáčkovými. Vždy v pondělí a ve středu pro vás budou mít další cvik, který si můžou zkusit sportovci prof" srcset="https://g.denik.cz/1/c9/zacvicte-si-kockovana-s-martinou_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c9/zacvicte-si-kockovana-s-martinou_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Sedy lehy ve vzduchu. Podívejte se, jak cvičí mistři světa z jedné rodiny</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/video-valecek-na-testo-cviceni-strongman-jiri-tkadlcik-20200414.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/95/tkadlcik-cviceni-denik_denik-150-3x2.jpg" width="150" height="100" alt="Silák Jiří Tkadlčík." title="Silák Jiří Tkadlčík." srcset="https://g.denik.cz/1/95/tkadlcik-cviceni-denik_denik-150-3x2.jpg 1x, https://g.denik.cz/1/95/tkadlcik-cviceni-denik_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Dcera, pes i váleček na těsto. Jak cvičí jeden z nejsilnějších mužů světa</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/video-fotbalista-cukrova-panenka-cviceni-petr-schwarz-20200415.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1b/schwarz5_denik-150-3x2.jpg" width="150" height="100" alt="Náchodský fotbalista Petr Schwarz cvičí pro čtenáře Deníku." title="Náchodský fotbalista Petr Schwarz cvičí pro čtenáře Deníku." srcset="https://g.denik.cz/1/1b/schwarz5_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1b/schwarz5_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Jsou fotbalisté cukrové panenky? Petr Schwarz v pohodě udělá Spidermana</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/video-posilovani-parez-byvaly-skvely-hazenkar-adolf-blecha-20200416.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ae/adolf-blecha-cviceni_denik-150-3x2.jpg" width="150" height="100" alt="Adolf Blecha cvičí pro čtenáře Deníku." title="Adolf Blecha cvičí pro čtenáře Deníku." srcset="https://g.denik.cz/1/ae/adolf-blecha-cviceni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ae/adolf-blecha-cviceni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: K posilování stačí pařez. Takhle cvičí bývalý skvělý házenkář Blecha</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-l"><em><strong><img src="https://g.denik.cz/1/0c/ceny-trenuj-s-hvezdami_denik-630.jpg" alt="Ceny do soutěže Trénuj s hvězdami" title="Ceny do soutěže Trénuj s hvězdami" align="left" class="w300" data-autor="Deník/Hana Minářová" />Dokážete cvičit jako známí sportovci? Zapojte své tělo a vyhrajte zajímavé ceny! Natočte humorné video a sdílejte ho v naší facebookové skupině <a href="https://www.facebook.com/groups/508950122906590/" target="_blank" rel="noopener">mujzivotsesportem.cz</a>. Nebo se vyfoťte a pošlete svůj snímek na e-mail: <a href="mailto:trenuj@denik.cz" target="_blank" rel="noopener">trenuj@denik.cz</a>. Na konci každého týdne vybere redakce Deníku dva čtenáře, které odměníme cenami v hodnotě 1500 Kč.</strong></em></p>
<p></p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jaroslav-kara-1788.html">Jaroslav Kára</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">20.4.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html&text=VIDEO%3A%20Jak%20vytunit%20stoj%20na%20hlav%C4%9B%20Evy%20Samkov%C3%A9.%20St%C5%99elec%20Tome%C4%8Dek%20to%20um%C3%AD%21&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Fzdravi%2Fvideo-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html&subject=VIDEO%3A%20Jak%20vytunit%20stoj%20na%20hlav%C4%9B%20Evy%20Samkov%C3%A9.%20St%C5%99elec%20Tome%C4%8Dek%20to%20um%C3%AD%21">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jakub Tomeček" href="/tagy/jakub-tomecek-27657.html">Jakub Tomeček, </a></li>
                    <li><a title="Štítek: Eva Samková" href="/tagy/eva-samkova-4318.html">Eva Samková, </a></li>
                    <li><a title="Štítek: Skoba" href="/tagy/skoba-64693.html">Skoba, </a></li>
                    <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                    <li><a title="Štítek: Martina Sáblíková" href="/tagy/martina-sablikova-3996.html">Martina Sáblíková, </a></li>
                    <li><a title="Štítek: Masarykova univerzita" href="/tagy/masarykova-univerzita-1196.html">Masarykova univerzita, </a></li>
                    <li><a title="Štítek: Mistrovství Evropy" href="/tagy/mistrovstvi-evropy-3036.html">Mistrovství Evropy, </a></li>
                    <li><a title="Štítek: Petr Vabroušek" href="/tagy/petr-vabrousek-8595.html">Petr Vabroušek, </a></li>
                    <li><a title="Štítek: okres Hodonín" href="/tagy/okres-hodonin-392.html">okres Hodonín, </a></li>
                    <li><a title="Štítek: Tokio" href="/tagy/tokio-975.html">Tokio</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2282148042,3913032519,3354487464,1221524938,2635238184,4236318475,148803712,3197680056,4058255219"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rozhovor-ekonom-kral-20200424.html"  title="číst článek: Ekonom Petr Král: Vrátíme se k růstu, ale ne hned. Propad ekonomiky bude hluboký" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/b9/petr-kral-20200424_denik-210-3x2.jpg" width="210" height="140" alt="Ekonom Petr Král tvrdí, že s uvolněním opatření se ekonomický a společenský život v zemi vrátí pomalu do normálu." title="Ekonom Petr Král tvrdí, že s uvolněním opatření se ekonomický a společenský život v zemi vrátí pomalu do normálu." srcset="https://g.denik.cz/11/b9/petr-kral-20200424_denik-210-3x2.jpg 1x, https://g.denik.cz/11/b9/petr-kral-20200424_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/rozhovor-ekonom-kral-20200424.html"      
>
            <h3 class="box-article-title fs20">Ekonom Petr Král: Vrátíme se k růstu, ale ne hned. Propad ekonomiky bude hluboký</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Čeká nás víc nezaměstnanosti, méně příjmů v domácnostech, ale i pomalá cesta k…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/knihovna-v-postoloprtech-otevre-pro-ctenare-4-kvetna-20200424.html"  title="číst článek: Knihovna v Postoloprtech otevře pro čtenáře 4. května" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/15/knihy-ilu-20161209-denik-320-16x9_denik-210-3x2.jpg" width="210" height="140" alt="Knihy. Ilustrační foto." title="Knihy. Ilustrační foto." srcset="https://g.denik.cz/55/15/knihy-ilu-20161209-denik-320-16x9_denik-210-3x2.jpg 1x, https://g.denik.cz/55/15/knihy-ilu-20161209-denik-320-16x9_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/knihovna-v-postoloprtech-otevre-pro-ctenare-4-kvetna-20200424.html"      
>
            <h3 class="box-article-title fs20">Knihovna v Postoloprtech otevře pro čtenáře 4. května</h3>
            <h4 class="box-article-perex fs16">Městská knihovna v Postoloprtech otevře své prostory a další služby pro veřejnost v pondělí 4.…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-scenic/kombi/nafta/renault-scenic-iii-1-5dci-81kw-27578826.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/27578826_1/1578754285" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-scenic/kombi/nafta/renault-scenic-iii-1-5dci-81kw-27578826.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Renault Scénic</h3>
	                   	<div>III 1.5dCi 81kW</div>
	                	<div class="service-box-strong">198 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-70-kw-ambition-plus-59745771.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59745771_1/1578613948" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-70-kw-ambition-plus-59745771.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>TSI 1,0 / 70 kW Ambition…</div>
	                	<div class="service-box-strong">289 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-ambition-9613240.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09613240_1/1578608187" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-ambition-9613240.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>1,0 TSI / 70 kW Ambition</div>
	                	<div class="service-box-strong">265 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/kraj-podpora-podnikatele-20200421.html"  title="číst článek: Hejtmanství podpoří živnostníky na Lounsku. Dá 25 tisíc, jako slíbil stát" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/42/penize-ilustracni-foto-d1606077q8gr1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/42/penize-ilustracni-foto-d1606077q8gr1_denik-210-3x2.jpg 1x, https://g.denik.cz/63/42/penize-ilustracni-foto-d1606077q8gr1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/kraj-podpora-podnikatele-20200421.html"      
>
            <h3 class="box-article-title fs20">Hejtmanství podpoří živnostníky na Lounsku. Dá 25 tisíc, jako slíbil stát</h3>
            <h4 class="box-article-perex fs16">Schváleno. Kraj po pondělním hlasování zastupitelů podpoří drobné podnikatele na svém území. A to…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-48879281-wsgd4f.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Provozní zámečníci, údržbáři</h3>
				       	<div>Provozní zámečníci,…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-46120921-wcp882.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební montéři</h3>
				       	<div>Stavební montéři (kromě…</div>
				       	<div class="service-box-strong">19 540 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48856157-wnaxhx.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení operátor…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-pocet-ustecky-kraj-20200319.html"  title="číst článek: V Ústeckém kraji je 475 nakažených koronavirem. Kolik je u nás v okrese?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/05/koronavirus-testy-odbery-laborator-2020-16_denik-210-3x2.jpg" width="210" height="140" alt="Testování na koronavirus. Ilustrační foto" title="Testování na koronavirus. Ilustrační foto" srcset="https://g.denik.cz/43/05/koronavirus-testy-odbery-laborator-2020-16_denik-210-3x2.jpg 1x, https://g.denik.cz/43/05/koronavirus-testy-odbery-laborator-2020-16_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/koronavirus-pocet-ustecky-kraj-20200319.html"      
>
            <h3 class="box-article-title fs20">V Ústeckém kraji je 475 nakažených koronavirem. Kolik je u nás v okrese?</h3>
            <h4 class="box-article-perex fs16">Přinášíme přehlednou grafiku, kolik pozitivních testů na virus Covid-19 registrují hygienici v…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/cyklostezka-u-ohre-v-asfaltu-nebude-vadil-by-ohrozenym-zivocichum-20200424.html"  title="číst článek: Cyklostezka u Ohře v asfaltu nebude, vadil by ohroženým živočichům" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/da/zatec-ohre-cyklostezka_denik-210-3x2.jpg" width="210" height="140" alt="Ohře u Stroupče. Cyklostezka kolem vesnice asfaltová kvůli chráněným živočichům nebude." title="Ohře u Stroupče. Cyklostezka kolem vesnice asfaltová kvůli chráněným živočichům nebude." srcset="https://g.denik.cz/12/da/zatec-ohre-cyklostezka_denik-210-3x2.jpg 1x, https://g.denik.cz/12/da/zatec-ohre-cyklostezka_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/cyklostezka-u-ohre-v-asfaltu-nebude-vadil-by-ohrozenym-zivocichum-20200424.html"      
>
            <h3 class="box-article-title fs20">Cyklostezka u Ohře v asfaltu nebude, vadil by ohroženým živočichům</h3>
            <h4 class="box-article-perex fs16">Nezpevněný povrch na části trasy u řeky Ohře zkomplikuje jízdu zejména bruslařům.</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-louny-prokopova-3927734#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ea20e980e5565.98638552.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-louny-prokopova-3927734#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Louny, Prokopova">Louny, Prokopova</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">6 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-nova-ves-3927292#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ea0b87d67fa33.23065109.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-ves-3927292#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nová Ves">Nová Ves</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jimlin-3927212#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15298/img_5ea04fc9170158.43886240.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jimlin-3927212#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jimlín">Jimlín</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 100 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/lekarnice-radi-jak-na-jarni-detox-jatra-i-ledviny-si-zaslouzi-udrzbu-20200423.html"  title="číst článek: Lékárnice radí jak na jarní detox.  Játra i ledviny si zaslouží údržbu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/96/detox-ostropestrec_denik-210-3x2.jpg" width="210" height="140" alt="Ostropestřec mariánský – výkonná bylinka, která posiluje činnost jater. Prodává se v tobolkách, ale i jako pasta." title="Ostropestřec mariánský – výkonná bylinka, která posiluje činnost jater. Prodává se v tobolkách, ale i jako pasta." srcset="https://g.denik.cz/1/96/detox-ostropestrec_denik-210-3x2.jpg 1x, https://g.denik.cz/1/96/detox-ostropestrec_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/lekarnice-radi-jak-na-jarni-detox-jatra-i-ledviny-si-zaslouzi-udrzbu-20200423.html"      
>
            <h3 class="box-article-title fs20">Lékárnice radí jak na jarní detox.  Játra i ledviny si zaslouží údržbu</h3>
            <h4 class="box-article-perex fs16">Nastalo nám poněkud podivné jaro, ale nesmíme zapomínat na pravidelnou jarní očistu. Naše játra,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/podvodnik-se-vydaval-za-americkeho-vojaka-ze-zeny-vylakal-pul-milionu-20200424.html"  title="číst článek: Podvodník se vydával za amerického vojáka, ze ženy vylákal půl milionu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/22/9b/policie-158-auto-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/22/9b/policie-158-auto-03_denik-210-3x2.jpg 1x, https://g.denik.cz/22/9b/policie-158-auto-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/podvodnik-se-vydaval-za-americkeho-vojaka-ze-zeny-vylakal-pul-milionu-20200424.html"      
>
            <h3 class="box-article-title fs20">Podvodník se vydával za amerického vojáka, ze ženy vylákal půl milionu</h3>
            <h4 class="box-article-perex fs16">Případem podvodného vylákání finančních prostředků se zabývá lounská kriminální policie.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/z-archivu-deniku-takto-jsme-si-uzivali-paleni-carodejnic-na-zatecku-a-lounsku-20200424.html"  title="číst článek: Z archivu Deníku: Takto jsme si užívali pálení čarodějnic na Žatecku a Lounsku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/f8/z-archivu-deniku-takto-jsme-si-uzivali-paleni-carodejnic-na-zatecku-a-lounsku-26_denik-210-3x2.jpg" width="210" height="140" alt="Tradiční pálení čarodějnic v Žatci, 2016." title="Tradiční pálení čarodějnic v Žatci, 2016." srcset="https://g.denik.cz/12/f8/z-archivu-deniku-takto-jsme-si-uzivali-paleni-carodejnic-na-zatecku-a-lounsku-26_denik-210-3x2.jpg 1x, https://g.denik.cz/12/f8/z-archivu-deniku-takto-jsme-si-uzivali-paleni-carodejnic-na-zatecku-a-lounsku-26_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/z-archivu-deniku-paleni-carodejnic-na-lounsku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/zpravy_region/z-archivu-deniku-takto-jsme-si-uzivali-paleni-carodejnic-na-zatecku-a-lounsku-20200424.html"      
>
            <h3 class="box-article-title fs20">Z archivu Deníku: Takto jsme si užívali pálení čarodějnic na Žatecku a Lounsku</h3>
            <h4 class="box-article-perex fs16">/Z ARCHIVU DENÍKU/ V archivu Žateckého a Lounského deníku jsme pro vás vybrali několik fotografií…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/zavodit-bez-divaku-to-se-mi-nechce-ale-pripravim-se-jako-vzdycky-veri-citova-20200424.html"  title="číst článek: Závodit bez diváků? To se mi nechce. Ale připravím se jako vždycky, věří Citová" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/c3/citovaada_denik-210-3x2.jpg" width="210" height="140" alt="Adéla Citová s cenou Deníku pro sportovce roku Lounska" title="Adéla Citová s cenou Deníku pro sportovce roku Lounska" srcset="https://g.denik.cz/12/c3/citovaada_denik-210-3x2.jpg 1x, https://g.denik.cz/12/c3/citovaada_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/zavodit-bez-divaku-to-se-mi-nechce-ale-pripravim-se-jako-vzdycky-veri-citova-20200424.html"      
>
            <h3 class="box-article-title fs20">Závodit bez diváků? To se mi nechce. Ale připravím se jako vždycky, věří Citová</h3>
            <h4 class="box-article-perex fs16">Adéla Citová, která vyhrála dvakrát za sebou anketu Deníku Sportovec regionu Louny, měla tento…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zatecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'zatecky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/remdesivir-koronavirus-test-20200423.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/9a/f-3da5180f-c63d-40aa-9973-a9d94b1c5857_denik-120-3x2.jpg" width="120" height="80" alt="Remdesivir dostal první pacient ve Všeobecné fakultní nemocnici. Podává se nitrožilně." title="Remdesivir dostal první pacient ve Všeobecné fakultní nemocnici. Podává se nitrožilně." srcset="https://g.denik.cz/63/9a/f-3da5180f-c63d-40aa-9973-a9d94b1c5857_denik-120-3x2.jpg 1x, https://g.denik.cz/63/9a/f-3da5180f-c63d-40aa-9973-a9d94b1c5857_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/remdesivir-koronavirus-test-20200423.html" tabindex="-1" title="číst článek: Lék remdesivir proti koronaviru v prvním testu propadl, píše Financial Times" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lék remdesivir proti koronaviru v prvním testu propadl, píše Financial Times</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/cesko-koronavirus-ministerstvo-zdravotnictvi-20200423.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e4/adam-vojtech-roman-prymula_denik-120-3x2.jpg" width="120" height="80" alt="Ministr zdravotnictví Adam Vojtěch a jeho náměstek, epidemiolog Roman Prymula" title="Ministr zdravotnictví Adam Vojtěch a jeho náměstek, epidemiolog Roman Prymula" srcset="https://g.denik.cz/1/e4/adam-vojtech-roman-prymula_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e4/adam-vojtech-roman-prymula_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/cesko-koronavirus-ministerstvo-zdravotnictvi-20200423.html" tabindex="-1" title="číst článek: Černé scénáře se nenaplnily. Velikonoce neměly negativní vliv, řekl Vojtěch" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Černé scénáře se nenaplnily. Velikonoce neměly negativní vliv, řekl Vojtěch</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/video-skoky-cviceni-trenuj-s-hvezdami-ivan-karabec-20200422.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/a2/karabeccvncvn_denik-120-3x2.jpg" width="120" height="80" alt="Ivan Karabec - paralympijský reprezentant v ping pongu." title="Ivan Karabec - paralympijský reprezentant v ping pongu." srcset="https://g.denik.cz/72/a2/karabeccvncvn_denik-120-3x2.jpg 1x, https://g.denik.cz/72/a2/karabeccvncvn_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/video-skoky-cviceni-trenuj-s-hvezdami-ivan-karabec-20200422.html" tabindex="-1" title="číst článek: VIDEO: Neseďte na zadku! Takhle skáče stolní tenista v obýváku přes izolepu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Neseďte na zadku! Takhle skáče stolní tenista v obýváku přes izolepu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/idio-idio-to-roztoci-online-ve-vasem-obyvaku-penize-pujdou-na-dobrou-vec-20200424.html" tabindex="-1" title="číst článek: Idio&amp;Idio  to roztočí online ve vašem obýváku, peníze půjdou na dobrou věc">
			        <h3 class="ugc-promo__article-title">Idio&amp;Idio  to roztočí online ve vašem obýváku, peníze půjdou na dobrou věc</h3>
			    </a>
				<a href="/ctenar-reporter/lekarnice-radi-jak-na-jarni-detox-jatra-i-ledviny-si-zaslouzi-udrzbu-20200423.html" tabindex="-1" title="číst článek: Lékárnice radí jak na jarní detox.  Játra i ledviny si zaslouží údržbu">
			        <h3 class="ugc-promo__article-title">Lékárnice radí jak na jarní detox.  Játra i ledviny si zaslouží údržbu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zatecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463376502"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/jarni-zazrak-medvedi-cesnek-20200423.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ef8ee3b5f7aa30ffc458ad69a10a5a18.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/jarni-zazrak-medvedi-cesnek-20200423.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jarní zázrak: Medvědí česnek" target="_blank">
                <h3 class="box-article-title fs16">Jarní zázrak: Medvědí česnek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/paze-a-ramena-10denni-plan-20200424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d1beeeb3d8e6e445e2dc14c77da76541.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/paze-a-ramena-10denni-plan-20200424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Paže a ramena (10denní plán)" target="_blank">
                <h3 class="box-article-title fs16">Paže a ramena (10denní plán)</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zasadni-zmeny-sejit-se-muze-az-10-lidi-cesi-mohou-opet-do-zahranici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dbdaf7159c6a563077613c82562b1962.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zasadni-zmeny-sejit-se-muze-az-10-lidi-cesi-mohou-opet-do-zahranici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vláda: Návštěvy seniorů až v červnu, roušky ještě dva měsíce!" target="_blank">
                <h3 class="box-article-title fs16">Vláda: Návštěvy seniorů až v červnu, roušky ještě dva…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-recku-se-chumeli-cesko-se-konecne-docka-deste-predpoved.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5c09fa9286d25c218610974a82681e43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-recku-se-chumeli-cesko-se-konecne-docka-deste-predpoved.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V Řecku chumelí. Česko se konečně dočká deště! PŘEDPOVĚĎ" target="_blank">
                <h3 class="box-article-title fs16">V Řecku chumelí. Česko se konečně dočká deště! PŘEDPOVĚĎ</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/heda-cechova-smrt.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8b/cech-02_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Čech Heda Čechová" title="Vladimír Čech Heda Čechová" srcset="https://g.denik.cz/56/8b/cech-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8b/cech-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/heda-cechova-smrt.html" tabindex="-1" title="číst článek: Zemřel Heda Čechová, svého syna Vladimíra přežila o téměř deset let!"      target="_blank"
>
            <h3 class="box-article-title fs16">Zemřel Heda Čechová, svého syna Vladimíra přežila o téměř deset let!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/laufer-boj-s-nemoci-predtim-zradilo-zdravi-manzelku.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/49/laufer-02-d200423qvdcd3_denik-120-3x2.jpg" width="120" height="80" alt="Laufer Josef" title="Laufer Josef" srcset="https://g.denik.cz/56/49/laufer-02-d200423qvdcd3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/49/laufer-02-d200423qvdcd3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/laufer-boj-s-nemoci-predtim-zradilo-zdravi-manzelku.html" tabindex="-1" title="číst článek: Josef Laufer stále v umělém spánku... Drží se snad rodiny prokletí?"      target="_blank"
>
            <h3 class="box-article-title fs16">Josef Laufer stále v umělém spánku... Drží se snad rodiny prokletí?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-marklejak-se-oblekala-pred-harrym.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7e/meghan-markle-saty_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" srcset="https://g.denik.cz/56/7e/meghan-markle-saty_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7e/meghan-markle-saty_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-marklejak-se-oblekala-pred-harrym.html" tabindex="-1" title="číst článek: Jak se oblékala vévodkyně Meghan, než potkala prince Harryho"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak se oblékala vévodkyně Meghan, než potkala prince Harryho</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lucie-silhanova-petr-koukal-nevera.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/39/untitled-collage-1-d200420oy1fu1_denik-120-3x2.jpg" width="120" height="80" alt="Petr Koukal, Lucie Šilhánová" title="Petr Koukal, Lucie Šilhánová" srcset="https://g.denik.cz/56/39/untitled-collage-1-d200420oy1fu1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/39/untitled-collage-1-d200420oy1fu1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lucie-silhanova-petr-koukal-nevera.html" tabindex="-1" title="číst článek: Podváděl mě i s mojí kadeřnicí: Šilhánová popsala život s Koukalem"      target="_blank"
>
            <h3 class="box-article-title fs16">Podváděl mě i s mojí kadeřnicí: Šilhánová popsala život s Koukalem</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/3/2/5/7/9/1732579-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">22.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/4/8/5/8/1714858-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">08.04. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/3/5/9/9/9/1735999-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">22.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/3/1/4/5/1/1731451-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">22.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/1/0/4/4/1691044-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.03. - 11.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48856157-wnaxhx.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 19 000 Kč">
				       	Výroba Montážní dělník, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42650964-wejnx9.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 740 Kč">
				       	Výroba Montážní dělník, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48877797-w1r9xu.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 18 000 Kč">
				       	Obchod Prodavač, prodejce, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-obsluha-v-41954910-wamfgy.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Obsluha v zařízeních rychlého, 14 900 Kč">
				       	Gastronomie Obsluha v zařízeních rychlého, 14 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48883795-w5cusy.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 16 000 Kč">
				       	Doprava a logistika Řidič skupiny B, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48862297-w9h4rd.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 500 Kč">
				       	Výroba Obsluha strojů, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-48502173-w7ygcr.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 10 000 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-41990635-wpc2wf.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 17 000 Kč">
				       	Výroba Montážní dělník, 17 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-FL-1-2TS-Hatchback-15875706021592.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, nehavarované">
			          	Škoda Octavia servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDI-ser-Hatchback-1573033130102885.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, vyrobeno v EU, dovezeno">
			          	Škoda Fabia servisní knížka, koupeno v D, vyrobeno v EU, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Movano/Movano-2-5CDTi-88-Van-Minibus-1578058078738502.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Movano první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, nehavarované">
			          	Opel Movano první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-D-1-4I-66KW-Hatchback-1569849119522145.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa servisní knížka, koupeno v D, nehavarované">
			          	Opel Corsa servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4i-16V-66-Hatchback-15725386412142370.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva servisní knížka, koupeno v CZ">
			          	Opel Meriva servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7CDTi-81kW-Kombi-15759096993871739.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D">
			          	Opel Astra servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4TURBO-88-Hatchback-15869413774140.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-Kombi-15877206207031049.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-ambition-9613240.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 TSI / 70 kW Ambition">
			          	Škoda Fabia 1,0 TSI / 70 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-2tsi-77kw-klima-naj-100-tkm-28471314.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,2TSI,77KW,KLIMA,naj.100 tkm!">
			          	Škoda Octavia 1,2TSI,77KW,KLIMA,naj.100 tkm!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-70-kw-style-plus-59745927.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 / 70 kW Style Plus">
			          	Škoda Fabia TSI 1,0 / 70 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-110kw-28471289.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0TDI, 110KW">
			          	Škoda Superb 2.0TDI, 110KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/hatchback/nafta/skoda-superb-tdi-1-6-cr-77-kw-elegance-9610918.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb TDI 1,6 CR / 77 kW Elegance">
			          	Škoda Superb TDI 1,6 CR / 77 kW Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kabriolet/benzin/bmw-318i-105kw-m-paket-alu-kuze-28471136.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 318I,105KW,M-PAKET,ALU,KÚŽE">
			          	BMW Řada 3 318I,105KW,M-PAKET,ALU,KÚŽE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0tdi-v6-180kw-4x4-dsg-27578842.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg 3.0TDi V6 180kW 4x4 DSG">
			          	Volkswagen Touareg 3.0TDi V6 180kW 4x4 DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/nafta/bmw-118d-100kw-xenony-alu-serviska-28470959.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 1 118D,100KW,XENONY,ALU,SERVISKA">
			          	BMW Řada 1 118D,100KW,XENONY,ALU,SERVISKA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jimlin-3927212#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jimlín Prodej domu">
			          	Jimlín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zatec-prazska-2535-3927158#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žatec, Pražská 2535 Prodej bytu 3+1">
			          	Žatec, Pražská 2535 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-louny-prokopova-3926936#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Louny, Prokopova Prodej bytu 3+1">
			          	Louny, Prokopova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zatec-klasterni-3926451#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žatec, Klášterní Prodej bytu 3+1">
			          	Žatec, Klášterní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-louny-kosmonautu-2273-3926185#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Louny, Kosmonautů 2273 Prodej bytu 2+1">
			          	Louny, Kosmonautů 2273 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-zatec-safarikova-3925369#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žatec, Šafaříkova Prodej bytu 4+1">
			          	Žatec, Šafaříkova Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-louny-tomanova-3925356#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Louny, Tomanova Pronájem bytu 2+1">
			          	Louny, Tomanova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zatec-safarikova-3924561#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žatec, Šafaříkova Prodej bytu 2+kk">
			          	Žatec, Šafaříkova Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#zatecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//zatecky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1587654739.js"></script>


<!-- https://zatecky.denik.cz/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html -->
<!-- https://zatecky.denik.cz/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html -->
<script>
	if("https:\/\/zatecky.denik.cz\/zdravi\/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html" != window.location.href && "zatecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://zatecky.denik.cz/zdravi/video-jak-vytunit-stoj-na-hlave-eva-samkova-strelec-tomecek-to-umi-20200420.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1587654736.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1587654739.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1587654739.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1587654739.css">

</body>
</html>