
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': "Řidič kamionu ze Žatce se svou ženou kradli zboží, které vozil do Německa",
		'tag': ["Německo", "Žatec", "Česko", "čerpadlo", "Praha"],
		'author': 'Petr Kinšt',
			'publishedDateTime': "2020-11-12T08:29:00+01:00",
        	'modifiedDateTime': "2020-11-12T08:29:00+01:00",
			'articleID': 1068852312,
			'back': "1068852312-5882-12",
		'image': "https:\/\/g.denik.cz\/72\/db\/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Žatecký a lounský deník", 'link':"zatecky.denik.cz"},
			{'name':"Zločiny a soudy", 'link':"https:\/\/zatecky.denik.cz\/zlociny-a-soudy\/"},
			{'name':"Řidič kamionu ze Žatce se svou ženou kradli zboží, které vozil do Německa", 'link':"https:\/\/zatecky.denik.cz\/zlociny-a-soudy\/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/zatecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://zatecky.denik.cz/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html",
            "name": "www.denik.cz",
            "headline": "Řidič kamionu ze Žatce se svou ženou kradli zboží, které vozil do Německa",
            "description": "Škodu bezmála ve výši 580 tisíc korun svým jednáním měli způsobit 39letý muž a 33letá žena ze Žatce. Podle zjištění policistů měl muž jako řidič tranzitní služby vozící zboží z České republiky do Německa v průběhu přepravy v několika případech odcizit část přepravovaného nákladu. Tím byly vakuové pumpy různého typu.",
            "articleBody":
                    "Hodnota jedné pumpy činí podle typu od 16 tisíc do 20 tisíc korun. Náklad měl být vždy naložen v obci u Prahy a směřoval do Německa.\nNež však řidič s naloženým kamionem zamířil za hranice, vydal se do obce na Žatecku, kde měl část přepravovaných čerpadel vyložit s pomocí své družky. Zboží pak ukryli v přístavku u rodinného domu. Teprve poté řidič pokračoval do Německa, kde vyložil zbývající část nákladu.\n&quot;Poprvé k popsanému jednání mělo dojít v červenci tohoto roku, kdy bylo takto odcizeno šest kusů zmíněných pump. S jídlem však roste chuť a dotyční podle všeho v popsaném jednání pokračovali i během září. Počet takto odcizených pump se zvyšoval, na začátku září z kamionu zmizelo dalších 10 kusů a za dva týdny poté jich bylo již 15. Celkem bylo odcizeno 31 pump, které partneři plánovali prodat a zlepšit si tím svou finanční situaci,&quot; přiblížila policejní mluvčí Miroslava Glogovská.\n\nProstřednictvím internetu měli oslovovat potencionální zájemce o koupi. &quot;V jednom případě tak došlo k prodeji vakuového čerpadla za částku 10 tisíc korun. Peníze z dalších plánovaných prodejů již dotyční nezískali, protože spadla klec. Policisté provedli domovní prohlídku v místě, kde muž se ženou odcizené zboží skladovali. Majitel si mohl vydechnout, protože při prohlídce policisté 30 z odcizených čerpadel zajistili. Jediná již prodaná pumpa byla dohledána a bude následně také zajištěna,&quot; vysvětlila mluvčí.\nPolicejní komisař muže i ženu obvinil z trestného činu krádeže, za který jim s ohledem na hodnotu odcizených věcí v případě odsouzení hrozí trest odnětí svobody v rozmezí od jednoho roku do pěti let."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-630-16x9.jpg",
                "description":"Ilustrační snímek.",
                "name":"Ilustrační snímek."
                ,"width": 1600,
                "height": 1066
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-11-12T08:29:00+01:00",
            "dateModified": "2020-11-12T08:18:09+01:00",
            "datePublished": "2020-11-12T08:29:00+01:00",
            "keywords": "",
            "genre": "Zločiny a soudy",
            "author": {
                "@type": "Person",
                "name": "Petr Kinšt"
            },
            "editor": {
                "@type": "Person",
                "name": "Petr Kinšt"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://zatecky.denik.cz/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Žatecký a lounský deník",
                "item": "https:\/\/zatecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zločiny a soudy",
                "item": "https:\/\/zatecky.denik.cz\/zlociny-a-soudy\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Řidič kamionu ze Žatce se svou ženou kradli zboží, které vozil do Německa",
                "item": "https:\/\/zatecky.denik.cz\/zlociny-a-soudy\/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Řidič kamionu ze Žatce se svou ženou kradli zboží, které vozil do Německa - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Škodu bezmála ve výši 580 tisíc korun svým jednáním měli způsobit 39letý muž a 33letá žena ze Žatce. Podle zjištění policistů měl muž jako řidič tranzitní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Petr Kinšt">


	<meta property="og:site_name" content="Žatecký a lounský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://zatecky.denik.cz/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html">
	<meta property="og:title" content="Řidič kamionu ze Žatce se svou ženou kradli zboží, které vozil do Německa">
	<meta property="og:description" content="Škodu bezmála ve výši 580 tisíc korun svým jednáním měli způsobit 39letý muž a 33letá žena ze Žatce. Podle zjištění policistů měl muž jako řidič tranzitní služby vozící zboží z České republiky do Německa v průběhu přepravy v několika případech odcizit část přepravovaného nákladu. Tím byly vakuové pumpy různého typu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Řidič kamionu ze Žatce se svou ženou kradli zboží, které vozil do Německa">
	<meta name="twitter:description" content="Škodu bezmála ve výši 580 tisíc korun svým jednáním měli způsobit 39letý muž a 33letá žena ze Žatce. Podle zjištění policistů měl muž jako řidič tranzitní služby vozící zboží z České republiky do Německa v průběhu přepravy v několika případech odcizit část přepravovaného nákladu. Tím byly vakuové pumpy různého typu.">
	<meta property="og:image" content="https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační snímek.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta property="article:published_time" content="2020-11-12T08:29:00+01:00">
    <meta property="article:modified_time" content="2020-11-12T08:29:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1605301414.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1605300112.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602688917.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://zatecky.denik.cz/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601557626898"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001605297188/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/zatecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://zatecky.denik.cz/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fzatecky.denik.cz%2Fzlociny-a-soudy%2Fridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fzatecky.denik.cz%2Fzlociny-a-soudy%2Fridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion zatecky_denik">

            <li>

                <a href="https://zatecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://zatecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;zatecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;zatecky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;zatecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': $exodus['serverAdresa']})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': $exodus['serverAdresa']})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Ústecký kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">339</span>
                <span class="covid-banner__data-item-date">13. 11.</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">524</span>
                <span class="covid-banner__data-item-date">12. 11.</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">74 %</span>
                <span class="covid-banner__data-item-date">13. 11.</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">2</span>
                <span class="covid-banner__data-item-date">13. 11.</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': $exodus['serverAdresa']})">
            <img class="covid-banner__button-map" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/ustecky.svg" height="40" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': $exodus['serverAdresa']})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Volby:</h3>
            <a href="https://zatecky.denik.cz/zpravy_region/volby-vysledek-ustecky-kraj-20201003.html" class="text">Podívejte se na výsledky voleb do vedení Ústeckého kraje</a>
            <a href="#close" class="close" data-title="podivejte-se-na-vysledky-voleb-do-vedeni-usteckeho-kraje">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Řidič kamionu ze Žatce se svou ženou kradli zboží, které vozil do Německa</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 08:29</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html&text=%C5%98idi%C4%8D%20kamionu%20ze%20%C5%BDatce%20se%20svou%20%C5%BEenou%20kradli%20zbo%C5%BE%C3%AD%2C%20kter%C3%A9%20vozil%20do%20N%C4%9Bmecka&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Fzlociny-a-soudy%2Fridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html&subject=%C5%98idi%C4%8D%20kamionu%20ze%20%C5%BDatce%20se%20svou%20%C5%BEenou%20kradli%20zbo%C5%BE%C3%AD%2C%20kter%C3%A9%20vozil%20do%20N%C4%9Bmecka">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Škodu bezmála ve výši 580 tisíc korun svým jednáním měli způsobit 39letý muž a 33letá žena ze Žatce. Podle zjištění policistů měl muž jako řidič tranzitní služby vozící zboží z České republiky do Německa v průběhu přepravy v několika případech odcizit část přepravovaného nákladu. Tím byly vakuové pumpy různého typu.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx&amp;s=72&amp;back=1068852312-5882-12&amp;photo=1">
        <img src="https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační snímek." title="Ilustrační snímek." class="multimedium-img" srcset="https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-630-16x9.jpg 1x, https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační snímek.
	<span class="description-autor">
		 | 
		Foto: Deník / Lukáš Kaboň
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Hodnota jedné pumpy činí podle typu od 16 tisíc do 20 tisíc korun. Náklad měl být vždy naložen v obci u Prahy a směřoval do Německa.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Než však řidič s naloženým kamionem zamířil za hranice, vydal se do obce na Žatecku, kde měl část přepravovaných čerpadel vyložit s pomocí své družky. Zboží pak ukryli v přístavku u rodinného domu. Teprve poté řidič pokračoval do Německa, kde vyložil zbývající část nákladu.</p>
<p>"Poprvé k popsanému jednání mělo dojít v červenci tohoto roku, kdy bylo takto odcizeno šest kusů zmíněných pump. S jídlem však roste chuť a dotyční podle všeho v popsaném jednání pokračovali i během září. Počet takto odcizených pump se zvyšoval, na začátku září z kamionu zmizelo dalších 10 kusů a za dva týdny poté jich bylo již 15. Celkem bylo odcizeno 31 pump, které partneři plánovali prodat a zlepšit si tím svou finanční situaci," přiblížila policejní mluvčí Miroslava Glogovská.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zatecky.denik.cz/zpravy_region/z-zateckych-bojovniku-se-stali-osetrovatele-pomahaji-v-domovech-20201111.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/12/6c/zatec-vojaci-armada-covid-pomoc-socialni-zarizeni-01_denik-150-3x2.jpg" width="150" height="100" alt="Žatečtí vojáci nyní pomáhají v několika sociálních zařízeních na severozápadě Čech." title="Žatečtí vojáci nyní pomáhají v několika sociálních zařízeních na severozápadě Čech." srcset="https://g.denik.cz/12/6c/zatec-vojaci-armada-covid-pomoc-socialni-zarizeni-01_denik-150-3x2.jpg 1x, https://g.denik.cz/12/6c/zatec-vojaci-armada-covid-pomoc-socialni-zarizeni-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Z žateckých bojovníků se stali ošetřovatelé, pomáhají v domovech</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Prostřednictvím internetu měli oslovovat potencionální zájemce o koupi. "V jednom případě tak došlo k prodeji vakuového čerpadla za částku 10 tisíc korun. Peníze z dalších plánovaných prodejů již dotyční nezískali, protože spadla klec. Policisté provedli domovní prohlídku v místě, kde muž se ženou odcizené zboží skladovali. Majitel si mohl vydechnout, protože při prohlídce policisté 30 z odcizených čerpadel zajistili. Jediná již prodaná pumpa byla dohledána a bude následně také zajištěna," vysvětlila mluvčí.</p>
<p>Policejní komisař muže i ženu obvinil z trestného činu krádeže, za který jim s ohledem na hodnotu odcizených věcí v případě odsouzení hrozí trest odnětí svobody v rozmezí od jednoho roku do pěti let.</p></div></div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/petr-kinst-538.html">Petr Kinšt</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 08:29</span>
    <a href="/diskuse/nova/Vmhda.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zlociny-a-soudy/ridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html&text=%C5%98idi%C4%8D%20kamionu%20ze%20%C5%BDatce%20se%20svou%20%C5%BEenou%20kradli%20zbo%C5%BE%C3%AD%2C%20kter%C3%A9%20vozil%20do%20N%C4%9Bmecka&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Fzlociny-a-soudy%2Fridic-kamionu-ze-zatce-se-svou-zenou-kradli-zbozi-ktere-vozil-do-nemecka-2020111.html&subject=%C5%98idi%C4%8D%20kamionu%20ze%20%C5%BDatce%20se%20svou%20%C5%BEenou%20kradli%20zbo%C5%BE%C3%AD%2C%20kter%C3%A9%20vozil%20do%20N%C4%9Bmecka">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Žatec" href="/tagy/zatec-518.html">Žatec, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: čerpadlo" href="/tagy/cerpadlo-2616.html">čerpadlo, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2577649965,2202385778,1054912283,3178705941,703440861,912200210,3509722869,311171712,3147066674"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/z-archivu-deniku-jak-probihat-pred-deseti-lety-vylov-rybnika-v-lenesicich-202011.html"  title="číst článek: Z archivu Deníku: Jak probíhal před deseti lety výlov rybníka v Lenešicích" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/ab/ryby_vylov_rybnik_lenesice_20101102_10_denik-210-3x2.jpg" width="210" height="140" alt="Výlov rybníku v Lenešicích" title="Výlov rybníku v Lenešicích" class="box-article-img" srcset="https://g.denik.cz/12/ab/ryby_vylov_rybnik_lenesice_20101102_10_denik-210-3x2.jpg 1x, https://g.denik.cz/12/ab/ryby_vylov_rybnik_lenesice_20101102_10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vylov_lenesice_20101103.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/z-archivu-deniku-jak-probihat-pred-deseti-lety-vylov-rybnika-v-lenesicich-202011.html"      
>
            <h3 class="box-article-title fs20">Z archivu Deníku: Jak probíhal před deseti lety výlov rybníka v Lenešicích</h3>
            <h4 class="box-article-perex fs16">/Z ARCHIVU DENÍKU/ Každoročně láká výlov rybníku v Lenešicích mnoho diváků, kteří sledují práci…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/foto-brankar-modre-by-rad-zkusil-druhou-ligu-kvuli-koronaviru-sahl-na-rezervy-20.html"  title="číst článek: FOTO: Brankář Modré by rád zkusil druhou ligu. Kvůli koronaviru sáhl na rezervy" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/9a/2592428-exported-d201113at3ce3_denik-210-3x2.jpg" width="210" height="140" alt="Brankář Jiskry Modré Milan Matějka." title="Brankář Jiskry Modré Milan Matějka." class="box-article-img" srcset="https://g.denik.cz/8/9a/2592428-exported-d201113at3ce3_denik-210-3x2.jpg 1x, https://g.denik.cz/8/9a/2592428-exported-d201113at3ce3_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/milan-matejka-rozhovor-brankar-modra.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/foto-brankar-modre-by-rad-zkusil-druhou-ligu-kvuli-koronaviru-sahl-na-rezervy-20.html"      
>
            <h3 class="box-article-title fs20">FOTO: Brankář Modré by rád zkusil druhou ligu. Kvůli koronaviru sáhl na rezervy</h3>
            <h4 class="box-article-perex fs16">Mezi třemi tyčemi ho rozhodně nepřehlédnete. Jeho postava budí respekt, bez tří centimetrů měří…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-avensis/kombi/benzin/toyota-avensis-1-8-valve-matic-108kw-kombi-27579255.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/27579255_1/1603106568" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-avensis/kombi/benzin/toyota-avensis-1-8-valve-matic-108kw-kombi-27579255.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Toyota Avensis</h3>
	                   	<div>1.8 VALVE MATIC 108kW…</div>
	                	<div class="service-box-strong">382 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-dsg-4x4-2-0-tdi-110-kw-style-9615469.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09615469_1/1596455139" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-dsg-4x4-2-0-tdi-110-kw-style-9615469.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Karoq</h3>
	                   	<div>DSG 4x4 2,0 TDI / 110 kW…</div>
	                	<div class="service-box-strong">649 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-tdi-1-6-cr-77-kw-ambiente-pl-9616568.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09616568_1/1603997126" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-tdi-1-6-cr-77-kw-ambiente-pl-9616568.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>TDI 1,6 CR / 77 kW…</div>
	                	<div class="service-box-strong">160 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/co-nam-koronavirus-vzal-a-dal-zapojte-se-do-unikatni-ankety-deniku-20201112.html"  title="číst článek: Co nám koronavirus vzal a dal? Zapojte se do UNIKÁTNÍ ANKETY DENÍKU" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/83/covid-poutak_denik-210-3x2.jpg" width="210" height="140" alt="Velká anketa Deníku: Co nám covid vzal a co nám dal" title="Velká anketa Deníku: Co nám covid vzal a co nám dal" class="box-article-img" srcset="https://g.denik.cz/1/83/covid-poutak_denik-210-3x2.jpg 1x, https://g.denik.cz/1/83/covid-poutak_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy-z-ceska/co-nam-koronavirus-vzal-a-dal-zapojte-se-do-unikatni-ankety-deniku-20201112.html"      
>
            <h3 class="box-article-title fs20">Co nám koronavirus vzal a dal? Zapojte se do UNIKÁTNÍ ANKETY DENÍKU</h3>
            <h4 class="box-article-perex fs16">Masivní vlna pandemie pomalu opadává, je tedy čas na bilancování. Koronavirus a opatření proti…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/elektrikar-ka-49361535-w6dfmn.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">elektrikář/ka</h3>
				       	<div>místo výkonu práce: Podbořany ŘP sk. B, C výhodou…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/smenovy-technik-technicka-54519235-www61w.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Směnový technik/technička kvality</h3>
				       	<div>Místo výkonu práce:…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/maintenance-electrician-49299793-wvamsz.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Maintenance Electrician - údržbář/ka elektrikář</h3>
				       	<div>místo výkonu práce:…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/komuniste-konci-ve-vedeni-usteckeho-kraje-po-osmi-letech-20201112.html"  title="číst článek: Komunisté končí ve vedení Ústeckého kraje. Po osmi letech" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/9e/oldrich-bubenicek-arch-20201003_denik-210-3x2.jpg" width="210" height="140" alt="Oldřich Bubeníček na archivním snímku" title="Oldřich Bubeníček na archivním snímku" class="box-article-img" srcset="https://g.denik.cz/15/9e/oldrich-bubenicek-arch-20201003_denik-210-3x2.jpg 1x, https://g.denik.cz/15/9e/oldrich-bubenicek-arch-20201003_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/komuniste-konci-ve-vedeni-usteckeho-kraje-po-osmi-letech-20201112.html"      
>
            <h3 class="box-article-title fs20">Komunisté končí ve vedení Ústeckého kraje. Po osmi letech</h3>
            <h4 class="box-article-perex fs16">Odcházející radní se chválí, podle nástupců kraj zadlužili. Politologové tvrdí, že neuměli dotace…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hasici-rozvoz-ventilatory-nemocnice-20201113.html"  title="číst článek: OBRAZEM: Hasiči rozvezli plicní ventilátory ze státních rezerv do nemocnic" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/b4/hasici-rozvoz-ventilatoru-20201113-5_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči v pátek 13. listopadu rozváželi na žádost Krizového štábu Ústeckého kraje plicní ventilátory ze Skladu státních hmotných rezerv v Sedlčanech do devíti nemocnic v Ústeckém kraji." title="Hasiči v pátek 13. listopadu rozváželi na žádost Krizového štábu Ústeckého kraje plicní ventilátory ze Skladu státních hmotných rezerv v Sedlčanech do devíti nemocnic v Ústeckém kraji." class="box-article-img" srcset="https://g.denik.cz/54/b4/hasici-rozvoz-ventilatoru-20201113-5_denik-210-3x2.jpg 1x, https://g.denik.cz/54/b4/hasici-rozvoz-ventilatoru-20201113-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rozvoz-ventilatory-nemocnice-hasici-20201112.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/hasici-rozvoz-ventilatory-nemocnice-20201113.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Hasiči rozvezli plicní ventilátory ze státních rezerv do nemocnic</h3>
            <h4 class="box-article-perex fs16">Plné ruce práce měli i v pátek 13. listopadu členové Hasičského záchranného sboru Ústeckého kraje…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-blazim-3989780#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5facecfc513b13.95168933.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-blazim-3989780#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Blažim">Blažim</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 499 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-peruc-pod-kovarnou-125-3988902#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5fa6c23ec3ce51.53170332.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-peruc-pod-kovarnou-125-3988902#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Peruc, Pod Kovárnou 125">Peruc, Pod Kovárnou 125</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 000 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-louny-slovenskeho-narodniho-povstani-2085-3987405#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5fa5201a3d2eb6.50342125.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-louny-slovenskeho-narodniho-povstani-2085-3987405#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Louny, Slovenského národního povstání 2085">Louny, Slovenského…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 749 900 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ms-fugnerova-ziskala-zlaty-certifikat-skutecne-zdrava-skola-20201111.html"  title="číst článek: Lounská MŠ Fügnerova získala zlatý certifikát Skutečně zdravá škola" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/9a/ms-louny-brana_denik-210-3x2.jpg" width="210" height="140" alt="Mateřská škola Fügnerova Louny jako první veřejná škola splnila zlatá kritéria programu Skutečně zdravá škola" title="Mateřská škola Fügnerova Louny jako první veřejná škola splnila zlatá kritéria programu Skutečně zdravá škola" class="box-article-img" srcset="https://g.denik.cz/12/9a/ms-louny-brana_denik-210-3x2.jpg 1x, https://g.denik.cz/12/9a/ms-louny-brana_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/ms-fugnerova-ziskala-zlaty-certifikat-skutecne-zdrava-skola-20201111.html"      
>
            <h3 class="box-article-title fs20">Lounská MŠ Fügnerova získala zlatý certifikát Skutečně zdravá škola</h3>
            <h4 class="box-article-perex fs16">Mateřská škola Fügnerova Louny je druhá škola v České republice a první veřejná škola, která…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/velka-bitva-pripomene-odrazeni-krizaku-od-zatce-muzeum-uz-oslavu-chysta-20201113.html"  title="číst článek: Velká bitva připomene odražení křižáků od Žatce. Muzeum už oslavu chystá" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/17/podborany-zimni-bitva-sermiri-24_denik-210-3x2.jpg" width="210" height="140" alt="Zimní bitva v Podbořanech." title="Zimní bitva v Podbořanech." class="box-article-img" srcset="https://g.denik.cz/12/17/podborany-zimni-bitva-sermiri-24_denik-210-3x2.jpg 1x, https://g.denik.cz/12/17/podborany-zimni-bitva-sermiri-24_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/velka-bitva-pripomene-odrazeni-krizaku-od-zatce-muzeum-uz-oslavu-chysta-20201113.html"      
>
            <h3 class="box-article-title fs20">Velká bitva připomene odražení křižáků od Žatce. Muzeum už oslavu chystá</h3>
            <h4 class="box-article-perex fs16">Tisíce bojovníků vyrazily v srpnu roku 1421 z Chebu, aby v rámci druhé křížové výpravy porobily…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/anketa-komuniste-ustecky-kraj-20201112.html"  title="číst článek: ANKETA: Jak hodnotíte osmiletou vládu komunistů nad krajem? Co na to osobnosti?" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/59/20130904-hejtman-oldrich-bubenicek_denik-210-3x2.jpg" width="210" height="140" alt="Hejtman Ústeckého kraje Oldřich Bubeníček (KSČM)." title="Hejtman Ústeckého kraje Oldřich Bubeníček (KSČM)." class="box-article-img" srcset="https://g.denik.cz/54/59/20130904-hejtman-oldrich-bubenicek_denik-210-3x2.jpg 1x, https://g.denik.cz/54/59/20130904-hejtman-oldrich-bubenicek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/anketa-komuniste-ustecky-kraj-20201112.html"      
>
            <h3 class="box-article-title fs20">ANKETA: Jak hodnotíte osmiletou vládu komunistů nad krajem? Co na to osobnosti?</h3>
            <h4 class="box-article-perex fs16">Jaká byla končící osmiletá vláda komunistů v Ústeckém kraji? Co to našemu regionu přineslo…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/penize-on-line-vyuka-dotace-skoly-20201111.html"  title="číst článek: Peníze na notebooky přišly pozdě, zní ze škol. Některé je stále ještě nemají" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/ca/domaci-vyuka-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Domácí výuka. Ilustrační foto." title="Domácí výuka. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/2/ca/domaci-vyuka-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/2/ca/domaci-vyuka-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/penize-on-line-vyuka-dotace-skoly-20201111.html"      
>
            <h3 class="box-article-title fs20">Peníze na notebooky přišly pozdě, zní ze škol. Některé je stále ještě nemají</h3>
            <h4 class="box-article-perex fs16">Ministerstvo poslalo do škol finanční injekci do výpočetní techniky. Jenže to trvá a nákup je…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/chyceni-pri-cinu-kriminaliste-zadrzeli-tri-muze-primo-pri-vyrobe-drog-20201105.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/87/ilustracni-snimek-pouta-soud-vezeni-zlocin_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek. Pouta" title="Ilustrační snímek. Pouta" srcset="https://g.denik.cz/9/87/ilustracni-snimek-pouta-soud-vezeni-zlocin_denik-120-3x2.jpg 1x, https://g.denik.cz/9/87/ilustracni-snimek-pouta-soud-vezeni-zlocin_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/chyceni-pri-cinu-kriminaliste-zadrzeli-tri-muze-primo-pri-vyrobe-drog-20201105.html" tabindex="-1" title="číst článek: Chyceni při činu. Kriminalisté zadrželi tři muže přímo při výrobě drog" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chyceni při činu. Kriminalisté zadrželi tři muže přímo při výrobě drog</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/muz-se-vloupal-do-rodinneho-domu-na-lounsku-zena-hlidala-20201104.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/bd/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-dyv_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek." title="Ilustrační snímek." srcset="https://g.denik.cz/72/bd/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-dyv_denik-120-3x2.jpg 1x, https://g.denik.cz/72/bd/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-dyv_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/muz-se-vloupal-do-rodinneho-domu-na-lounsku-zena-hlidala-20201104.html" tabindex="-1" title="číst článek: Muž se vloupal do rodinného domu na Lounsku, žena hlídala" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muž se vloupal do rodinného domu na Lounsku, žena hlídala</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/kradez-auta-i-vloupani-do-domu-na-lounsku-ma-mit-na-svedomi-jeden-muz-20201101.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek." title="Ilustrační snímek." srcset="https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-120-3x2.jpg 1x, https://g.denik.cz/72/db/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvx_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/kradez-auta-i-vloupani-do-domu-na-lounsku-ma-mit-na-svedomi-jeden-muz-20201101.html" tabindex="-1" title="číst článek: Krádež auta i vloupání do domu na Lounsku má mít na svědomí jeden muž" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Krádež auta i vloupání do domu na Lounsku má mít na svědomí jeden muž</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rady-do-zahrady-jak-na-muskaty-cesnek-i-merunky-20201113.html" tabindex="-1" title="číst článek: Rady do zahrady: Jak na muškáty, česnek i meruňky">
			        <h3 class="ugc-promo__article-title">Rady do zahrady: Jak na muškáty, česnek i meruňky</h3>
			    </a>
				<a href="/ctenar-reporter/kniha-ztraty-a-navraty-michala-prokopa-pobavi-i-nadchne-20201113.html" tabindex="-1" title="číst článek: Kniha „Ztráty a návraty Michala Prokopa“ pobaví i nadchne">
			        <h3 class="ugc-promo__article-title">Kniha „Ztráty a návraty Michala Prokopa“ pobaví i nadchne</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;zatecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27391-podzimni-barvy-pro-vas-interier/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/13217170b4f539c5cfdcabab0ef02d06.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27391-podzimni-barvy-pro-vas-interier/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podzimní barvy pro váš interiér" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podzimní barvy pro váš interiér</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27390-3-x-3-tipy-jak-usetrit-na-elektrine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4d1bfe442c9f4f0d7dbcb56bfe0e4436.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27390-3-x-3-tipy-jak-usetrit-na-elektrine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 3 x 3 tipy, jak ušetřit na elektřině" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">3 x 3 tipy, jak ušetřit na elektřině</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/kratky-trenink-bricho-ruce-nohy-20201110.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0f1265e34ca5e526f153ca9f49305c5e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/kratky-trenink-bricho-ruce-nohy-20201110.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Krátký trénink (břicho, ruce, nohy)" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Krátký trénink (břicho, ruce, nohy)</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/triky-ktere-funguji-zdrava-prace-u-pocitace-20201111.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/88e2bb39c8504eede729ada2a7df016f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/triky-ktere-funguji-zdrava-prace-u-pocitace-20201111.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Triky, které fungují: Zdravá práce u počítače" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Triky, které fungují: Zdravá práce u počítače</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/stale-neni-jasne-proc-musela-nina-zemrit-na-jeji-sen-se-vybraly-miliony.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a1f105eac55462276e015b1f6ed167fe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/stale-neni-jasne-proc-musela-nina-zemrit-na-jeji-sen-se-vybraly-miliony.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policie stále pátrá po motivu Nininy smrti. Na její sen se vybraly miliony" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Policie stále pátrá po motivu Nininy smrti. Na její sen se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/smrt-dvojice-zkratkovite-jednani-s-tragickym-koncem-mini-odbornici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d1b9a29884cf2dce390c2780eab4d8c1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/smrt-dvojice-zkratkovite-jednani-s-tragickym-koncem-mini-odbornici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Smrt dvojice: Zkratkovité jednání s tragickým koncem, míní odborníci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Smrt dvojice: Zkratkovité jednání s tragickým koncem, míní…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-rene-a-petra-obrad.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/22/untitled-collage-31-d2011131oxwd1_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Petra Malíková, Rene Vrábel" title="Svatba na první pohled, Petra Malíková, Rene Vrábel" srcset="https://g.denik.cz/56/22/untitled-collage-31-d2011131oxwd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/22/untitled-collage-31-d2011131oxwd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-rene-a-petra-obrad.html" tabindex="-1" title="číst článek: Petra ze Svatby je terčem kritiky, váhala při obřadu a nazvala Reného prasetem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Petra ze Svatby je terčem kritiky, váhala při obřadu a nazvala Reného prasetem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/johnny-depp-manzelka-vyhazov.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d6/profimedia-0434078420_denik-120-3x2.jpg" width="120" height="80" alt="Johnny Depp" title="Johnny Depp" srcset="https://g.denik.cz/56/d6/profimedia-0434078420_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d6/profimedia-0434078420_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/johnny-depp-manzelka-vyhazov.html" tabindex="-1" title="číst článek: Johnny Depp si ve Fantastických zvířatech nezahraje, stejně dostane raketu!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Johnny Depp si ve Fantastických zvířatech nezahraje, stejně dostane raketu!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-petra.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/svatbanaprvnipohled-d20111284jhd1_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled" title="Svatba na první pohled" srcset="https://g.denik.cz/56/ad/svatbanaprvnipohled-d20111284jhd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/svatbanaprvnipohled-d20111284jhd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-petra.html" tabindex="-1" title="číst článek: Ona má problém se vším, kritizují fanoušci Petru z třetího dílu Svatby naslepo"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ona má problém se vším, kritizují fanoušci Petru z třetího dílu Svatby naslepo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/timo-tolkki-dominika-gottova-finsko.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/93/gottova-d201111xbegi1_denik-120-3x2.jpg" width="120" height="80" alt="Gottová Tolkki" title="Gottová Tolkki" srcset="https://g.denik.cz/56/93/gottova-d201111xbegi1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/93/gottova-d201111xbegi1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/timo-tolkki-dominika-gottova-finsko.html" tabindex="-1" title="číst článek: Dominika Gottová s vrací k nemocnému Tolkkimu: Prostě Tima stále miluju"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová s vrací k nemocnému Tolkkimu: Prostě Tima stále miluju</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/4/6/8/3/2084683-500-810.jpg" width="180" alt="Lidl - Radost pod každým vánočním stromečkem">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Radost pod každým vánočním stromečkem
                        <div class="prometheus-date">22.10. - 13.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/3/0/7/5/4/2130754-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.11. - 18.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/1/6/0/7/2/2116072-500-810.jpg" width="180" alt="TESCO - Nadílka plná hraček">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Nadílka plná hraček
                        <div class="prometheus-date">03.11. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/3/0/5/3/2123053-500-810.jpg" width="180" alt="BILLA - Bonus Club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus Club
                        <div class="prometheus-date">04.11. - 17.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=zatecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/1/4/3/3/2121433-500-810.jpg" width="180" alt="Albert Supermarket - Ať sneží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Ať sneží pravé Vánoce
                        <div class="prometheus-date">04.11. - 17.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/maintenance-electrician-49299793-wvamsz.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Maintenance Electrician - údržbář/ka elektrikář, 26 000 Kč" target="_blank" rel="noopener">
				       	Maintenance Electrician - údržbář/ka elektrikář, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-skladnice--54518605-wuf2xw.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladník/skladnice  - příjem a úklid zboží, 27 000 Kč" target="_blank" rel="noopener">
				       	skladník/skladnice  - příjem a úklid zboží, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-zednice-49531717-w3csev.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zedník/zednice, 17 800 Kč" target="_blank" rel="noopener">
				       	zedník/zednice, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kvality-procesni-auditor-ka-54475699-wbcn95.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kvality/procesní auditor/ka, 21 000 Kč" target="_blank" rel="noopener">
				       	kvality/procesní auditor/ka, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-skladnice--53699139-wp17ch.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladník/skladnice - zahradník/zahradnice, 22 000 Kč" target="_blank" rel="noopener">
				       	skladník/skladnice - zahradník/zahradnice, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-54476351-we6zpx.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha strojů na výrobu a zpracování výrobků z plastu - výrobní dělník/dělnice, 17 500 Kč" target="_blank" rel="noopener">
				       	obsluha strojů na výrobu a zpracování výrobků z plastu - výrobní dělník/dělnice, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-53197709-wxqmh1.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha strojů na výrobu a zpracování výrobků z plastu - výrobní dělník, 17 500 Kč" target="_blank" rel="noopener">
				       	obsluha strojů na výrobu a zpracování výrobků z plastu - výrobní dělník, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-operatorka-vyroby-54275035-wmdrw8.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="operátor/operátorka výroby - zástup mistra, 19 000 Kč" target="_blank" rel="noopener">
				       	operátor/operátorka výroby - zástup mistra, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-RS-2-0TD-Kombi-15895261812441259.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-7-Hatchback-160527295994098.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-8I-103KW-MPV-160439602586363.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Opel Zafira první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-8I-92KW-A-Hatchback-1605087283776167.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Opel Meriva servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-2-0CDTI-84K-Van-Minibus-160510015263543.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vivaro servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Opel Vivaro servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4TURBO-88-Hatchback-15869413774140.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-7CDTi-74kW-Kombi-159843973462946.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva koupeno v A" target="_blank" rel="noopener">
			          	Opel Meriva koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-D-1-4I-66KW-Hatchback-1569849119522145.html?d_ln#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Opel Corsa servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-tdi-1-6-cr-77-kw-ambiente-pl-9616568.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia TDI 1,6 CR / 77 kW Ambiente pl" target="_blank" rel="noopener">
			          	Škoda Octavia TDI 1,6 CR / 77 kW Ambiente pl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6tdi-77kw-klima-cd-el-vybava-28471316.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1,6TDI,77KW,KLIMA,CD,EL.VÝBAVA" target="_blank" rel="noopener">
			          	Volkswagen Touran 1,6TDI,77KW,KLIMA,CD,EL.VÝBAVA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-85-kw-ambition-59745830.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,6 / 85 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Scala 1,6 / 85 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-6tdci-85kw-kombi-27579176.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6TDCi 85kW KOMBI" target="_blank" rel="noopener">
			          	Ford Focus 1.6TDCi 85kW KOMBI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2tsi-77kw-klim-xen-naj-63tkm-28471483.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,2TSI,77KW,KLIM,XEN,naj.63tkm" target="_blank" rel="noopener">
			          	Škoda Rapid 1,2TSI,77KW,KLIM,XEN,naj.63tkm
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper/hatchback/nafta/mini-cooper-d-1-5-85kw-27579239.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini Cooper D 1.5 85kW" target="_blank" rel="noopener">
			          	Mini Cooper D 1.5 85kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-tdi-4x4-2-0-cr-125-kw-9612350.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb Combi TDI 4x4 2,0 CR / 125 kW" target="_blank" rel="noopener">
			          	Škoda Superb Combi TDI 4x4 2,0 CR / 125 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/nafta/mitsubishi-outlander-2-3-di-d-110-kw-4x4-9613410.html#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander 2,3  Di-D / 110 kW 4x4" target="_blank" rel="noopener">
			          	Mitsubishi Outlander 2,3  Di-D / 110 kW 4x4
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-louny-slovenskeho-narodniho-povstani-2085-3987405#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Louny, Slovenského národního povstání 2085 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Louny, Slovenského národního povstání 2085 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerncice-husova-3987297#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Černčice, Husova Prodej domu" target="_blank" rel="noopener">
			          	Černčice, Husova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-louny-bezrucova-3985444#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Louny, Bezručova Prodej domu" target="_blank" rel="noopener">
			          	Louny, Bezručova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lubenec-3984983#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lubenec Prodej domu" target="_blank" rel="noopener">
			          	Lubenec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobromerice-na-morine-501-3984359#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobroměřice, Na Mořině 501 Prodej domu" target="_blank" rel="noopener">
			          	Dobroměřice, Na Mořině 501 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zatec-namesti-5-kvetna-104-3984329#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žatec, náměstí 5. května 104 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Žatec, náměstí 5. května 104 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zatec-bratri-capku-3984243#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žatec, Bratří Čapků Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Žatec, Bratří Čapků Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-louny-3984036#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Louny Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Louny Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zatecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#zatecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001605297188/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602688917.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1605301413.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602688917.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1605193917.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602688917.css">

</body>
</html>