<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Černé skládky nebo zatoulaní psi. Problémy oznámíte úřadům přes mobil",
			'tag': 'Česko, černá skládka, Ústecký kraj, radnice, mobilní telefon, Litvínov, Google, App Store, Pavel Janda',
			'autor': 'Edvard D. Beneš',
				'publishedDateTime': "2019-01-12T06:00:00+01:00",
				'articleID': 2065362009,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/zpravy_region/cerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Černé skládky nebo zatoulaní psi. Problémy oznámíte úřadům přes mobil - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústecký kraj - Lidé mohou upozornit na nedostatky pomocí aplikace Zlepšeme Česko.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Žatecký a lounský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://zatecky.denik.cz/zpravy_region/cerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html">
    <meta property="og:title" content="Černé skládky nebo zatoulaní psi. Problémy oznámíte úřadům přes mobil">
    <meta property="og:image" content="https://g.denik.cz/63/93/zc-app-zmapujto_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Ústecký kraj - Lidé mohou upozornit na nedostatky pomocí aplikace Zlepšeme Česko.">
    <link rel="previewimage" href="https://g.denik.cz/63/93/zc-app-zmapujto_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-01-12T06:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Černé skládky nebo zatoulaní psi. Problémy oznámíte úřadům přes mobil">
    <meta name="twitter:description" content="Ústecký kraj - Lidé mohou upozornit na nedostatky pomocí aplikace Zlepšeme Česko.">
    <meta name="twitter:image" content="https://g.denik.cz/63/93/zc-app-zmapujto_denik-630-16x9.jpg">
    <meta property="author" content="Edvard D. Beneš">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1547196989.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1547196989.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1547196989.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://zatecky.denik.cz/zpravy_region/cerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/zatecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fcerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fzatecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fcerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>

<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/cerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>



<nav>
    <ul role="navigation" class="menu clear-after denikRegion zatecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zatec.html">ŽATEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/louny.html">LOUNY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/podborany.html">PODBOŘANY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://zatecky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://zatecky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Žatecko a Lounsko</a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/tema/vyzva-r7-silnice-dostavba-2012.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Dálnice D7</a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/tema/plavecka-hala-louny-20160601.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Plavecká hala v Lounech</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://zatecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://zatecky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://zatecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/zatecky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://zatecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/cerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Autobusová krize:</h3>
        <a href="https://zatecky.denik.cz/zpravy_region/autobusy-na-lounsku-a-podboransku-jezdi-dal-jen-zmenily-barvu-20190107.html" class="text">Autobusy na Lounsku a Podbořansku jezdí dál, jen změnily barvu</a>
        <a href="#close" class="close" data-title="autobusy-na-lounsku-a-podboransku-jezdi-dal-jen-zmenily-barvu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Černé skládky nebo zatoulaní psi. Problémy oznámíte úřadům přes mobil</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 06:00 </div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/cerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/cerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html&text=%C4%8Cern%C3%A9%20skl%C3%A1dky%20nebo%20zatoulan%C3%AD%20psi.%20Probl%C3%A9my%20ozn%C3%A1m%C3%ADte%20%C3%BA%C5%99ad%C5%AFm%20p%C5%99es%20mobil&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fcerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html&subject=%C4%8Cern%C3%A9%20skl%C3%A1dky%20nebo%20zatoulan%C3%AD%20psi.%20Probl%C3%A9my%20ozn%C3%A1m%C3%ADte%20%C3%BA%C5%99ad%C5%AFm%20p%C5%99es%20mobil"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                    </div>

                    <p class="article-perex">Ústecký kraj - Lidé mohou upozornit na nedostatky pomocí aplikace Zlepšeme Česko.</p>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=zc-app-zmapujto&amp;s=63&amp;back=2065362009-534-12&amp;photo=1">
                                    <img src="https://g.denik.cz/63/93/zc-app-zmapujto_denik-630-16x9.jpg" width="630" height="354" alt="Nová aplikace Zlepšeme Česko." title="Nová aplikace Zlepšeme Česko." class="dv3-force-block" srcset="https://g.denik.cz/63/93/zc-app-zmapujto_denik-630-16x9.jpg 1x, https://g.denik.cz/63/93/zc-app-zmapujto_denik-630-16x9&#64;2x.jpg 2x">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <div class="article-multimedia-box-gallery-description mb20">Nová aplikace Zlepšeme Česko. <span class="description-autor"> | Foto: Zlepsemecesko.cz</span></div>


                    <div class="article-text article-content bbtext"><p>Nepořádek, černé skládky, hlášení ztrát a nálezů, pomoc při hledání ztracených lidí nebo záchrana zatoulaných psů a domácích mazlíčků. To všechno jsou věci, na které teď některé radnice díky nové aplikaci s celorepublikovým dosahem Zlepšeme Česko prakticky okamžitě upozorní obyvatelé měst. Novinku mohou využívat lidé v Litvínově, když si aplikaci stáhnou do mobilního telefonu.</p>
<p>Zlepšeme Česko je dva roky vyvíjená a zmodernizovaná verze původní aplikace Lepší místo. Podle litvínovské starostky Kamily Bláhové je to jeden z výborných nástrojů, jak být blíže lidem, lépe a rychle s nimi komunikovat. „Služby aplikace jsme se rozhodli využívat, protože v ní vidíme modernější a rychlou spojku mezi námi a našimi spoluobčany,“ řekla Bláhová.</p>
<div class="fb-wrap"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FZlepsemeCesko%2Fposts%2F280614459314886&width=500" width="500" height="457" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div class="fb-post fb-embed" style="display:none;" data-href="https://www.facebook.com/ZlepsemeCesko/posts/280614459314886" data-width="100%" data-show-text="true"></div></div>
<p>Dodala, že v ní vidí výborný nástroj, prostřednictvím kterého mohou lidé dát vědět o problémech v jejich nejbližším okolí. „A to navíc hrozně jednoduše a pohodlně, bez ztráty více než pár okamžiků jejich drahocenného času. O zbytek se pak už postaráme my,“ prohlásila starostka.</p>
<h2 class="pseudo-h3">Fotka až k úředníkovi</h2>
<p>Jak na to? Stačí si stáhnout aplikaci do mobilního telefonu a pak už jen narazit na problém, pořídit fotografii a krátce ji popsat. Software místo automaticky lokalizuje a podnět ke zlepšení putuje ke kompetentním úředníkům, kteří jej pak začnou řešit. Program disponuje obousměrnou komunikací. Stav řešení, který je průběžně aktualizován, mohou lidé sledovat přímo v telefonu. A nejen to. Díky aplikaci je možné například upozornit na to, že se někomu zaběhl čtyřnohý miláček.</p>
<p>„Aplikace okamžitě aktivuje komunitu registrovaných pejskařů v okolí a ti pak mohou být při hledání nápomocni,“ popsal ve videu na webu Zlepšeme Česko Martin Vaněk. Upozornil i na další možnosti využití, jako je například hledání odcizených automobilů nebo cenností, ale i záchrana životů pohřešovaných osob.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zatecky.denik.cz/zpravy_region/posunuti-fotbaloveho-hriste-v-postoloprtech-kvuli-dalnici-d7-nabralo-skluz-20190111.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/12/0e/postoloprty-fotbal-hriste-d7-20190111-3_denik-150-3x2.jpg" width="150" height="100" alt="Hřiště v Postoloprtech se posune asi o třicet metrů. Budovy se zbourají, postaví se nové zázemí." title="Hřiště v Postoloprtech se posune asi o třicet metrů. Budovy se zbourají, postaví se nové zázemí." srcset="https://g.denik.cz/12/0e/postoloprty-fotbal-hriste-d7-20190111-3_denik-150-3x2.jpg 1x, https://g.denik.cz/12/0e/postoloprty-fotbal-hriste-d7-20190111-3_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Posunutí fotbalového hřiště v Postoloprtech kvůli dálnici D7 nabralo skluz</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Také radnice v Lounech nyní přechází z Lepšího místa na Zlepšeme Česko. S fungováním systému je vedení města spokojené. „Lidé nám nedostatky hlásí, funguje to dobře, aplikaci si pochvalují. Hodně jsme tuto možnost komunikace propagovali, takže si lidé na ni už zvykli,“ hodnotil přínosy systému lounský starosta Pavel Janda. Nejvíce obyvatelé města hlásí nepořádek v ulicích, rozbité věci nebo nedostatky v zeleni.</p>
<p>Chomutov ke komunikaci s obyvateli využívá formulář na webu, kde mohou hlásit své podněty, závady nebo nedostatky. V Mostě je to podobné. Obyvatelům je k dispozici on-line formulář na internetových stránkách technických služeb nebo bezplatná telefonní linka. Radnice obou měst reagují i na podněty ze sociálních sítí.</p>
<p class="rastr-sedy-l"><strong>Aplikaci Zlepšeme Česko</strong> si můžete zdarma stáhnout prostřednictvím <a href="https://itunes.apple.com/cz/app/zlepšeme-česko-mobilnírozhlas/id1378883073?mt=8" target="_blank" rel="noopener">App store</a> a <a href="https://play.google.com/store/apps/details?id=com.neogenia.zlepseme_cesko" target="_blank" rel="noopener">Google Play</a>.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/edvard-d-benes-2572.html">Edvard D. Beneš</a>
                    </p>
            </section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>



            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 06:00</span>
    <a href="/diskuse/nova/PdNPK.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/cerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/cerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html&text=%C4%8Cern%C3%A9%20skl%C3%A1dky%20nebo%20zatoulan%C3%AD%20psi.%20Probl%C3%A9my%20ozn%C3%A1m%C3%ADte%20%C3%BA%C5%99ad%C5%AFm%20p%C5%99es%20mobil&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fcerne-skladky-nebo-zatoulani-psi-problemy-oznamite-uradum-pres-mobil-20190111.html&subject=%C4%8Cern%C3%A9%20skl%C3%A1dky%20nebo%20zatoulan%C3%AD%20psi.%20Probl%C3%A9my%20ozn%C3%A1m%C3%ADte%20%C3%BA%C5%99ad%C5%AFm%20p%C5%99es%20mobil"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
            </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                            <li><a title="Štítek: černá skládka" href="/tagy/cerna-skladka-914.html">černá skládka, </a></li>
                            <li><a title="Štítek: Ústecký kraj" href="/tagy/ustecky-kraj-169.html">Ústecký kraj, </a></li>
                            <li><a title="Štítek: radnice" href="/tagy/radnice-457.html">radnice, </a></li>
                            <li><a title="Štítek: mobilní telefon" href="/tagy/mobilni-telefon-372.html">mobilní telefon, </a></li>
                            <li><a title="Štítek: Litvínov" href="/tagy/litvinov-1365.html">Litvínov, </a></li>
                            <li><a title="Štítek: Google" href="/tagy/google-6712.html">Google, </a></li>
                            <li><a title="Štítek: App Store" href="/tagy/app-store-26713.html">App Store, </a></li>
                            <li><a title="Štítek: Pavel Janda" href="/tagy/pavel-janda-8121.html">Pavel Janda</a></li>
                </ul>
            </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>





                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zlociny-a-soudy/za-bestialni-vrazdu-kamarada-dostali-mladici-vyjimecne-tresty-22-a-23-let-vezeni-20190111.html"  title="číst článek: Za bestiální vraždu kamaráda dostali mladíci výjimečné tresty 22 a 23 let vězení" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/be/soud-vrazda-bitozeves-usti-20190111-3_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Pavlis (vlevo) a Adam Kužel (vpravo) u soudu" title="Tomáš Pavlis (vlevo) a Adam Kužel (vpravo) u soudu">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 11:54
    </div>
        <a class="box-article-tag" href="/galerie/vrazi-bitozeves-soud-20190111.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 11</a>
        <a class="box-article-tag" href="/galerie/vrazi-bitozeves-soud-20190111.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

    </div>
    <a href="/zlociny-a-soudy/za-bestialni-vrazdu-kamarada-dostali-mladici-vyjimecne-tresty-22-a-23-let-vezeni-20190111.html"      
>
      <h3 class="box-article-title fs20">Za bestiální vraždu kamaráda dostali mladíci výjimečné tresty 22 a 23 let vězení</h3>
      <h4 class="box-article-perex fs16">Ústecký kraj /FOTO, VIDEO/ – Za brutální vraždu svého kamaráda si mladí vrahové Tomáš Pavlis z…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/tresty-za-bestialni-vrazdu-kamarada-a-osmimetrova-ledova-san-videa-dne-20190112.html"  title="číst článek: Tresty za bestiální vraždu kamaráda a osmimetrová ledová saň: videa dne" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/3f/videosouhrn-cover-2019-01-11n_denik-210-3x2.jpg" width="210" height="140" alt="Videosouhrn 11. ledna 2019" title="Videosouhrn 11. ledna 2019">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 06:00
    </div>
        <a class="box-article-tag" href="/galerie/videosouhrny-deniku-leden-2019.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

    </div>
    <a href="/z-regionu/tresty-za-bestialni-vrazdu-kamarada-a-osmimetrova-ledova-san-videa-dne-20190112.html"      
>
      <h3 class="box-article-title fs20">Tresty za bestiální vraždu kamaráda a osmimetrová ledová saň: videa dne</h3>
      <h4 class="box-article-perex fs16">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pátek 11.…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-logistik-43496587-w2ujwy.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Doprava a logistika Logistik</div>
				       	<div>Specialisté v oblasti logistiky specialista…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/administrativa-telefonni-41118820-wqx3pm.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Administrativa Telefonní operátor</div>
				       	<div>Prodejci po telefonu…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-42085307-wrz1pz.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Mechanici a opraváři osobních automobilů</div>
				       	<div>Mechanici a opraváři…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/detska-pohotovost-v-lounech-zustane-ve-stejnem-rozsahu-lekari-se-nasli-20190111.html"  title="číst článek: Dětská pohotovost v Lounech zůstane ve stejném rozsahu, lékaři se našli" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/29/5a/pt_031511_pohotovost_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
      
    </div>
    <a href="/zpravy_region/detska-pohotovost-v-lounech-zustane-ve-stejnem-rozsahu-lekari-se-nasli-20190111.html"      
>
      <h3 class="box-article-title fs20">Dětská pohotovost v Lounech zůstane ve stejném rozsahu, lékaři se našli</h3>
      <h4 class="box-article-perex fs16">Okres Louny - Dětské pohotovosti v Lounech hrozilo, že se omezí její rozsah. Tři ze sedmi dětských lékařů oznámili, že už nebudou nadále vykonávat služby.</h4>
    </a>
  </div>
</article>

<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/kultura_region/maturanti-slavi-na-plesech-chystaji-se-v-zatecke-moskve-i-lounske-zastavce-20190111.html"  title="číst článek: Maturanti slaví na plesech. Chystají se v žatecké Moskvě i lounské Zastávce" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/fa/ceske-budejovice-maturitni-ples-cb181210_denik-210-3x2.jpg" width="210" height="140" alt="Maturitní ples. Ilustrační foto." title="Maturitní ples. Ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
      
    </div>
    <a href="/kultura_region/maturanti-slavi-na-plesech-chystaji-se-v-zatecke-moskve-i-lounske-zastavce-20190111.html"      
>
      <h3 class="box-article-title fs20">Maturanti slaví na plesech. Chystají se v žatecké Moskvě i lounské Zastávce</h3>
      <h4 class="box-article-perex fs16">Louny, Žatec - Letošní maturanti začínají slavit, bude se šerpovat, tančit, fotit, natáčet, vyhrávat v tombole, vzpomínat. Začíná bohatá sezona…</h4>
    </a>
  </div>
</article>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-0-85-kw-ambition-plus-59742140.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59742140_1/1546951722" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-0-85-kw-ambition-plus-59742140.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div>TSI 1,0 / 85 kW Ambition…</div>
	                	<div class="service-box-strong">368 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-se-Kombi-15465194000191173.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/8254/7080/12700/0/11430212408254/images/l15465194075671176.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-se-Kombi-15465194000191173.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">99 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6TDi-7-Kombi-15461061838896.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/23001/19735/13507/0/12156892073001/images/l1546167857533102.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6TDi-7-Kombi-15461061838896.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="servisní knížka, koupeno v D">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">175 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/silnice-u-podboran-je-otevrena-mesic-po-skonceni-oprav-20190111.html"  title="číst článek: Silnice u Podbořan je otevřená. Měsíc po skončení oprav" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/6e/podborany-silnice-i-27-uzavirka-01_denik-210-3x2.jpg" width="210" height="140" alt="Uzavřený úsek silnice I/27 na Podbořansku." title="Uzavřený úsek silnice I/27 na Podbořansku.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 13:39
    </div>

    </div>
    <a href="/zpravy_region/silnice-u-podboran-je-otevrena-mesic-po-skonceni-oprav-20190111.html"      
>
      <h3 class="box-article-title fs20">Silnice u Podbořan je otevřená. Měsíc po skončení oprav</h3>
      <h4 class="box-article-perex fs16">Podbořansko – Silnice I/27 Žatec – Plzeň u Podbořan je ode dneška, pátku 11.1., otevřená.</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-louny-kosmonautu-3756310#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c367629a9a651.54875305.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-louny-kosmonautu-3756310#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Louny, Kosmonautů">Louny, Kosmonautů</div>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 165 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-stankovice-3755755#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c35248892c204.84669982.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-stankovice-3755755#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Staňkovice">Staňkovice</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 890 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-louny-komenskeho-namesti-3755746#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c391938bf0900.35445750.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-louny-komenskeho-namesti-3755746#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Louny, Komenského náměstí">Louny, Komenského náměstí</div>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">6 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/sleduji-filmy-za-jizdy-i-vari-na-kamionove-piraty-se-zameri-policejni-autobus-20190111.html"  title="číst článek: Sledují filmy, za jízdy i vaří. Na kamionové piráty se zaměří policejní autobus" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/0d/cl-kamiony-decinsko-provoz-silnice-opatreni-nakladni-doprava-ilustracni-13_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 10:42
    </div>
        <a class="box-article-tag" href="/galerie/kamiony.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 8</a>

    </div>
    <a href="/zpravy_region/sleduji-filmy-za-jizdy-i-vari-na-kamionove-piraty-se-zameri-policejni-autobus-20190111.html"      
>
      <h3 class="box-article-title fs20">Sledují filmy, za jízdy i vaří. Na kamionové piráty se zaměří policejní autobus</h3>
      <h4 class="box-article-perex fs16">Ústecký kraj - Přečtou si za volantem časopis, dají si rychlý oběd nebo se na mobilu pokochají,…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/kultura_region/tipy-na-patek-a-vikend-ples-maturantu-loutkove-pohadky-krasobrusleni-20190111.html"  title="číst článek: Tipy na pátek a víkend: Ples maturantů, loutkové pohádky, krasobruslení" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/47/99/sedlcany_maturitni_ples_serpovani_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 09:36
    </div>

    </div>
    <a href="/kultura_region/tipy-na-patek-a-vikend-ples-maturantu-loutkove-pohadky-krasobrusleni-20190111.html"      
>
      <h3 class="box-article-title fs20">Tipy na pátek a víkend: Ples maturantů, loutkové pohádky, krasobruslení</h3>
      <h4 class="box-article-perex fs16">Okres Louny - Na jaké kulturní či společenské akce se můžete v těchto dnech vypravit na Lounsku,…</h4>
    </a>
  </div>
</article>


                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/detska-pohotovost-v-lounech-zustane-ve-stejnem-rozsahu-lekari-se-nasli-20190111.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/29/5a/pt_031511_pohotovost_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/29/5a/pt_031511_pohotovost_denik-120-3x2.jpg 1x, https://g.denik.cz/29/5a/pt_031511_pohotovost_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Žatecko a Lounsko"     
>
        
        Moje Žatecko a Lounsko
    </a>

        </div>
        <a href="/zpravy_region/detska-pohotovost-v-lounech-zustane-ve-stejnem-rozsahu-lekari-se-nasli-20190111.html" tabindex="-1" title="číst článek: Dětská pohotovost v Lounech zůstane ve stejném rozsahu, lékaři se našli" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Dětská pohotovost v Lounech zůstane ve stejném rozsahu…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/zlaty-amos-hleda-se-ucitelska-superstar-podivejte-se-kdo-ziskal-noinaci-20190111.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/7/b8/cl_ucitel_trida_skola_ilustracni_liberecky_kraj2-clone_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/7/b8/cl_ucitel_trida_skola_ilustracni_liberecky_kraj2-clone_denik-120-3x2.jpg 1x, https://g.denik.cz/7/b8/cl_ucitel_trida_skola_ilustracni_liberecky_kraj2-clone_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Žatecko a Lounsko"     
>
        
        Moje Žatecko a Lounsko
    </a>

        </div>
        <a href="/zpravy_region/zlaty-amos-hleda-se-ucitelska-superstar-podivejte-se-kdo-ziskal-noinaci-20190111.html" tabindex="-1" title="číst článek: Zlatý Ámos: Hledá se učitelská superstar. Podívejte se, kdo získal nominaci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Zlatý Ámos: Hledá se učitelská superstar. Podívejte se…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/silnice-u-podboran-je-otevrena-mesic-po-skonceni-oprav-20190111.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/12/6e/podborany-silnice-i-27-uzavirka-01_denik-120-3x2.jpg" width="120" height="80" alt="Uzavřený úsek silnice I/27 na Podbořansku." title="Uzavřený úsek silnice I/27 na Podbořansku." srcset="https://g.denik.cz/12/6e/podborany-silnice-i-27-uzavirka-01_denik-120-3x2.jpg 1x, https://g.denik.cz/12/6e/podborany-silnice-i-27-uzavirka-01_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Žatecko a Lounsko"     
>
        
        Moje Žatecko a Lounsko
    </a>

        </div>
        <a href="/zpravy_region/silnice-u-podboran-je-otevrena-mesic-po-skonceni-oprav-20190111.html" tabindex="-1" title="číst článek: Silnice u Podbořan je otevřená. Měsíc po skončení oprav" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Silnice u Podbořan je otevřená. Měsíc po skončení oprav</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509463376502"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jirina-jiraskova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c4/4504-jiraskova-archiv-aden_denik-120-3x2.jpg" width="120" height="80" alt="Zdravotní problémy herečky se táhnou od roku 2009." title="Zdravotní problémy herečky se táhnou od roku 2009." srcset="https://g.denik.cz/56/c4/4504-jiraskova-archiv-aden_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/4504-jiraskova-archiv-aden_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jirina-jiraskova.html" tabindex="-1" title="číst článek: Tajemství Jiřiny Jiráskové: Týrání, ponižování a pokus o sebevraždu!" target="_blank">
                <h3 class="box-article-title fs16">Tajemství Jiřiny Jiráskové: Týrání, ponižování a pokus…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jagr-zalituje-ze-se-s-innou-rozesel-sexy-brunetka-predvedla-co-driv-laskal-20170919.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/7b/jaromir-jagr-inna-puhajkova_denik-120-3x2.jpg" width="120" height="80" alt="Jarda teď možná lituje, že takovou krásku nechal plavat." title="Jarda teď možná lituje, že takovou krásku nechal plavat." srcset="https://g.denik.cz/56/7b/jaromir-jagr-inna-puhajkova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7b/jaromir-jagr-inna-puhajkova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jagr-zalituje-ze-se-s-innou-rozesel-sexy-brunetka-predvedla-co-driv-laskal-20170919.html" tabindex="-1" title="číst článek: Jágr ZALITUJE, že se s Innou rozešel: Sexy brunetka předvedla, co dřív LASKAL" target="_blank">
                <h3 class="box-article-title fs16">Jágr ZALITUJE, že se s Innou rozešel: Sexy brunetka…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/drazdiva-provokace-krasna-kate-moss-umi-carovat-s-nahotou-jako-zadna-jina-20170608.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/49/kate-moss-nahe-fotky_denik-120-3x2.jpg" width="120" height="80" alt="Rodačka z Londýna svým tělem umí muže dokonale paralyzovat." title="Rodačka z Londýna svým tělem umí muže dokonale paralyzovat." srcset="https://g.denik.cz/56/49/kate-moss-nahe-fotky_denik-120-3x2.jpg 1x, https://g.denik.cz/56/49/kate-moss-nahe-fotky_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/drazdiva-provokace-krasna-kate-moss-umi-carovat-s-nahotou-jako-zadna-jina-20170608.html" tabindex="-1" title="číst článek: DRÁŽDIVÁ PROVOKACE! Krásná Kate Moss umí čarovat s nahotou jako žádná jiná!" target="_blank">
                <h3 class="box-article-title fs16">DRÁŽDIVÁ PROVOKACE! Krásná Kate Moss umí čarovat s…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tara-reid-prci-prcicky-alkohol-drogy-20190108.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/7f/tara-reid-d190108346d01_denik-120-3x2.png" width="120" height="80" alt="Tara Reid" title="Tara Reid" srcset="https://g.denik.cz/56/7f/tara-reid-d190108346d01_denik-120-3x2.png 1x, https://g.denik.cz/56/7f/tara-reid-d190108346d01_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tara-reid-prci-prcicky-alkohol-drogy-20190108.html" tabindex="-1" title="číst článek: Věčně nalitá Tara Reid PŘEKVAPILA: Měsíc bez drog a zvracení jí VÝRAZNĚ PROSPĚL!" target="_blank">
                <h3 class="box-article-title fs16">Věčně nalitá Tara Reid PŘEKVAPILA: Měsíc bez drog a…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/ceske-filmy-2019-20190111.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/6c/iva-janzurova_denik-120-3x2.jpg" width="120" height="80" alt="Iva Janžurová ve filmu Teroristka" title="Iva Janžurová ve filmu Teroristka" srcset="https://g.denik.cz/56/6c/iva-janzurova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6c/iva-janzurova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/ceske-filmy-2019-20190111.html" tabindex="-1" title="číst článek: Co nás letos čeká v kinech? Premiéry český filmů LOVEní nebo Nabarvené ptáče" target="_blank">
                <h3 class="box-article-title fs16">Co nás letos čeká v kinech? Premiéry český filmů…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-trapasy-britske-kralovske-rodiny-i-slavni-mohou-sahnout-vedle-35467.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a5/trapasy-rodina_denik-120-3x2.jpg" width="120" height="80" alt="Největší trapasy britské královské rodiny" title="Největší trapasy britské královské rodiny" srcset="https://g.denik.cz/120/a5/trapasy-rodina_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a5/trapasy-rodina_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/zabava/" title="Rubrika Zábava"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Zábava
    </a>

        </div>
        <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-trapasy-britske-kralovske-rodiny-i-slavni-mohou-sahnout-vedle-35467.html" tabindex="-1" title="číst článek: FOTOGALERIE: Největší trapasy britské královské rodiny. I slavní mohou sáhnout vedle"      target="_blank"
>
          <h3 class="box-article-title fs16">FOTOGALERIE: Největší trapasy britské královské rodiny…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/juliette-lewis-nasla-klid-ve-skromnem-kralovstvi-uprostred-hollywood-hills-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/fa/lewis_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/fa/lewis_denik-120-3x2.jpg 1x, https://g.denik.cz/120/fa/lewis_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/juliette-lewis-nasla-klid-ve-skromnem-kralovstvi-uprostred-hollywood-hills-20200101.html" tabindex="-1" title="číst článek: Jak dnes žije a vypadá hvězda Takových normálních zabijáků Juliette Lewis"      target="_blank"
>
          <h3 class="box-article-title fs16">Jak dnes žije a vypadá hvězda Takových normálních…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zjistete-jake-zvire-se-skryva-na-obrazku-poradime-jak-na-to.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zjistěte, jaké zvíře se skrývá na obrázku! Poradíme, jak na to</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/turista-natocil-podivneho-tvora-odbornice-rekla-co-je-zac.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Turista natočil podivného tvora. Odbornice řekla, co je zač</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/588266/tabory-smrti-unosy-deti-homofob-pitha-mozna-ziska-metal-timhle-kazanim-zaujal-zemana.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">„Tábory smrti, únosy dětí.“ Homofob Piťha možná získá metál, tímhle kázáním zaujal Zemana</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/588339/milionova-vyzva-jiriho-kajinka-58-zafungovala-omilostneny-vezen-dostal-stovky-dopisu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Milionová výzva Jiřího Kajínka (58) zafungovala: Omilostněný vězeň dostal stovky dopisů </h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-42085307-wrz1pz.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 26 000 Kč">
			       	Výroba Mechanici a opraváři osobních automobilů, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-43064388-wpy72c.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Stavební dělník, 13 500 Kč">
			       	Stavebnictví Stavební dělník, 13 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-technici-elektronici-42977387-w1j1m2.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Technici elektronici přístrojů, strojů a, 28 000 Kč">
			       	Výroba Technici elektronici přístrojů, strojů a, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-39574022-wqsvk3.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Technika a elektrotechnika Technik, 17 000 Kč">
			       	Technika a elektrotechnika Technik, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43486946-wm7jz8.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 700 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 13 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-43504464-wetv18.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Administrativa Administrativní pracovník, 15 000 Kč">
			       	Administrativa Administrativní pracovník, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-43465079-wnd937.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Pomocní kuchaři, 18 000 Kč">
			       	Gastronomie Pomocní kuchaři, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-43494309-wk8y9t.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obsluha ostatních stacionárních strojů a zařízení, 15 100 Kč">
			       	Obsluha ostatních stacionárních strojů a zařízení, 15 100 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-63KW-K-Kombi-154273004680469.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D">
		          	Škoda Fabia servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-2-0i-Life-Kombi-15365613584662.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Caddy první majitel, koupeno v D, dovezeno, garážované, nehavarované">
		          	Volkswagen Caddy první majitel, koupeno v D, dovezeno, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDI-130K-Kombi-153795242239438.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9TDi-77kW-Kombi-15422157195861011.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touran koupeno v A">
		          	Volkswagen Touran koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-103k-Kombi-15399656348962584.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D">
		          	Volkswagen Passat servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-0TDI-103K-Van-Minibus-15447912807531076.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Transporter servisní knížka, koupeno v D">
		          	Volkswagen Transporter servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6i-7MIST-MPV-1542111192973356.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D">
		          	Volkswagen Touran servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4TSI-103K-MPV-1540552969736516.html?d_ln#utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D">
		          	Volkswagen Touran servisní knížka, koupeno v D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zatecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-dsg-2-0-tdi-110-kw-style-plu-9616415.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia DSG 2,0 TDI / 110 kW Style Plu">
		          	Škoda Octavia DSG 2,0 TDI / 110 kW Style Plu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-koleos/suv/nafta/renault-koleos-2-0dci-127kw-4x4-27577873.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Koleos 2.0dCi 127kW 4x4">
		          	Renault Koleos 2.0dCi 127kW 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/cng-benzin/skoda-octavia-cng-1-4-tsi-81-kw-ambition-p-9613121.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia CNG 1,4 TSI / 81 kW Ambition P">
		          	Škoda Octavia CNG 1,4 TSI / 81 kW Ambition P
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/benzin/seat-leon-xcellence-1-4-tsi-125k-6m-59665898.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Seat Leon Xcellence 1.4 TSI 125k 6M">
		          	Seat Leon Xcellence 1.4 TSI 125k 6M
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0cdti-118kw-4x4-27578025.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Insignia 2.0CDTi 118kW 4x4">
		          	Opel Insignia 2.0CDTi 118kW 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-cr-85-kw-style-9610389.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi TDI 1,6 CR / 85 kW Style">
		          	Škoda Octavia Combi TDI 1,6 CR / 85 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner/mpv/nafta/peugeot-partner-1-6hdi-82kw-klima-panor-ser-kn-28470684.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot Partner 1,6HDI,82KW,KLIMA,PANOR,SER.KN">
		          	Peugeot Partner 1,6HDI,82KW,KLIMA,PANOR,SER.KN
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-81-kw-ambition-plus-59744508.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid TSI 1,0 / 81 kW Ambition Plus">
		          	Škoda Rapid TSI 1,0 / 81 kW Ambition Plus
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-louny-komenskeho-namesti-3755746#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Louny, Komenského náměstí Pronájem bytu 1+kk">
		          	Louny, Komenského náměstí Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podboransky-rohozec-3754422#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Podbořanský Rohozec Prodej domu">
		          	Podbořanský Rohozec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-blsany-podboranska-218-3754083#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Blšany, Podbořanská 218 Prodej domu">
		          	Blšany, Podbořanská 218 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-7-2-louny-ceska-156-3753496#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Louny, Česká 156 Prodej domu 7+2">
		          	Louny, Česká 156 Prodej domu 7+2
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zatec-bozeny-nemcove-3752979#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Žatec, Boženy Němcové Prodej bytu 2+kk">
		          	Žatec, Boženy Němcové Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipno-3752395#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Lipno Prodej domu">
		          	Lipno Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-louny-petra-obrovce-3752174#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Louny, Petra Obrovce Prodej bytu 3+1">
		          	Louny, Petra Obrovce Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-louny-karlova-3750143#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Louny, Karlova Pronájem bytu 4+1">
		          	Louny, Karlova Pronájem bytu 4+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zatecky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//zatecky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
