<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Chlapcův život vyhasl na dálnici, finanční sbírka má pomoci jeho babičce",
			'autor': 'Petr Kinšt',
			'publishedDateTime': "2018-04-10T07:00:00+02:00",
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/zpravy_region/chlapcuv-zivot-vyhasl-na-dalnici-financni-sbirka-ma-pomoci-jeho-babicce-20180410.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Chlapcův život vyhasl na dálnici, finanční sbírka má pomoci jeho babičce - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Peruc - Sbírku vypsal městys Peruc. Pomoci se rozhodla i církev.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Žatecký a lounský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://zatecky.denik.cz/zpravy_region/chlapcuv-zivot-vyhasl-na-dalnici-financni-sbirka-ma-pomoci-jeho-babicce-20180410.html">
    <meta property="og:title" content="Chlapcův život vyhasl na dálnici, finanční sbírka má pomoci jeho babičce">
    <meta property="og:image" content="https://g.denik.cz/36/55/penize-ilu-pt131128-denik-325_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Peruc - Sbírku vypsal městys Peruc. Pomoci se rozhodla i církev.">
    <link rel="previewimage" href="https://g.denik.cz/36/55/penize-ilu-pt131128-denik-325_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-10T07:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Chlapcův život vyhasl na dálnici, finanční sbírka má pomoci jeho babičce">
    <meta name="twitter:description" content="Peruc - Sbírku vypsal městys Peruc. Pomoci se rozhodla i církev.">
    <meta name="twitter:image" content="https://g.denik.cz/36/55/penize-ilu-pt131128-denik-325_denik-630.jpg">
    <meta property="author" content="Petr Kinšt">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1523278170.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://zatecky.denik.cz/zpravy_region/chlapcuv-zivot-vyhasl-na-dalnici-financni-sbirka-ma-pomoci-jeho-babicce-20180410.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522914219.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/zatecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/chlapcuv-zivot-vyhasl-na-dalnici-financni-sbirka-ma-pomoci-jeho-babicce-20180410.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion zatecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Žatec" href="/mikroregion/zatec.html">ŽATEC</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Louny" href="/mikroregion/louny.html">LOUNY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Podbořany" href="/mikroregion/podborany.html">PODBOŘANY</a></li>
            </ul>
        </li>

        <li>
                <a href="https://zatecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://zatecky.denik.cz/tema/vyzva-r7-silnice-dostavba-2012.html" class=" "  data-ga-push="menu-podrubriky" title="Dálnice D7">
                            <i class="fa fa-tag"></i> DÁLNICE D7
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/prezidentske-volby-2017.html" class=" "  data-ga-push="menu-podrubriky" title="Prezidentské volby 2018">
                            <i class="fa fa-tag"></i> PREZIDENTSKÉ VOLBY 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/komunalni-volby-ln-2018.html" class=" "  data-ga-push="menu-podrubriky" title="Komunální volby 2018">
                            <i class="fa fa-tag"></i> KOMUNÁLNÍ VOLBY 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/unesco-pamatky-zatec-20160129.html" class=" "  data-ga-push="menu-podrubriky" title="Žatec chce do UNESCO">
                            <i class="fa fa-tag"></i> ŽATEC CHCE DO UNESCO
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/plavecka-hala-louny-20160601.html" class=" "  data-ga-push="menu-podrubriky" title="Plavecká hala v Lounech">
                            <i class="fa fa-tag"></i> PLAVECKÁ HALA V LOUNECH
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://zatecky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/plavani-ln-20150123.html" class=" "  data-ga-push="menu-podrubriky" title="Plavání">
                            PLAVÁNÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/cyklistika-cyklokros-louny-20150123.html" class=" "  data-ga-push="menu-podrubriky" title="Cyklistika">
                            CYKLISTIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/tenis-ln-20150123.html" class=" "  data-ga-push="menu-podrubriky" title="Tenis">
                            TENIS
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://zatecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://zatecky.denik.cz/tema/jak-jsme-zili-ln-20180118.html" class=" "  data-ga-push="menu-podrubriky" title="Jak jsme žili v Československu">
                            <i class="fa fa-tag"></i> JAK JSME ŽILI V ČESKOSLOVENSKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://zatecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://zatecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/zatecky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/chlapcuv-zivot-vyhasl-na-dalnici-financni-sbirka-ma-pomoci-jeho-babicce-20180410.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Chlapcův život vyhasl na dálnici, finanční sbírka má pomoci jeho babičce</h1>
                <p class="perex">Peruc - Sbírku vypsal městys Peruc. Pomoci se rozhodla i církev.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/chlapcuv-zivot-vyhasl-na-dalnici-financni-sbirka-ma-pomoci-jeho-babicce-20180410.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/chlapcuv-zivot-vyhasl-na-dalnici-financni-sbirka-ma-pomoci-jeho-babicce-20180410.html&text=Chlapc%C5%AFv%20%C5%BEivot%20vyhasl%20na%20d%C3%A1lnici%2C%20finan%C4%8Dn%C3%AD%20sb%C3%ADrka%20m%C3%A1%20pomoci%20jeho%20babi%C4%8Dce&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://zatecky.denik.cz/zpravy_region/chlapcuv-zivot-vyhasl-na-dalnici-financni-sbirka-ma-pomoci-jeho-babicce-20180410.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=penize-ilu-pt131128-denik-325&amp;s=36&amp;back=3269776906-534-12&amp;photo=1">
                                <img src="https://g.denik.cz/36/55/penize-ilu-pt131128-denik-325_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Deník/archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>K velké tragédii došlo nedávno na dálnici D7 Praha – Chomutov nedaleko Slaného. Při dopravní nehodě zemřel chlapec z Telců na Lounsku, auto řídil jeho dědeček. Pro prarodiče, kteří se o Dana starali a vychovávali, velká životní rána.<br /><br /> Městys Peruc, pod které Telce spadají, vyhlásil finanční sbírku na podporu Hany Hubáčkové, babičky zemřelého chlapce. „Finanční sbírka má pomoci s uhrazením výdajů na pohřeb a zřízením hrobového místa. Je možné přispět přímo na finanční účet nebo do kasičky, která je umístěná na perucké radnici,“ sdělil místostarosta Jan Vnouček. Sbírka trvá do 30. dubna letošního roku.<br /><br /> Tragicky zemřelý chlapec chodil do druhé třídy perucké základní školy. „Impuls k vyhlášení sbírky vzešel od rodičů, jejichž děti do školy docházejí,“ dodal místostarosta.<br /><br /> Pomoc se rozhodla i Církev československá husitská. Ta ve své kapli v Peruci uspořádá v neděli 15. dubna od 14 hodin koncert. <br /> „Zazpívá chrámový pěvecký sbor při husitském kostele v Lounech. Výtěžek z dobrovolného vstupného půjde na účet sbírky,“ sdělil za organizátory Miroslav Blažek z Peruce.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zatecky.denik.cz/nehody/na-dalnici-pobliz-stehelcevsi-vyhasl-mlady-zivot-20180312.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/15/hasici-policie-nehoda-havarie-smrt_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na dálnici D7 poblíž Stehelčevsi vyhasl mladý život</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>K tragédii došlo nedaleko Stehelčevsi. Auto jelo ve směru z Prahy na Slaný, když z nenadání havarovalo. Chlapec utrpěl velmi vážná zranění, kterým i přes snahu záchranářů na místě podlehl. Řidič, jeho 55letý dědeček, se zranil lehce. „Provedená dechová zkouška na alkohol byla negativní. Co bylo příčinou dopravní nehody je předmětem šetření,“ uvedla tehdy mluvčí kladenské policie Jana Šteinerová.<br /><br /> Proč k havárii Renaultu Megane došlo, vyšetřuje policie doteď. I téměř měsíc po tragédii. „K předmětné dopravní nehodě jsme po provedení prvotních úkonů přibrali znalce z oboru doprava k vypracování posudku. Tento posudek pak bude rozhodující pro další postup policejního orgánu, tedy i pro případné sdělení obvinění a pro přesné určení příčiny dopravní nehody,“ sdělila tento týden na dotaz Deníku policejní mluvčí Michaela Richterová.<br /><br /> Finanční sbírky na pomoc svým obyvatelům vyhlásily v poslední době i jiné obce v okrese Louny. Například Petrohrad na Podbořansku. Během pouhých dvou dní zemřeli oba rodiče desetileté Elišky Míkové. Dívenky se ujala její dospělá sestra, za kterou se odstěhovala do Prahy. V Petrohradě na Elišku nezapomněli, než dospěje, chtějí ji finančně podporovat.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zatecky.denik.cz/zpravy_region/2018_04_08_ostrostrelci_zatec_pruvod.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/12/ea/zatec-historicti-ostrostrelci-setkani-27_denik-180.jpg" width="180" height="135" alt="Tři stovky historických ostrostřelců z celé Evropy okouzlily o víkendu Žatec. Městem prošel také slavnostní průvod." title="Tři stovky historických ostrostřelců z celé Evropy okouzlily o víkendu Žatec. Městem prošel také slavnostní průvod.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Historičtí ostrostřelci okouzlili Žatec</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Chtěli bychom penězi, které se vyberou, dlouhodobě Elišku podporovat. Chtěli bychom jí přispívat na její školní i mimoškolní aktivity, například kroužky. V Praze je mnoho možností, mnohdy ale nejde o levné záležitosti,“ vysvětlila starostka Petrohradu Jitka Dondová. Na účtu se shromáždilo několik desítek tisíc korun, přispěli jednotlivci, firmy i obce z okolí.<br /><br /> Sbírka na podporu své obyvatelky v těžké životní situaci proběhla také v Měcholupech na Žatecku. Martina Dvořáková měla v zatáčkách u nedaleké Deštnice těžkou nehodu. Do jejího auta narazilo vozidlo, jehož řidič nezvládl řízení. Martina utrpěla velmi vážná zranění. Ve sbírce, která už skončila, se pro ni vybralo 267 tisíc korun. Za tyto peníze si mohla žena nakoupit různé zdravotní pomůcky, které jí pomáhají zvládat trvalé následky z nehody.</p>
<p>„Všichni dárci mi obrovsky pomohli, jak penězi, tak i psychicky. A nejen mně. Díky podpoře všech dobrých lidí mohu ukazovat všem dalším podobně postiženým pacientům, že i oni mohou mít podobnou pomůcku, mohu jim předávat víru a naději ve zlepšení. A to jsou cenné hodnoty. Moc všem děkuji,“ sdělila Martina Dvořáková.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zatecky.denik.cz/zpravy_region/v-zatci-chystaji-opet-farmarske-trhy-pripraven-bude-i-program-20180409.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/12/ec/zatec-farmarska-slavnost-21_denik-180.jpg" width="180" height="135" alt="Farmářské slavnosti v Žatci." title="Farmářské slavnosti v Žatci.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V Žatci chystají opět farmářské trhy, připraven bude i program</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petr-kinst-538.html">Petr Kinšt</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:00</span>
    <a href="/diskuse/nova/UZs6M.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/chlapcuv-zivot-vyhasl-na-dalnici-financni-sbirka-ma-pomoci-jeho-babicce-20180410.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/chlapcuv-zivot-vyhasl-na-dalnici-financni-sbirka-ma-pomoci-jeho-babicce-20180410.html&text=Chlapc%C5%AFv%20%C5%BEivot%20vyhasl%20na%20d%C3%A1lnici%2C%20finan%C4%8Dn%C3%AD%20sb%C3%ADrka%20m%C3%A1%20pomoci%20jeho%20babi%C4%8Dce&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://zatecky.denik.cz/zpravy_region/chlapcuv-zivot-vyhasl-na-dalnici-financni-sbirka-ma-pomoci-jeho-babicce-20180410.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41009142-wennng.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič skupiny B</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Řidiči osobních a malých dodávkových automobilů (kromě taxikářů a řidičů dopravy nemocných a raněných) řidič/ka. Požadované vzdělání: nižší střední. Turnusové služby, úvazek: . Mzda min. 25000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce:  Žatec, Uchazeči zasílají strukturovaný CV e-mailem: 123prace@centrum.cz. (předmět: řidič/ka), Požadujeme zdravotní průkaz,chuť do práce, ŘP alespoň 1 rok,zodpovědnost v silničním provozu, příjemné vystupování k zákazníkům, výhodou je znalost obce, i noční provoz, zaslat životopis  na 123prace@centrum.cz (předmět zprávy: řidič/ka) , osobně po předchozí domluvě, Nabízíme zaškolení, dobrý kolektiv, možnost profesního růstu. Pracoviště:  123pizza s.r.o., pracoviště žatec, třída Obránců míru, č.p. 311, 438 01 Žatec 1. Informace: Barbora Halouzková, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-41016967-wh2t85.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Provozní zámečníci, údržbáři</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Provozní zámečníci, údržbáři provozní zámečník čerpadlář. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: areál Elektrárny Počerady, HLAVNÍ ČINNOSTÍ:, - samostatné provádění realizace dílčích prací na zakázkách při údržbě a opravách strojních zařízení dle dokumentace, - doplnění znalostí o zařízení, - zavádění nových technologických postupů do praxe, - zodpovědnost za dodržování zásad BOZP, PO a ochrany zdraví při práci, POŽADUJEME:, - SO vzdělání v oboru strojírenství, - praxe v oboru min. 3 roky, - zkušenost s běžným servisem čerpadel (Meta, Grundfos, Sigma, Warman), - platný certifikát pro ustavování čerpadel (např. OPTALING), - důslednost, samostatnost, flexibilitu, loajalitu, NABÍZÍME: motivační platové ohodnocení, firemní benefity, možnost osobního a profesního rozvoje, možnost prodloužení PP, mzda dle praxe a osvědčení, kontakt: slowikova@eopru.cz - zaslat životopis. Pracoviště:  Energetické opravny, a.s. - přijímací pracoviště areál elektrárny počerady, 440 01 Louny 1. Informace: Marie Slowiková, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-40998826-w54wst.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">7 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Prodavači v prodejnách Prodavačka. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 7500 kč, mzda max. 8500 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Liběšice u Žatce 80, Kontakt: Jitka Štůlová, tel: 415 215 208, email: stulova.jitka@jednota.podporany.cz. Uchazeči se po prvním tel. hovoru domluví na následné schůzce.. Pracoviště:  Jednota, spotřební družstvo v podbořanech, prodejna liběšice, 439 63 Liběšice u Žatce. Informace: Jitka Štůlová, +420 415 215 208.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-41016963-wkhw7f.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Provozní zámečníci, údržbáři</span>
		       		<span class="item-money">19 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Provozní zámečníci, údržbáři provozní zámečník. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 19000 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: areál Elektrárny Počerady, HLAVNÍ ČINNOSTI:, - vykonávání všech způsobů svařování dle požadavků, specifikace nebo nákresů, - provádění a řízení relalizace zakázek oprav strojních zařízení, - vedení ostatní dokumentace potřebné pro vyhodnocení realizace zakázky, - komunikace s mistrem realizace, POŽADUJEME:, - vyučen v oboru strojírenství, - praxe v oboru min. 2 roky, - organizační a komunikativní schopnosti, - schopnost rychle se učit, - důslednost, samostatnost, flexibilitu, loajalitu, - ŘP sk. B, NABÍZÍME: motivační platové ohodnocení, firemní benefity, osobní a profesní růst, možnost prodloužení PP, mzda dle praxe a osvědčení, kontakt: slowikova@eopru.cz - zaslat životopis. Pracoviště:  Energetické opravny, a.s. - přijímací pracoviště areál elektrárny počerady, 440 01 Louny 1. Informace: Marie Slowiková, .</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=zatecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-2i-63kw-klima-alu-tazny-cd-28470419.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/28470419_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-2i-63kw-klima-alu-tazny-cd-28470419.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Roomster <span>1,2I,63KW,KLIMA,ALU,TAŽNÝ,CD</span></p>
			                   	<p class="item-text">2013 perfektní</p>
			                	<p class="item-money">Cena: 159 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mercedes-benz-cls/limuzina/nafta/mercedes-benz-cls-320cdi-165kw-19alu-full-vybava-28470250.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mercedes-Benz CLS</span> <span>320CDI,165KW,19ALU,FULL VÝBAVA, 2007 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 299 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-4x4-2-0-cr-135-kw-9610931.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 4x4 2,0 CR / 135 kW RS, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 699 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/honda-civic/hatchback/benzin/honda-civic-1-3i-73kw-6kvalt-alu-cd-top-28470479.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Honda Civic</span> <span>1,3I,73KW,6KVALT,ALU,CD,TOP, 2009 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 149 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-tuchorice-3637434#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5acbd8e06848b2.73751243.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-tuchorice-3637434#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Tuchořice</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 499 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-1-1-louny-kpt-nalepky-2220-3637176#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Louny, Kpt. Nálepky 2220</span> <span>Pronájem bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 6 150 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-louny-safarikova-3636826#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Louny, Šafaříkova</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 590 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-4-1-libceves-3636755#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Libčeves</span> <span>Prodej domu 4+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 4 190 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSI-63KW-Kombi-1521551293628330.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/20306/5114/13587/0/12228453440306/images/001_28470465_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSI-63KW-Kombi-1521551293628330.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia</p>
			                   	<p class="item-text">2011 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 145 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6TDi-7-Kombi-1522167864550986.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 119 998 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-STY-Kombi-15059972634581208.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2012 servisní knížka, koupeno v D, dovezeno, garážované</span>
		               		</p>
	                  		<p class="item-money">Cena: 189 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6i-74kW-Kombi-1522861262510249.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>2007 první majitel, servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 85 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Pro hotovost musí lidé daleko. Malým obcím chybí bankomaty"  href="/zpravy_region/pro-hotovost-musi-lide-daleko-malym-obcim-chybi-bankomaty-20180408.html">
        <img src="https://g.denik.cz/5/2e/bankomat-ilustracni-cb15_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Pro hotovost musí lidé daleko. Malým obcím chybí bankomaty"  href="/zpravy_region/pro-hotovost-musi-lide-daleko-malym-obcim-chybi-bankomaty-20180408.html">
                
                Pro hotovost musí lidé daleko. Malým obcím chybí bankomaty
                <span class="perex">Ústecký kraj /ANKETA/ - Obyvatelé vesnic kvůli výběru peněz dojíždějí do měst.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: ČEZ zdraží elektřinu pro domácnosti až o čtyři procenta" href="/z-regionu/cez-zdrazi-energii-pro-domacnosti-az-o-ctyri-procenta-20180406.html">
                <img src="https://g.denik.cz/63/4b/elektrina-d171103xrh0t1_denik-300.png" width="298" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/spolecnost-cez-elektrarny.html"><i class="fa fa-camera"></i> 11</a>

                
                <h2>
                    <a title="číst článek: ČEZ zdraží elektřinu pro domácnosti až o čtyři procenta"  href="/z-regionu/cez-zdrazi-energii-pro-domacnosti-az-o-ctyri-procenta-20180406.html">ČEZ zdraží elektřinu pro domácnosti až o čtyři procenta</a>
                </h2>
                <div class="perex hidden">Severní Čechy - Energetická společnost ČEZ od začátku června zdraží elektřinu pro domácnosti. Ceny by se měly zvýšit přibližně o čtyři procenta. Těch, kteří mají ceny zafixovány, se zdražení nedotkne. Důvodem je růst cen na velkoobchodních burzách, které se za poslední dva roky téměř zdvojnásobily. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Šlechtová s kulometem a pád, který nikdo nepřežil: prohlédněte si videa dne" href="/podnikani/slechtova-s-kulometem-a-pad-ktery-nikdo-neprezil-prohlednete-si-videa-dne-20180409.html">
                <img src="https://g.denik.cz/1/a1/videosouhrn-cover-2018-04-09_denik-300.jpg" width="300" height="225" alt="Videosouhrn 9. dubna 2018" title="Videosouhrn 9. dubna 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-duben-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Šlechtová s kulometem a pád, který nikdo nepřežil: prohlédněte si videa dne"  href="/podnikani/slechtova-s-kulometem-a-pad-ktery-nikdo-neprezil-prohlednete-si-videa-dne-20180409.html">Šlechtová s kulometem a pád, který nikdo nepřežil: prohlédněte si videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pondělí 9. dubna 2018.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na silnicích kraje zemřelo v prvním čtvrtletí osm lidí. Z toho bylo pět chodců" href="/zlociny-a-soudy/na-silnicich-kraje-zemrelo-v-prvnim-ctvrtleti-osm-lidi-z-toho-bylo-pet-chodcu-20180409.html">
                        <img src="https://g.denik.cz/8/f2/nehoda-smrt-doprava-desin-kamenice-2_denik-240.jpg" width="240" height="180" alt="Při nehodě u České Kamenice zemřeli dva lidé." title="Při nehodě u České Kamenice zemřeli dva lidé.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pri-nehode-u-ceske-kamenice-zemreli-dva-lide.html"><i class="fa fa-camera"></i> 33</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/pri-nehode-u-ceske-kamenice-zemreli-dva-lide.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Na silnicích kraje zemřelo v prvním čtvrtletí osm lidí. Z toho bylo pět chodců" href="/zlociny-a-soudy/na-silnicich-kraje-zemrelo-v-prvnim-ctvrtleti-osm-lidi-z-toho-bylo-pet-chodcu-20180409.html">Na silnicích kraje zemřelo v prvním čtvrtletí osm lidí. Z toho bylo pět chodců</a>
                </h2>
                <p>Ústecký kraj - Počet zemřelých při dopravních nehodách v kraji letos ke konci března dosáhl 8 osob. Tragické následky havárií byly nejhorší na Děčínsku, kde zahynuli 4 lidé.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Žatci vzpomínají na válečného hrdinu Josefa Holce" href="/zpravy_region/v-zatci-vzpominaji-na-valecneho-hrdinu-josefa-holce-20180409.html">
                        <img src="https://g.denik.cz/12/db/zatec-vojak-josef-holec_denik-240.jpg" width="240" height="180" alt="Plukovník v. v. Josef Holec (1918 - 2018)." title="Plukovník v. v. Josef Holec (1918 - 2018).">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Žatci vzpomínají na válečného hrdinu Josefa Holce" href="/zpravy_region/v-zatci-vzpominaji-na-valecneho-hrdinu-josefa-holce-20180409.html">V Žatci vzpomínají na válečného hrdinu Josefa Holce</a>
                </h2>
                <p>Žatec - Ve věku 99 let zemřel válečný veterán a politický vězeň Josef Holec. Žil i v Žatci.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Body z Arsenalu mají pro Louny cenu zlata" href="/fotbal_region/body-z-arsenalu-maji-pro-louny-cenu-zlata-20180409.html">
                        <img src="https://g.denik.cz/12/e5/louny-ceska-lipa-arsenal-02_denik-240.jpg" width="240" height="180" alt="Divize B: Česká Lípa (modrobílé dresy) podlehla doma Lounům 0:2." title="Divize B: Česká Lípa (modrobílé dresy) podlehla doma Lounům 0:2.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/divize-b-ceska-lipa-louny-0-2.html"><i class="fa fa-camera"></i> 16</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: FOTO: Body z Arsenalu mají pro Louny cenu zlata" href="/fotbal_region/body-z-arsenalu-maji-pro-louny-cenu-zlata-20180409.html">FOTO: Body z Arsenalu mají pro Louny cenu zlata</a>
                </h2>
                <p>Česká Lípa - Fotbalisté Loun jeli do České Lípy odčinit podzimní nešťastnou porážku z domácího trávníku, kdy si hosté i v devíti odvezli výhru 2:0.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hladina Nechranic kvůli pracím na hrázi klesne mimořádně nízko" href="/zpravy_region/hladina-nechranic-kvuli-pracim-na-hrazi-klesne-mimoradne-nizko-20180409.html">
                        <img src="https://g.denik.cz/12/e6/nechranice-prehrada-ilustr-20120403_denik-240.jpg" width="240" height="180" alt="Archivní snímek z Nechranické přehrady." title="Archivní snímek z Nechranické přehrady.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hladina Nechranic kvůli pracím na hrázi klesne mimořádně nízko" href="/zpravy_region/hladina-nechranic-kvuli-pracim-na-hrazi-klesne-mimoradne-nizko-20180409.html">Hladina Nechranic kvůli pracím na hrázi klesne mimořádně nízko</a>
                </h2>
                <p>Žatec - Nižší hladiny přehrady využijí i archeologové. Vodohospodáři chtějí přehradu odpouštět do června. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-zatci-vzpominaji-na-valecneho-hrdinu-josefa-holce-20180409.html" class="img-l"><img src="https://g.denik.cz/12/db/zatec-vojak-josef-holec_denik-100.jpg" width="100" height="75" alt="Plukovník v. v. Josef Holec (1918 - 2018)." title="Plukovník v. v. Josef Holec (1918 - 2018)."></a>
                <a href="/zpravy_region/v-zatci-vzpominaji-na-valecneho-hrdinu-josefa-holce-20180409.html" class="text-r">
                    V Žatci vzpomínají na válečného hrdinu Josefa Holce
                    <span>Žatec - Ve věku 99 let zemřel válečný veterán a politický vězeň Josef…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hladina-nechranic-kvuli-pracim-na-hrazi-klesne-mimoradne-nizko-20180409.html" class="img-l"><img src="https://g.denik.cz/12/e6/nechranice-prehrada-ilustr-20120403_denik-100.jpg" width="100" height="75" alt="Archivní snímek z Nechranické přehrady." title="Archivní snímek z Nechranické přehrady."></a>
                <a href="/zpravy_region/hladina-nechranic-kvuli-pracim-na-hrazi-klesne-mimoradne-nizko-20180409.html" class="text-r">
                    Hladina Nechranic kvůli pracím na hrázi klesne mimořádně nízko
                    <span>Žatec - Nižší hladiny přehrady využijí i archeologové. Vodohospodáři…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dojeti-v-moste-babicky-hraly-divadlo-o-sobe-a-mladez-jim-tleskala-vestoje-20180408.html" class="img-l"><img src="https://g.denik.cz/13/a7/amo1dii_denik-100.jpg" width="100" height="75" alt="Ovace v Mostě po inscenaci Analema v podání seniorek z Loun." title="Ovace v Mostě po inscenaci Analema v podání seniorek z Loun."></a>
                <a href="/zpravy_region/dojeti-v-moste-babicky-hraly-divadlo-o-sobe-a-mladez-jim-tleskala-vestoje-20180408.html" class="text-r">
                    Dojetí v Mostě: Babičky hrály divadlo o sobě a mládež jim tleskala vestoje
                    <span>Most, Louny - V mostecké ZUŠ F. L. Gassmanna skončil pětidenní divadelní…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/usmevava-herecka-dana-moravkova-vi-jak-na-neveru-na-manzela-ma-zvlastni-trik-20180403.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/66/perex-moravkova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/usmevava-herecka-dana-moravkova-vi-jak-na-neveru-na-manzela-ma-zvlastni-trik-20180403.html" target="_blank">Usměvavá herečka Dana Morávková ví, jak na nevěru! Na manžela má ZVLÁŠTNÍ TRIK</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zpevak-adam-misik-bez-pritelkyne-slusnak-ktery-podlehl-omamnym-svodum-20180331.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a6/adam-misik-d180324k3tf61_denik-100.jpg" width="100" height="56" alt="Mladý zpěvák se rád baví a umí se pořádně odvázat." title="Mladý zpěvák se rád baví a umí se pořádně odvázat."></a>
        <a href="https://sip.denik.cz/celebrity/zpevak-adam-misik-bez-pritelkyne-slusnak-ktery-podlehl-omamnym-svodum-20180331.html" target="_blank">Zpěvák Adam Mišík BEZ PŘÍTELKYNĚ: Slušňák, který podlehl OMAMNÝM SVODŮM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/twin-peaks-jak-se-zmenili-obyvatele-psycho-mestecka-plneho-podivnych-udalosti-20180416.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4f/perex-twin-peaks_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/twin-peaks-jak-se-zmenili-obyvatele-psycho-mestecka-plneho-podivnych-udalosti-20180416.html" target="_blank">TWIN PEAKS! Jak se změnili obyvatelé psycho městečka 28 let od natáčení?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/mate-spatny-den-podivejte-se-na-techto-20-nestastniku-maji-ho-zarucene-horsi-20180409.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e0/perex-spatnejden_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/mate-spatny-den-podivejte-se-na-techto-20-nestastniku-maji-ho-zarucene-horsi-20180409.html" target="_blank">Máte ŠPATNÝ DEN? Podívejte se na těchto 20 NEŠŤASTNÍKŮ, jejich smůla vás potěší</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-hleda-pozehnani-z-onoho-sveta-komunikace-s-duchem-lady-diany-20180409.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/30/meghan-diana-duch_denik-100.jpg" width="100" height="56" alt="Meghan Markle má k Dianě nečekaně vřelý vztah." title="Meghan Markle má k Dianě nečekaně vřelý vztah."></a>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-hleda-pozehnani-z-onoho-sveta-komunikace-s-duchem-lady-diany-20180409.html" target="_blank">Meghan Markle hledá POŽEHNÁNÍ Z ONOHO SVĚTA: Komunikace s duchem Lady Diany!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-veci-ktere-dela-spatne-v-peci-o-plet-temer-kazda-zena-a-urychluje-jeji-starnuti-36841.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 věcí, které dělá špatně v péči o pleť téměř každá žena, a urychluje její stárnutí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/a12edf35c824b2963c24eab420b36e49.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-veci-ktere-dela-spatne-v-peci-o-plet-temer-kazda-zena-a-urychluje-jeji-starnuti-36841.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 věcí, které dělá špatně v péči o pleť téměř každá žena, a urychluje její stárnutí" target="_blank">8 věcí, které dělá špatně v péči o pleť téměř každá žena, a urychluje…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/proc-byla-vevodkyne-kate-poprve-v-modre-a-podruhe-mela-podpatky-a-v-cem-opusti-porodnici-potreti-36838.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Proč byla vévodkyně Kate poprvé v modré a podruhé měla podpatky, a v čem opustí porodnici potřetí?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7e57f7438c2d27357d43a0a1b5aa80da.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/proc-byla-vevodkyne-kate-poprve-v-modre-a-podruhe-mela-podpatky-a-v-cem-opusti-porodnici-potreti-36838.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Proč byla vévodkyně Kate poprvé v modré a podruhé měla podpatky, a v čem opustí porodnici potřetí?" target="_blank">Proč byla vévodkyně Kate poprvé v modré a podruhé měla podpatky, a v…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/zjistete-jak-nalicit-oci-aby-jejich-barva-skutecne-vynikla-a-jakou-vyjimku-maji-hnede-oci-36836.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zjistěte, jak nalíčit oči, aby jejich barva skutečně vynikla, a jakou výjimku mají hnědé oči" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/25d255a60e9ed1918c5d5a760bfaaf97.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/zjistete-jak-nalicit-oci-aby-jejich-barva-skutecne-vynikla-a-jakou-vyjimku-maji-hnede-oci-36836.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zjistěte, jak nalíčit oči, aby jejich barva skutečně vynikla, a jakou výjimku mají hnědé oči" target="_blank">Zjistěte, jak nalíčit oči, aby jejich barva skutečně vynikla, a jakou…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/nejbizarnejsi-pripady-z-ruskych-seznamek-na-tema-sbalim-te-na-jidlo-36834.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější případy z ruských seznamek na téma: Sbalím tě na jídlo." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/f5c4247e6a612a79bddba51f7b85379e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/nejbizarnejsi-pripady-z-ruskych-seznamek-na-tema-sbalim-te-na-jidlo-36834.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější případy z ruských seznamek na téma: Sbalím tě na jídlo." target="_blank">Nejbizarnější případy z ruských seznamek na téma: Sbalím tě na jídlo.</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/evropska-komise-prerusila-operacni-program-cr-za-114-miliard.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Evropská komise přerušila operační program ČR za 114 miliard" title="Evropská komise přerušila operační program ČR za 114 miliard" src="https://g.denik.cz/s/rss/033bbe1782ade12ab4f76e3dcea42beb.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/evropska-komise-prerusila-operacni-program-cr-za-114-miliard.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Evropská komise přerušila operační program ČR za 114 miliard</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kate-porodi-uz-brzy-jak-se-bude-kralovske-dite-jmenovat.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/9045a8a3d090034ebb67d855767ffb62.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kate-porodi-uz-brzy-jak-se-bude-kralovske-dite-jmenovat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kate porodí už brzy! Jak se bude královské dítě jmenovat?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zlodej-znovu-za-mrize-nemusi-ve-vezeni-se-nepoucil-rozhodl-soud.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ca5637befe56c0713fdfe213e9dfc0a6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zlodej-znovu-za-mrize-nemusi-ve-vezeni-se-nepoucil-rozhodl-soud.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Podivné rozhodnutí soudu: Vězení nepomůže, zloděj může krást dál!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/535414/problem-pro-tisice-firem-brusel-pretal-cesku-zlatou-zilu-teklo-ji-114-miliard.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/422b12d01cab97f09adb3ac2d017aa53.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/535414/problem-pro-tisice-firem-brusel-pretal-cesku-zlatou-zilu-teklo-ji-114-miliard.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Problém pro tisíce firem: Brusel přeťal Česku „zlatou žílu“, teklo jí 114 miliard</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/535306/vdova-po-rozhodcim-lainkovi-24-je-znovu-stastna-novemu-partnerovi-porodila-syna.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/518e28980cf6221b7d6428ddcd5803f4.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/535306/vdova-po-rozhodcim-lainkovi-24-je-znovu-stastna-novemu-partnerovi-porodila-syna.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vdova po rozhodčím Lainkovi (†24) je znovu šťastná: Novému partnerovi porodila syna! </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/zatecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//zatecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522914219.js"></script>


</body>
</html>
