<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Dvě části dálnice D7 u Loun a Panenského Týnce se konečně dočkají čtyř pruhů",
			'autor': 'Petr Kinšt',
				'publishedDateTime': "2018-11-27T08:03:00+01:00",
				'articleID': 122777445,
			'topics': ["vyzva-r7-silnice-dostavba-2012"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/zpravy_region/dve-casti-dalnice-d7-u-loun-a-panenskeho-tynce-se-konecne-dockaji-ctyr-pruhu-20181127.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dvě části dálnice D7 u Loun a Panenského Týnce se konečně dočkají čtyř pruhů - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Lounsko - Příští rok se mají na Lounsku začít stavět další dva úseky dálnice D7 Praha - Chomutov. Na čtyři pruhy se rozšíří současné obchvaty Loun a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Žatecký a lounský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://zatecky.denik.cz/zpravy_region/dve-casti-dalnice-d7-u-loun-a-panenskeho-tynce-se-konecne-dockaji-ctyr-pruhu-20181127.html">
    <meta property="og:title" content="Dvě části dálnice D7 u Loun a Panenského Týnce se konečně dočkají čtyř pruhů">
    <meta property="og:image" content="https://g.denik.cz/12/cf/louny-silnice-r7-obchvat-dostavba-20151203_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Lounsko - Příští rok se mají na Lounsku začít stavět další dva úseky dálnice D7 Praha - Chomutov. Na čtyři pruhy se rozšíří současné obchvaty Loun a Panenského Týnce.">
    <link rel="previewimage" href="https://g.denik.cz/12/cf/louny-silnice-r7-obchvat-dostavba-20151203_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-27T08:03:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dvě části dálnice D7 u Loun a Panenského Týnce se konečně dočkají čtyř pruhů">
    <meta name="twitter:description" content="Lounsko - Příští rok se mají na Lounsku začít stavět další dva úseky dálnice D7 Praha - Chomutov. Na čtyři pruhy se rozšíří současné…">
    <meta name="twitter:image" content="https://g.denik.cz/12/cf/louny-silnice-r7-obchvat-dostavba-20151203_denik-630.jpg">
    <meta property="author" content="Petr Kinšt">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1542981626.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1542981626.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://zatecky.denik.cz/zpravy_region/dve-casti-dalnice-d7-u-loun-a-panenskeho-tynce-se-konecne-dockaji-ctyr-pruhu-20181127.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/zatecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fdve-casti-dalnice-d7-u-loun-a-panenskeho-tynce-se-konecne-dockaji-ctyr-pruhu-20181127.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fzatecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fdve-casti-dalnice-d7-u-loun-a-panenskeho-tynce-se-konecne-dockaji-ctyr-pruhu-20181127.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/dve-casti-dalnice-d7-u-loun-a-panenskeho-tynce-se-konecne-dockaji-ctyr-pruhu-20181127.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion zatecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zatec.html">ŽATEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/louny.html">LOUNY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/podborany.html">PODBOŘANY</a></li>
            </ul>
        </li>

        <li>
            <a href="https://zatecky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/vyzva-r7-silnice-dostavba-2012.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Dálnice D7</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/komunalni-volby-ln-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Komunální volby 2018</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/unesco-pamatky-zatec-20160129.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Žatec chce do UNESCO</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/plavecka-hala-louny-20160601.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Plavecká hala v Lounech</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/sykora-divadlo-mozaika-louny-20160625.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Sýkorova mozaika</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://zatecky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://zatecky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://zatecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/advent-akce-zatec-louny-20181121.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Adventní akce</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/zatec-nataceni-film-serial-20180715.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Natáčení v regionu</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/jak-jsme-zili-ln-20180118.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Jak jsme žili v Československu</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://zatecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://zatecky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://zatecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/zatecky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/dve-casti-dalnice-d7-u-loun-a-panenskeho-tynce-se-konecne-dockaji-ctyr-pruhu-20181127.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dvě části dálnice D7 u Loun a Panenského Týnce se konečně dočkají čtyř pruhů</h1>
                <p class="perex">Lounsko - Příští rok se mají na Lounsku začít stavět další dva úseky dálnice D7 Praha - Chomutov. Na čtyři pruhy se rozšíří současné obchvaty Loun a Panenského Týnce.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:03</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/dve-casti-dalnice-d7-u-loun-a-panenskeho-tynce-se-konecne-dockaji-ctyr-pruhu-20181127.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/dve-casti-dalnice-d7-u-loun-a-panenskeho-tynce-se-konecne-dockaji-ctyr-pruhu-20181127.html&text=Dv%C4%9B%20%C4%8D%C3%A1sti%20d%C3%A1lnice%20D7%20u%20Loun%20a%20Panensk%C3%A9ho%20T%C3%BDnce%20se%20kone%C4%8Dn%C4%9B%20do%C4%8Dkaj%C3%AD%20%C4%8Dty%C5%99%20pruh%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=louny-silnice-r7-obchvat-dostavba-20151203&amp;back=122777445-534-12&amp;photo=1">
                                    <img src="https://g.denik.cz/12/cf/louny-silnice-r7-obchvat-dostavba-20151203_denik-630.jpg" width="630" height="473" alt="Obchvat Loun. Zatím jsou postavené jen dva pruhy budoucí dálnice D7" title="Obchvat Loun. Zatím jsou postavené jen dva pruhy budoucí dálnice D7" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Obchvat Loun. Zatím jsou postavené jen dva pruhy budoucí dálnice D7<span>Foto: <span>Deník / Zdeněk Plachý</span></span></p>

                <div class="dv4-clanek-text bbtext"><p></p>
<p>Dobrá zpráva pro obyvatele je, že se v průběhu výstavby nepočítá, že by se doprava vrátila na „staré“ silnice do Loun a Panenského Týnce. Ta horší je, že na řidiče čekají semafory a objížďky. Oba úseky, pokud se skutečně začne příští rok stavět, mají být hotové v roce 2021.</p>
<p>Rozšiřování tři a půl kilometru dlouhého obchvatu Panenského Týnce chce Ředitelství silnic a dálnic (ŘSD) zahájit v polovině roku 2019, na šestikilometrovém obchvatu Loun se má začít pracovat v závěru příštího roku.</p>
<p>A právě v Lounech se někteří lidé obávají, aby se do města nevrátily tisíce aut. Vedl je k tomu postup prací u nedávno dokončeného úseku dálnice D7 mezi Postoloprty a Bitozevsí. Tam se veškerá doprava převedla po dobu stavby na doprovodnou komunikaci, což je v případě Loun bývalý průtah městem. „Ještě si na to pamatuji. Než byl obchvat, jezdilo se přes Louny. Dnes je těch aut ještě víc, hlavně kamionů, pro město by jejich návrat na bývalý průtah byl velký problém,“ vyjádřil se Roman Drahný.</p>
<div class="video-container video-wrap"><iframe id="youtube_AYx99CrcfFU" class="video-youtube" data-title="Youtube - AYx99CrcfFU" data-type="youtube" data-video="AYx99CrcfFU" data-gemius="125270705" data-source="video/youtube" width="630" height="354" src="https://www.youtube.com/embed/AYx99CrcfFU" frameborder="0" allowfullscreen></iframe></div>
<p><em><strong>ŘSD ČR - Rychlostní silnice R7 - Louny, zkapacitnění obchvatu</strong> Zdroj: YouTube.com/ŘSD ČR</em></p>
<p>Tisíce aut městem projížděly do roku 1999, pak dopravu z Loun odklonil obchvat. Před dvaceti lety jej ŘSD postavilo ve dvou pruzích, nyní se rozšíří na čtyři. „Doprava přes město Louny v průběhu rozšiřování obchvatu svedena nebude,“ ujistil mluvčí ŘSD Jan Studecký.</p>
<p>K nynějším dvěma pruhům se přistaví zbylé dva, na které se pak svede doprava. Pak se přestaví nynější dva pruhy. Určité dopravní komplikace na řidiče při stavbě čekají. Na začátku a konci obchvatu budou v určitou dobu provoz řídit semafory, hlavně ve špičkách se dají očekávat kolony aut. Přestaví se také křižovatka Louny - západ, na které vyroste druhý kruhový objezd ve směru na Zeměchy. Současná křižovatka Louny - střed se při rozšiřování obchvatu města na čtyři pruhy zruší, zůstane jen most se silnicí mezi Louny a Cítoliby. Důvodem je blízkost jiných křižovatek Louny - východ a Louny - západ, které jsou vzdálené dva, respektive tři kilometry.</p>
<p>„U nově budovaných dálnic je požadována mezi dvěma mimoúrovňovými křižovatkami minimální vzdálenost čtyři kilometry. Výjimka je možná pouze pro významná sídla, která mají více než 30 tisíc obyvatel,“ vysvětlil Jan Studecký. Louny nemají ani 20 tisíc obyvatel.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zatecky.denik.cz/zpravy_region/buraceni-na-zateckem-letisti-utichlo-pred-25-lety-misto-nej-je-prumyslova-zona-20181126.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/12/49/vystava_zatec_letci_20101026_1_denik-180.jpg" width="180" height="135" alt="Josef Fuks si prohlíží autentickou uniformu, ve které do svých rychlých strojů před lety usedali žatečtí letci. " title="Josef Fuks si prohlíží autentickou uniformu, ve které do svých rychlých strojů před lety usedali žatečtí letci. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Burácení na žateckém letišti utichlo před 25 lety. Místo něj je průmyslová zóna</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>I v případě rozšíření obchvatu Panenského Týnce se nepočítá s tím, že by se auta vrátila na silnici přes městys. Doprava se na ni svede jen v kratším úseku mimo Panenský Týnec mezi křižovatkami u Hořešovic a Úherců. I tady ŘSD počítá s tím, že se postaví zbylé dva pruhy obchvatu, převede se na ně doprava a pak se přestaví současná silnice.</p>
<p>Další úsek dálnice D7 se má začít stavět v roce 2020 u Chlumčan. Rozšíření obchvatu Postoloprt je v plánu v roce 2022.</p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/petr-kinst-538.html">Petr Kinšt</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 08:03</span>
    <a href="/diskuse/nova/ltG8v.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/dve-casti-dalnice-d7-u-loun-a-panenskeho-tynce-se-konecne-dockaji-ctyr-pruhu-20181127.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/dve-casti-dalnice-d7-u-loun-a-panenskeho-tynce-se-konecne-dockaji-ctyr-pruhu-20181127.html&text=Dv%C4%9B%20%C4%8D%C3%A1sti%20d%C3%A1lnice%20D7%20u%20Loun%20a%20Panensk%C3%A9ho%20T%C3%BDnce%20se%20kone%C4%8Dn%C4%9B%20do%C4%8Dkaj%C3%AD%20%C4%8Dty%C5%99%20pruh%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Dostavba dálnice D7, dříve silnice R7" href="/tema/vyzva-r7-silnice-dostavba-2012.html">DOSTAVBA DÁLNICE D7, DŘÍVE SILNICE R7</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-ostatni-38369295-wech26.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Ostatní řemeslní pracovníci a</span>
		       		<span class="item-money">13 400 Kč</span>
		       	</span>
			 	<span class="item-text">Dlaždiči dlaždič zámkové dlažby. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 13400 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: Libčeves, Sídliště 28, pokládka zámkové dlažby a jiné stavební práce dle potřeby, kontakt: telefonicky na č. 777236776, irvaslouny@seznam.cz. Pracoviště:  Irvas, s.r.o., pracoviště libčeves, Sídliště, č.p. 28, 439 26 Libčeves. Informace: Vasyl Bobrushko, +420 777 236 776.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43039736-w62hjj.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Účetní</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Účetní všeobecní účetní. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce:Průmyslová č.p. 386,  Louny ,  Co ti můžeme nabídnout?, nástup možný LEDEN 2019 (od 2.1.2019), pracovní doba od 7:00 do 15:30 hodin (nebo dle dohody), motivující mzdu při nástupu dle zkušeností, navýšení mzdy po zkušební době a každoročně navyšování odměny za práci, půlroční bonusy (13. a 14. plat), příjemné a čisté pracovní prostředí, dlouhodobou jistotu pracovního místa, zajímavou práci ve stabilní mezinárodní společnosti s možností dalšího vzdělávání a odborného růstu, práci v regionu Louny, Co od tebe očekáváme? Jaké znalosti hledáme? Co bys měl umět?, znalost účetnictví (minimálně teoretická), pracovní příležitost vhodná pro absolventy, pečlivost, zodpovědnost, aktivní a pohotový přístup k řešení , týmový přístup k práci, flexibilitu co do pracovní náplně, znalost AJ (lze zlepšit ve firemních jazykových kurzech zdarma), Co budeš dělat? Za co budeš odpovědný?	skladové hospodářství - měsíční kontrola druhu pohybů na příjemkách a výdejkách, jejich oprava a kontrola účtování, ocenění reprodukční pořizovací cenou v odpovídajících případech, kontrola souladu skladové evidence a účetnictví, rozúčtování obědů, stravenek, benefitních poukázek, soukromých jízd a dalších srážek, účtování platebných výměrů z Celního úřadu, příslušných faktur ze třetích zemí a příslušných faktur za dopravu, párování faktur za dopravu s vydanými fakturami a jejich zaúčtování, evidence drobného hmotného majetku, úprava ocenění zásob vlastní výroby v příjemkách dle kalkulací, účtování bankovních výpisů a s tím související zajištění informací o obdržených platbách, účtování dokladů a kontrola pohybů na VISA kartách, plný zástup v případě absence účetní vystavující faktury, dotované stravování (obědy a poukázky), náborový příspěvek při doporučení nového zaměstnance, příspěvek zaměstnavatele na doplňkové penzijní spoření (III. pilíř), volnočasové poukázky, odměny a příspěvky u příležitosti životních a pracovních výročí a událostí, firemní a zájmové akce pro zaměstnance, kontakt: 700-15,30 hod na č.415626511, 415626526, 415626580, prace@fkc.cz, informace@fkc.cz. Pracoviště:  Fujikoki czech s.r.o. - provozovna louny, Průmyslová, č.p. 386, 439 02 Cítoliby. Informace: Kateřina Janáčková, +420 415 626 511,415 626 526.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-42651926-wf9wg7.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</span>
			 	<span class="item-text">Pomocní dělníci ve výrobě pomocný dělník ve výrobě. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 13000 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: Tatinná 60, 438 01 Bitozeves, areál Yanfeng Cais, krátkodobé zaměstnání, požadujeme pracovitost, zodpovědnost, flexibilitu, zručnost, spolehlivost, dodržování pracovních postupů, kontakt: 775588928 od 6,00 do 12,00 hod, pros@ospro.cz. Pracoviště:  Delta invest job o.z., pracoviště yanfeng cais, Průmyslová, č.p. 1060, 438 01 Žatec 1. Informace: Miroslav Pros, +420 775 588 928.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43013517-wd199h.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</span>
			 	<span class="item-text">Řidiči nákladních automobilů (kromě tahačů) řidič mezinárodní kamionové dopravy. Požadované vzdělání: nižší střední. Pružná pracovní doba, úvazek: . Mzda min. 30000 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: Louny, ŘP skupiny C+ E, profesní osvědčení, p, kontakt: 602416555, s.hnilica@iol.cz, osobně po předchozí telefonické dohodě. Pracoviště:  Stanislav hnilica, Poustka, č.p. 27, 439 07 Peruc. Informace: Stanislav Hnilica, +420 602 416 555.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=zatecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-tdi-1-6-cr-85-kw-style-plus-9612378.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09612378_1/1537292764" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-tdi-1-6-cr-85-kw-style-plus-9612378.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia <span>TDI 1,6 CR / 85 kW Style Plus</span></span>
			                   	<span class="item-text">2017 perfektní</span>
			                	<span class="item-money">Cena: 449 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-81-kw-ambition-plus-59745668.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Rapid</span> <span>TSI 1,0 / 81 kW Ambition Plus, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 297 001 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-transit-custom/van/nafta/ford-transit-custom-2-2tdci-92kw-9mist-2xsoupacky-28470767.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Transit Custom</span> <span>2,2TDCI,92KW,9MÍST,2XŠOUPAČKY, 2014 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 269 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-yeti/kombi/benzin/skoda-yeti-1-2tsi-77kw-active-27578049.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Yeti</span> <span>1.2TSi 77kW Active, 2012 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 223 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lubenec-karlovarska-3739939#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149149/img_5bf6dfe4a4d2e3.09919676.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-lubenec-karlovarska-3739939#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Lubenec, Karlovarská</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 1 990 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-citoliby-na-plevne-3739410#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Cítoliby, Na Plevně</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 7 240 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-citoliby-na-plevne-3739394#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Cítoliby, Na Plevně</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 5 240 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-kryry-mala-strana-3739147#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Kryry, Malá Strana</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 350 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-sport-Hatchback-15385696318121895.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/8254/7080/12700/0/11430212408254/images/l15385696349431896.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-sport-Hatchback-15385696318121895.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Ford Focus</span>
			                   	<span class="item-text">2011 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 129 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-63KW-K-Kombi-154273004680469.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>2011 servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 143 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-2-0TDi-1-Kombi-1541783723008736.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2013 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 175 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6I-77KW-K-Hatchback-153676483856741.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Opel Astra</span> <span>2007 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 89 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Omezení na novém úseku dálnice D7 u Postoloprt zmizí tento týden-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/omezeni-na-novem-useku-dalnice-d7-u-postoloprt-zmizi-tento-tyden-20181115.html"><img src="https://g.denik.cz/12/75/dalnice-d7-postoloprty-omezeni-20181115-2_denik-180.jpg" width="180" height="135" alt="Obchvat Loun. Zatím jsou postavené jen dva pruhy budoucí dálnice D7" title="Obchvat Loun. Zatím jsou postavené jen dva pruhy budoucí dálnice D7"></a>
                                </div>
                                <h2><a title="Téma: Omezení na novém úseku dálnice D7 u Postoloprt zmizí tento týden-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/omezeni-na-novem-useku-dalnice-d7-u-postoloprt-zmizi-tento-tyden-20181115.html">Omezení na novém úseku dálnice D7 u Postoloprt zmizí…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Dálnice v regionu budou řidiči používat bez poplatku také příští rok-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/dalnice-v-regionu-budou-ridici-pouzivat-bez-poplatku-take-pristi-rok-20181107.html"><img src="https://g.denik.cz/12/1e/dalnice-d7-postoloprty-bitozeves-20180830-9_denik-180.jpg" width="180" height="135" alt="Obchvat Loun. Zatím jsou postavené jen dva pruhy budoucí dálnice D7" title="Obchvat Loun. Zatím jsou postavené jen dva pruhy budoucí dálnice D7"></a>
                                </div>
                                <h2><a title="Téma: Dálnice v regionu budou řidiči používat bez poplatku také příští rok-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/dalnice-v-regionu-budou-ridici-pouzivat-bez-poplatku-take-pristi-rok-20181107.html">Dálnice v regionu budou řidiči používat bez poplatku…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Nultý advent ve Velké Černoci zastavily spory. Letos se konat nebude"  href="/zpravy_region/nulty-advent-ve-velke-cernoci-zastavily-spory-letos-se-konat-nebude-20181126.html">
        <img src="https://g.denik.cz/12/ab/velka-cernoc-nulty-dvent-vanocni-strom-20171119-1_denik-w630.jpg" width="472" height="354" alt="Nultý advent ve Velké Černoci." title="Nultý advent ve Velké Černoci.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Nultý advent ve Velké Černoci zastavily spory. Letos se konat nebude"  href="/zpravy_region/nulty-advent-ve-velke-cernoci-zastavily-spory-letos-se-konat-nebude-20181126.html">
                
                Nultý advent ve Velké Černoci zastavily spory. Letos se konat nebude
                <span class="perex">Okres Louny - Města chystají tradiční adventní akce i novinky. Ne tak ve Velké Černoci.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Počet dětí v panenskotýnecké škole narostl, sváží je už dvě auta" href="/zpravy_region/pocet-deti-v-panenskotynecke-skole-narostl-svazi-je-uz-dve-auta-20181126.html">
                <img src="https://g.denik.cz/43/d0/zaci-skolaci-lavice-deti-skola-ilustracni-trida-prvnacci-denik-605_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Počet dětí v panenskotýnecké škole narostl, sváží je už dvě auta"  href="/zpravy_region/pocet-deti-v-panenskotynecke-skole-narostl-svazi-je-uz-dve-auta-20181126.html">Počet dětí v panenskotýnecké škole narostl, sváží je už dvě auta</a>
                </h2>
                <div class="perex hidden">Panenský Týnec - K výraznému nárůstu počtu žáků došlo v Základní škole v Panenském Týnci na Lounsku.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pro fotbalové Louny je jediným cílem návrat do divize. Míří přímo k němu" href="/fotbal-kraj/pro-fotbalove-louny-je-jedinym-cilem-navrat-do-divize-miri-primo-k-nemu-20181126.html">
                <img src="https://g.denik.cz/12/ab/fotbal-louny-kudela-20181126_denik-300.jpg" width="300" height="225" alt="Zdeněk Kudela dříve působil coby manažer v Mladé Boleslavi, Slavii nebo Brně. Nyní trénuje v krajském přeboru Louny." title="Zdeněk Kudela dříve působil coby manažer v Mladé Boleslavi, Slavii nebo Brně. Nyní trénuje v krajském přeboru Louny.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Pro fotbalové Louny je jediným cílem návrat do divize. Míří přímo k němu"  href="/fotbal-kraj/pro-fotbalove-louny-je-jedinym-cilem-navrat-do-divize-miri-primo-k-nemu-20181126.html">Pro fotbalové Louny je jediným cílem návrat do divize. Míří přímo k němu</a>
                </h2>
                <div class="perex hidden">Louny /ROZHOVOR/ - Lounský fotbalový klub získal na podzim neuvěřitelných 43 bodů, suverénně tak vede tabulku krajského přeboru a míří za postupem do divize.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Správní radu žatecké nemocnice doplní Lochovský, Novák a Vejvoda" href="/zpravy_region/spravni-radu-nemocnice-doplni-lochovsky-novak-a-vejvoda-20181126.html">
                        <img src="https://g.denik.cz/12/98/nemocnice-zatec-20120719_denik-240.jpg" width="240" height="180" alt="Nemocnice s poliklinikou v Žatci" title="Nemocnice s poliklinikou v Žatci">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Správní radu žatecké nemocnice doplní Lochovský, Novák a Vejvoda" href="/zpravy_region/spravni-radu-nemocnice-doplni-lochovsky-novak-a-vejvoda-20181126.html">Správní radu žatecké nemocnice doplní Lochovský, Novák a Vejvoda</a>
                </h2>
                <p>Žatec - Správní rada Nemocnice Žatec se obmění. Některým členům už vypršel mandát a v tomto orgánu končí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Burácení na žateckém letišti utichlo před 25 lety. Místo něj je průmyslová zóna" href="/zpravy_region/buraceni-na-zateckem-letisti-utichlo-pred-25-lety-misto-nej-je-prumyslova-zona-20181126.html">
                        <img src="https://g.denik.cz/12/49/vystava_zatec_letci_20101026_1_denik-240.jpg" width="240" height="180" alt="Josef Fuks si prohlíží autentickou uniformu, ve které do svých rychlých strojů před lety usedali žatečtí letci. " title="Josef Fuks si prohlíží autentickou uniformu, ve které do svých rychlých strojů před lety usedali žatečtí letci. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Burácení na žateckém letišti utichlo před 25 lety. Místo něj je průmyslová zóna" href="/zpravy_region/buraceni-na-zateckem-letisti-utichlo-pred-25-lety-misto-nej-je-prumyslova-zona-20181126.html">Burácení na žateckém letišti utichlo před 25 lety. Místo něj je průmyslová zóna</a>
                </h2>
                <p>Žatecko - Žatec si připomene čtvrtstoletí od konce vojenského letiště. Přijet má Vladimír Remek a další.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Žhavé poklady z popelnice a zdatné čtyřstupňové plavkyně: videa víkendu" href="/podnikani/zhave-poklady-z-popelnice-a-zdatne-ctyrstupnove-plavkyne-videa-vikendu-20181126.html">
                        <img src="https://g.denik.cz/1/bc/videosouhrn-cover-2018-11-25_denik-240.jpg" width="240" height="180" alt="Videosouhrn 24.–25. listopadu 2018" title="Videosouhrn 24.–25. listopadu 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/videosouhrny-deniku-listopad-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Žhavé poklady z popelnice a zdatné čtyřstupňové plavkyně: videa víkendu" href="/podnikani/zhave-poklady-z-popelnice-a-zdatne-ctyrstupnove-plavkyne-videa-vikendu-20181126.html">Žhavé poklady z popelnice a zdatné čtyřstupňové plavkyně: videa víkendu</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 24. až 25. listopadu 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Žatci 70 let vychovávají ekonomy, na akci přišli i bývalí učitelé" href="/zpravy_region/v-zatci-70-let-vychovavaji-ekonomy-na-akci-prisli-i-byvali-ucitele-20181125.html">
                        <img src="https://g.denik.cz/12/57/zatec-oslava-70-let-ekonomicka-skola-12_denik-240.jpg" width="240" height="180" alt="70 let ekonomického školství v Žatci." title="70 let ekonomického školství v Žatci.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/70-let-ekonomickeho-skolstvi-v-zatci.html"><i class="fa fa-camera"></i> 18</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: V Žatci 70 let vychovávají ekonomy, na akci přišli i bývalí učitelé" href="/zpravy_region/v-zatci-70-let-vychovavaji-ekonomy-na-akci-prisli-i-byvali-ucitele-20181125.html">V Žatci 70 let vychovávají ekonomy, na akci přišli i bývalí učitelé</a>
                </h2>
                <p>Žatec - Vtipnými studentskými scénkami, zpěvem, hudbou nebo bohatým vzpomínáním oslavovali v Žatci sedmdesát let ekonomického školství ve městě.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/pocet-deti-v-panenskotynecke-skole-narostl-svazi-je-uz-dve-auta-20181126.html" class="img-l"><img src="https://g.denik.cz/43/d0/zaci-skolaci-lavice-deti-skola-ilustracni-trida-prvnacci-denik-605_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/pocet-deti-v-panenskotynecke-skole-narostl-svazi-je-uz-dve-auta-20181126.html" class="text-r">
                    Počet dětí v panenskotýnecké škole narostl, sváží je už dvě auta
                    <span>Panenský Týnec - K výraznému nárůstu počtu žáků došlo v Základní škole v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/skodu-zpusobenou-pozarem-strechy-v-podboranech-ma-uhradit-pojistka-20181126.html" class="img-l"><img src="https://g.denik.cz/12/14/podborany-skola-pozar-20180628_denik-100.jpg" width="100" height="75" alt="Požár střechy základní školy v Podbořanech" title="Požár střechy základní školy v Podbořanech"></a>
                <a href="/zpravy_region/skodu-zpusobenou-pozarem-strechy-v-podboranech-ma-uhradit-pojistka-20181126.html" class="text-r">
                    Škodu způsobenou požárem střechy v Podbořanech má uhradit pojistka
                    <span>Podbořany Na 5,7 milionu korun byla vyčíslena škoda, která vznikla na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/v-hrivcicich-se-budou-vztycovat-nove-sloupy-nizkeho-napeti-20181126.html" class="img-l"><img src="https://g.denik.cz/59/56/vysoke_napeti_elektrina_elektrika_vedeni_draty_201102102_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/v-hrivcicich-se-budou-vztycovat-nove-sloupy-nizkeho-napeti-20181126.html" class="text-r">
                    V Hřivčicích se budou vztyčovat nové sloupy nízkého napětí
                    <span>Hřivčice V Hřivčicích na Lounsku je na příští rok v plánu rekonstrukce…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509463376502"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vondrackova-rodina-tata-mama-rozvod-plekanec-vztahy-20181203.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ec/lucie-vondrackova-d181126dcvzd1_denik-100.jpg" width="100" height="56" alt="Lucka to s rodiči neměla nikdy jednoduché." title="Lucka to s rodiči neměla nikdy jednoduché."></a>
        <a href="https://sip.denik.cz/celebrity/vondrackova-rodina-tata-mama-rozvod-plekanec-vztahy-20181203.html" target="_blank">DĚSIVÉ TAJEMSTVÍ rodiny Lucky Vondráčkové: Proč jsou k dceři tak CHLADNÍ?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tana-vilhelmova-a-vojta-dyk-utajeny-zlom-v-lasce-o-kterem-nikdo-nemel-vedet-20180423.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1f/dyk-vilhelmova-new_denik-100.jpg" width="100" height="56" alt="Tatiana Vilhelmová a Vojta Dyk." title="Tatiana Vilhelmová a Vojta Dyk."></a>
        <a href="https://sip.denik.cz/celebrity/tana-vilhelmova-a-vojta-dyk-utajeny-zlom-v-lasce-o-kterem-nikdo-nemel-vedet-20180423.html" target="_blank">Táňa Vilhelmová a Vojta Dyk: UTAJENÝ ZLOM V LÁSCE, o kterém nikdo neměl vědět!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jakub-stafek-alias-lavi-exkluzivne-pro-sip-jak-to-dopadne-s-lavickym-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b7/jakub-stafek-lavi-arogance_denik-100.jpg" width="100" height="56" alt="Dělá to herec schválně, nebo se z něj stal opravdu Lavi?" title="Dělá to herec schválně, nebo se z něj stal opravdu Lavi?"></a>
        <a href="https://sip.denik.cz/celebrity/herec-jakub-stafek-alias-lavi-exkluzivne-pro-sip-jak-to-dopadne-s-lavickym-20180625.html" target="_blank">Herec Jakub Štáfek alias Lavi EXKLUZIVNĚ pro Šíp: Jak to dopadne s Lavickým?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/je-to-vazne-chuck-norris-zemrel-dvakrat-za-47-minut-zradilo-ho-srdce-20170831.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/de/chuck-norris-hl_denik-100.jpg" width="100" height="56" alt="Chuck Norris" title="Chuck Norris"></a>
        <a href="https://sip.denik.cz/celebrity/je-to-vazne-chuck-norris-zemrel-dvakrat-za-47-minut-zradilo-ho-srdce-20170831.html" target="_blank">Smutná zpráva: Chuck Norris ZEMŘEL DVAKRÁT za 47 minut… Zradilo ho srdce!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/danniela-westbrook-naha-20181121.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/26/daniella-westbrook-13_denik-100.png" width="100" height="56" alt="Danniella Westbrook" title="Danniella Westbrook"></a>
        <a href="https://sip.denik.cz/celebrity/danniela-westbrook-naha-20181121.html" target="_blank">Krize středního věku? Britská herečka se OBNAŽOVALA NA PLÁŽI!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/freddie-mercury-45-od-narozeni-az-do-45-let-jak-se-kral-hudby-menil-20190219.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Freddie Mercury (+45): Připomeňte si v den smutného výročí jeho bohatý život" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ba/profimedia-0306031926_denik-100.jpg" width="100" height="66" alt="Freddie Mercury" title="Freddie Mercury"></a>
	        <a href="http://www.kafe.cz/celebrity/freddie-mercury-45-od-narozeni-az-do-45-let-jak-se-kral-hudby-menil-20190219.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Freddie Mercury (+45): Připomeňte si v den smutného výročí jeho bohatý život" target="_blank">Freddie Mercury (+45): Připomeňte si v den smutného výročí jeho…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/jak-zije-serialovy-barney-neil-patrick-harris-s-manzelem-maji-tajne-pokoje-20190212.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak žije Neil Patrick Harris, seriálový Barney, s rodinou: Dům má tajné pokoje" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/39/perex-neil_denik-100.jpg" width="100" height="59" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/jak-zije-serialovy-barney-neil-patrick-harris-s-manzelem-maji-tajne-pokoje-20190212.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak žije Neil Patrick Harris, seriálový Barney, s rodinou: Dům má tajné pokoje" target="_blank">Jak žije Neil Patrick Harris, seriálový Barney, s rodinou: Dům má…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda/leginy-uz-jsou-zase-v-mode-inspirujte-se-u-slavnych-krasek-nosi-je-jen-tak-20190109.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Legíny jsou zase v módě! Které patří jen do fitka, a v jakých můžete mezi lidi" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/41/leginy_denik-100.jpg" width="93" height="75" alt="" title=""></a>
	        <a href="http://www.kafe.cz/moda/leginy-uz-jsou-zase-v-mode-inspirujte-se-u-slavnych-krasek-nosi-je-jen-tak-20190109.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Legíny jsou zase v módě! Které patří jen do fitka, a v jakých můžete mezi lidi" target="_blank">Legíny jsou zase v módě! Které patří jen do fitka, a v jakých můžete…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/priznaky-starnuti-ktere-se-plizi-pomalu-ale-jiste-20190211.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tělo vám těmito příznaky dává najevo, že stárne. Zjistěte, jak jste na tom vy" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/f0/shutterstock-353648981_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/priznaky-starnuti-ktere-se-plizi-pomalu-ale-jiste-20190211.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tělo vám těmito příznaky dává najevo, že stárne. Zjistěte, jak jste na tom vy" target="_blank">Tělo vám těmito příznaky dává najevo, že stárne. Zjistěte, jak jste…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/nasa-varuje-v-roce-2023-hrozi-zemi-srazka-s-obrim-telesem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'zatecky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">K Zemi se řítí obří asteroid. Srážka hrozí už za pět let, varuje NASA</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/predvanocni-sezona-nemoci-je-tu-jak-se-jim-vyhnout-prehled.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'zatecky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Vánoce zvyšují riziko nemocí! Lékař poradil, jak se jim vyhnout</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/579612/petra-janu-priznala-co-podstoupila-se-svou-tvari-a-co-ji-jeste-ceka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'zatecky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Petra Janů přiznala: Co podstoupila se svou tváří a co ji ještě čeká!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/575153/rodicovska-se-zvysi-na-300-tisic-penize-dostanou-i-ti-kdo-prispevek-vycerpali.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'zatecky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Rodičovská se zvýší na 300 tisíc. Peníze dostanou i ti, kdo příspěvek vyčerpali</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zatecky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//zatecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1542981626.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
