<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Dvě tragédie v prosinci. Letos mají nehody 11 obětí",
			'tag': 'silnice, havárie, Louny, hlavní město, automobil, Žatec, Liběšice, Praha, Panenský Týnec',
			'autor': 'Hynek Dlouhý',
				'publishedDateTime': "2018-12-31T12:54:00+01:00",
				'articleID': 2520584686,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dvě tragédie v prosinci. Letos mají nehody 11 obětí - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Lounsko - Za posledních deset let zemřelo na silnicích okresu Louny 113 lidí. Nejkritičtějším místem je cesta do hlavního města.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Žatecký a lounský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html">
    <meta property="og:title" content="Dvě tragédie v prosinci. Letos mají nehody 11 obětí">
    <meta property="og:image" content="https://g.denik.cz/12/c0/louny-horesovice-nehoda-06-denik-1024_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Lounsko - Za posledních deset let zemřelo na silnicích okresu Louny 113 lidí. Nejkritičtějším místem je cesta do hlavního města.">
    <link rel="previewimage" href="https://g.denik.cz/12/c0/louny-horesovice-nehoda-06-denik-1024_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2018-12-31T12:54:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dvě tragédie v prosinci. Letos mají nehody 11 obětí">
    <meta name="twitter:description" content="Lounsko - Za posledních deset let zemřelo na silnicích okresu Louny 113 lidí. Nejkritičtějším místem je cesta do hlavního města.">
    <meta name="twitter:image" content="https://g.denik.cz/12/c0/louny-horesovice-nehoda-06-denik-1024_denik-630-16x9.jpg">
    <meta property="author" content="Hynek Dlouhý">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1545323504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1545323504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1545307629.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/zatecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fdve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fzatecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fdve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>



<nav>
    <ul role="navigation" class="menu clear-after denikRegion zatecky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zatec.html">ŽATEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/louny.html">LOUNY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/podborany.html">PODBOŘANY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://zatecky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://zatecky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Žatecko a Lounsko</a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/tema/vyzva-r7-silnice-dostavba-2012.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Dálnice D7</a>
    </li>
    <li class="item">
        <a href="https://zatecky.denik.cz/tema/plavecka-hala-louny-20160601.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Plavecká hala v Lounech</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://zatecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://zatecky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://zatecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/zatecky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://zatecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Deník v novém:</h3>
        <a href="https://www.denik.cz/z_domova/nove-atraktivni-rubriky-vse-z-vaseho-okoli-web-deniku-dostal-novy-kabat-20181210.html" class="text">Nové rubriky, vše z vašeho okolí. Web Deníku dostal nový kabát</a>
        <a href="#close" class="close" data-title="nove-rubriky-vse-z-vaseho-okoli-web-deniku-dostal-novy-kabat"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Dvě tragédie v prosinci. Letos mají nehody 11 obětí</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 12:54 </div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html&text=Dv%C4%9B%20trag%C3%A9die%20v%20prosinci.%20Letos%20maj%C3%AD%20nehody%2011%20ob%C4%9Bt%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fdve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html&subject=Dv%C4%9B%20trag%C3%A9die%20v%20prosinci.%20Letos%20maj%C3%AD%20nehody%2011%20ob%C4%9Bt%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                    </div>

                    <p class="article-perex">Lounsko - Za posledních deset let zemřelo na silnicích okresu Louny 113 lidí. Nejkritičtějším místem je cesta do hlavního města.</p>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=louny-horesovice-nehoda-06-denik-1024&amp;back=2520584686-534-12&amp;photo=1">
                                    <img src="https://g.denik.cz/12/c0/louny-horesovice-nehoda-06-denik-1024_denik-630-16x9.jpg" width="630" height="354" alt="Tragická nehoda u Hořešovic." title="Tragická nehoda u Hořešovic." class="dv3-force-block" srcset="https://g.denik.cz/12/c0/louny-horesovice-nehoda-06-denik-1024_denik-630-16x9.jpg 1x, https://g.denik.cz/12/c0/louny-horesovice-nehoda-06-denik-1024_denik-630-16x9&#64;2x.jpg 2x">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <div class="article-multimedia-box-gallery-description mb20">Tragická nehoda u Hořešovic. <span class="description-autor"> | Foto: Jiří Skála</span></div>


                    <div class="article-text article-content bbtext"><p>Silnice u Liběšic a křižovatka na okraji Žatce. Dvě místa, kde se odehrály v prosinci tragické dopravní nehody, při kterých vyhasly dva lidské životy. Celkem letos na silnicích okresu Louny přišlo o život 11 lidí, o dva méně než v roce 2017.</p>
<p>K poslední letošní tragédii na silnicích regionu došlo jen před několika málo dny. V sobotu 22. prosince „vyletělo“ ze silnice auto u Liběšic. „Zatím z nezjištěných příčin vyjela řidička z vozovky a havarovala do stromu,“ uvedla policejní mluvčí Alena Bartošová.</p>
<p>Žena vyvázla bez vážnějších zranění, jako spolujezdec s ní ale cestoval chlapec. „Je v kritickém stavu a každou vteřinou bojuje o život,“ uvedl po nehodě mluvčí krajské záchranné služby Prokop Voleník. Později ale chlapec v ústecké nemocnici zemřel.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zatecky.denik.cz/nehody/po-sobotni-havarii-u-libesic-chlapec-neprezil-20181223.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/12/ad/nehoda-strom-auto-ilustr_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/12/ad/nehoda-strom-auto-ilustr_denik-150-3x2.jpg 1x, https://g.denik.cz/12/ad/nehoda-strom-auto-ilustr_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Po sobotní havárii u Liběšic chlapec nepřežil</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Další mladý život vyhasl na začátku prosince v Žatci. V sobotu 8. prosince se na okraji města u výjezdu na silnici Plzeň Most, srazilo osobní auto s autobusem. Mladá dívka, která vůz řídila, zraněním na místě podlehla. Její spolujezdkyně skončila v nemocnici.</p>
<p>Tato křižovatka bývá někdy terčem kritiky. Podle odborníků může být za snížené viditelnosti někdy nepřehledná. „Budeme znovu doporučovat zvážení okružní křižovatky na tomto místě,“ poznamenal šéf dopravních policistů v okrese Louny Jiří Král.</p>
<p>Celkem letos zemřelo na silnicích okresu Louny 11 lidí. Umíralo se u Panenského Týnce, dva lidé tam nepřežili střet s kamionem. V říjnu srazilo auto mladíka mezi Bitozevsí a Postoloprty. Jeden z řidičů nezvládl zatáčku mezi Podbořany a Očihovem. V létě vjel do protisměru na Žatecku motorkář, další případ se stal u Velemyšlevsi, auto tam narazilo do stromu. V květnu pak u Kozlů nezvládl zatáčku 59letý řidič.</p>
<p>Za posledních deset let vyhaslo na silnicích regionu 113 životů. V roce 2017 to bylo 13, rok předtím 9. Nejméně mrtvých bylo v poslední době v letech 2015 a 2013 shodně 8. Naopak v roce 2014 zemřelo 20 lidí, tehdy se stalo hned několik nehod s více obětmi na rychlostních komunikacích. Vůbec nejvíce mrtvých bylo v regionu v roce 2008, vyhaslo 24 životů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zatecky.denik.cz/zpravy_region/na-novy-rok-vyrazi-milovnici-pesi-turistiky-do-prirody-20181228.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/12/aa/novorocni-pochod-zatec-20170102-8_denik-150-3x2.jpg" width="150" height="100" alt="Novoroční pochod ze Žatce na Stroupeč" title="Novoroční pochod ze Žatce na Stroupeč" srcset="https://g.denik.cz/12/aa/novorocni-pochod-zatec-20170102-8_denik-150-3x2.jpg 1x, https://g.denik.cz/12/aa/novorocni-pochod-zatec-20170102-8_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na Nový rok vyrazí milovníci pěší turistiky do přírody</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nejkritičtější místa jsou dlouhodobě na silnici z regionu do Prahy. Odbočka na Smolnici, část u Panenského Týnce a místa, kde nový čtyřpruh přechází zpět do dvoupruhu. „Největším problémem jsou jednoznačně nedostavěné rychlostní silnice. Až se dostaví, bude to mnohem bezpečnější. Šestka z Podbořanska na Prahu, ale hlavně sedmička, ta nás trápí nejvíce. Jsou velmi přetížené, už dlouho kapacitně vůbec nedostačují, dochází tam často k tragédiím. Jsem přesvědčený, že až se dostaví, počty mrtvých výrazně klesnou,“ říká Jiří Král.</p>
<p>A kdy bude hotovo? Několikrát bylo dokončení odloženo, nyní se mluví o roce 2024.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/hynek-dlouhy-182.html">Hynek Dlouhý</a>
                    </p>
            </section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>



                <div class="article-footer" style="clear:both">
                    <span class="datum">dnes 12:54</span>
    <a href="/diskuse/nova/67YPx.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html&text=Dv%C4%9B%20trag%C3%A9die%20v%20prosinci.%20Letos%20maj%C3%AD%20nehody%2011%20ob%C4%9Bt%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fdve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html&subject=Dv%C4%9B%20trag%C3%A9die%20v%20prosinci.%20Letos%20maj%C3%AD%20nehody%2011%20ob%C4%9Bt%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: silnice" href="/tagy/silnice-2.html">silnice, </a></li>
                            <li><a title="Štítek: havárie" href="/tagy/havarie-99.html">havárie, </a></li>
                            <li><a title="Štítek: Louny" href="/tagy/louny-760.html">Louny, </a></li>
                            <li><a title="Štítek: hlavní město" href="/tagy/hlavni-mesto-1483.html">hlavní město, </a></li>
                            <li><a title="Štítek: automobil" href="/tagy/automobil-5.html">automobil, </a></li>
                            <li><a title="Štítek: Žatec" href="/tagy/zatec-759.html">Žatec, </a></li>
                            <li><a title="Štítek: Liběšice" href="/tagy/libesice-5871.html">Liběšice, </a></li>
                            <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                            <li><a title="Štítek: Panenský Týnec" href="/tagy/panensky-tynec-7220.html">Panenský Týnec</a></li>
                </ul>
            </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>





                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/foto-deti-v-rocove-uz-oslavily-silvestra-20181230.html"  title="číst článek: FOTO: Děti v Ročově už oslavily Silvestra" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/e7/rocov-deti-silvestr-show-oslava-04_denik-210-3x2.jpg" width="210" height="140" alt="Předsilvestrovská dětská show v Ročově." title="Předsilvestrovská dětská show v Ročově.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 09:54
    </div>
        <a class="box-article-tag" href="/galerie/predsilvestrovska-detska-show-v-rocove.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 19</a>

    </div>
    <a href="/zpravy_region/foto-deti-v-rocove-uz-oslavily-silvestra-20181230.html"      
>
      <h3 class="box-article-title fs20">FOTO: Děti v Ročově už oslavily Silvestra</h3>
      <h4 class="box-article-perex fs16">Ročov - Tanec, hudba, divadlo, komediální scénky, a také hodně soutěží a hlavně zábavy. Taková…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/za-navstevu-na-pamatkach-v-pristim-roce-zaplatime-vice-20181231.html"  title="číst článek: Za návštěvu na památkách v příštím roce zaplatíme více" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/ee/ploskovice-zamek-ploskovice-ilustracky7_denik-210-3x2.jpg" width="210" height="140" alt="Zámek Ploskovice." title="Zámek Ploskovice.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 11:52
    </div>

    </div>
    <a href="/z-regionu/za-navstevu-na-pamatkach-v-pristim-roce-zaplatime-vice-20181231.html"      
>
      <h3 class="box-article-title fs20">Za návštěvu na památkách v příštím roce zaplatíme více</h3>
      <h4 class="box-article-perex fs16">Ústecký kraj - Národní památkový ústav na svých objektech zvýší vstupné. Patřilo k nejnižším v…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43183230-wj4tu3.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Pomocní dělníci ve výrobě</div>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">13 700 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-42998836-w5xqx2.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Technika a elektrotechnika Technický pracovník</div>
				       	<div>Technici přístrojů,…</div>
				       	<div class="service-box-strong">21 240 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43464797-w23epr.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Služby Uklízeč, uklízečka</div>
				       	<div>Ostatní uklízeči a…</div>
				       	<div class="service-box-strong">80 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/podborany-chteji-pristi-rok-stavet-novou-halu-20181230.html"  title="číst článek: Podbořany chtějí příští rok stavět novou halu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/a6/podborany-vizualizace-sportovni-hala_denik-210-3x2.jpg" width="210" height="140" alt="Vizualizace nové sportovní haly, která by měla vyrůst v Podbořanech." title="Vizualizace nové sportovní haly, která by měla vyrůst v Podbořanech.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
      
    </div>
    <a href="/zpravy_region/podborany-chteji-pristi-rok-stavet-novou-halu-20181230.html"      
>
      <h3 class="box-article-title fs20">Podbořany chtějí příští rok stavět novou halu</h3>
      <h4 class="box-article-perex fs16">Podbořany - Příští rok by město rádo zahájilo stavbu sportovní haly. Plánuje také dokončení opravy kulturního domu.</h4>
    </a>
  </div>
</article>

<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/na-prelomu-roku-se-ochladi-pres-den-by-ale-mrznout-nemelo-20181229.html"  title="číst článek: Přichází zima. Na přelomu roku se ochladí, přes den by však mrznout nemělo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/16/p201712010973301_denik-210-3x2.jpg" width="210" height="140" alt="Zima v Krušných horách. Ilustrační snímek" title="Zima v Krušných horách. Ilustrační snímek">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
              <a class="box-article-tag" href="/galerie/zacina-astronomicka-zima.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 21</a>

    </div>
    <a href="/zpravy_region/na-prelomu-roku-se-ochladi-pres-den-by-ale-mrznout-nemelo-20181229.html"      
>
      <h3 class="box-article-title fs20">Přichází zima. Na přelomu roku se ochladí, přes den by však mrznout nemělo</h3>
      <h4 class="box-article-perex fs16">Severní Čechy - Na přelomu roku i ve druhém lednovém týdnu bude chladněji než dosud, přes den by…</h4>
    </a>
  </div>
</article>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-captur/hatchback/benzin/renault-captur-1-2tce-88kw-s-edition-27578152.html&utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/27578152_1/1543253022" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=zatecky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-captur/hatchback/benzin/renault-captur-1-2tce-88kw-s-edition-27578152.html&utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Renault Captur</div>
	                   	<div>1.2TCe 88kW S EDITION</div>
	                	<div class="service-box-strong">459 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-77k-Kombi-15440203945370.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/8254/7080/12700/0/11430212408254/images/l15440203976801.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-77k-Kombi-15440203945370.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="servisní knížka, koupeno v CZ, garážované, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">119 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6TDi-7-Kombi-15461061838896.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/23001/19735/13507/0/12156892073001/images/l1546167857533102.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6TDi-7-Kombi-15461061838896.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="servisní knížka, koupeno v D">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">175 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/pomuze-ulevi-na-masaze-chodi-stale-casteji-take-pejsci-20181229.html"  title="číst článek: Pomůže, uleví... Na masáže chodí stále častěji také pejsci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/a6/zatec-pes-psi-masaze-02_denik-210-3x2.jpg" width="210" height="140" alt="Psí masáže. Tomáš Mandát a Simona Vykouková (s přípravky na Bachovu květovou terapii) ze Studia Anabell v Žatci." title="Psí masáže. Tomáš Mandát a Simona Vykouková (s přípravky na Bachovu květovou terapii) ze Studia Anabell v Žatci.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        29.12.2018
    </div>
        <a class="box-article-tag" href="/galerie/v-zatci-provadeji-psi-masaze.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 4</a>

    </div>
    <a href="/zpravy_region/pomuze-ulevi-na-masaze-chodi-stale-casteji-take-pejsci-20181229.html"      
>
      <h3 class="box-article-title fs20">Pomůže, uleví... Na masáže chodí stále častěji také pejsci</h3>
      <h4 class="box-article-perex fs16">Ústecký kraj - Kromě řešení potíží a úrazů lidé svým mazlíčkům dopřávají relaxační masáže třeba i…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lipno-3752395&utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5c25cc48e9ef07.88777206.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lipno-3752395&utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Lipno">Lipno</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-louny-petra-obrovce-3752174&utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c22af7f7e0d08.55931243.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-louny-petra-obrovce-3752174&utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Louny, Petra Obrovce">Louny, Petra Obrovce</div>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 260 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-7-2-louny-ceska-156-3751580&utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/139661/img_5c1cb573797190.67093558.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-7-2-louny-ceska-156-3751580&utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Louny, Česká 156">Louny, Česká 156</div>
		       			<div>Prodej domu 7+2</div>
		       			<div class="service-box-strong">7 900 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/nejoblibenejsi-vec-u-deti-mobilni-telefon-20181230.html"  title="číst článek: Nejoblíbenější věc u dětí? Mobilní telefon!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/71/mobil-smartphone-dite-telefonovani-divka-apple-iphone3_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 08:24
    </div>

    </div>
    <a href="/zpravy_region/nejoblibenejsi-vec-u-deti-mobilni-telefon-20181230.html"      
>
      <h3 class="box-article-title fs20">Nejoblíbenější věc u dětí? Mobilní telefon!</h3>
      <h4 class="box-article-perex fs16">Severní Čechy - Desetina dětí tráví na internetu více než pět hodin denně, vyplynulo z průzkumu…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/na-novy-rok-vyrazi-milovnici-pesi-turistiky-do-prirody-20181228.html"  title="číst článek: Na Nový rok vyrazí milovníci pěší turistiky do přírody" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/aa/novorocni-pochod-zatec-20170102-8_denik-210-3x2.jpg" width="210" height="140" alt="Novoroční pochod ze Žatce na Stroupeč" title="Novoroční pochod ze Žatce na Stroupeč">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        28.12.2018
    </div>

    </div>
    <a href="/zpravy_region/na-novy-rok-vyrazi-milovnici-pesi-turistiky-do-prirody-20181228.html"      
>
      <h3 class="box-article-title fs20">Na Nový rok vyrazí milovníci pěší turistiky do přírody</h3>
      <h4 class="box-article-perex fs16">Okres Louny - Protáhnout tělo po náročném silvestrovském veselí můžete velmi dobře v přírodě na…</h4>
    </a>
  </div>
</article>


                </section>
        </div>
        <div class="dv4-right300">




<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/podborany-chteji-pristi-rok-stavet-novou-halu-20181230.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/12/a6/podborany-vizualizace-sportovni-hala_denik-120-3x2.jpg" width="120" height="80" alt="Vizualizace nové sportovní haly, která by měla vyrůst v Podbořanech." title="Vizualizace nové sportovní haly, která by měla vyrůst v Podbořanech." srcset="https://g.denik.cz/12/a6/podborany-vizualizace-sportovni-hala_denik-120-3x2.jpg 1x, https://g.denik.cz/12/a6/podborany-vizualizace-sportovni-hala_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Žatecko a Lounsko"     
>
        
        Moje Žatecko a Lounsko
    </a>

        </div>
        <a href="/zpravy_region/podborany-chteji-pristi-rok-stavet-novou-halu-20181230.html" tabindex="-1" title="číst článek: Podbořany chtějí příští rok stavět novou halu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Podbořany chtějí příští rok stavět novou halu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/na-prelomu-roku-se-ochladi-pres-den-by-ale-mrznout-nemelo-20181229.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/1/16/p201712010973301_denik-120-3x2.jpg" width="120" height="80" alt="Zima v Krušných horách. Ilustrační snímek" title="Zima v Krušných horách. Ilustrační snímek" srcset="https://g.denik.cz/1/16/p201712010973301_denik-120-3x2.jpg 1x, https://g.denik.cz/1/16/p201712010973301_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Žatecko a Lounsko"     
>
        
        Moje Žatecko a Lounsko
    </a>

        </div>
        <a href="/zpravy_region/na-prelomu-roku-se-ochladi-pres-den-by-ale-mrznout-nemelo-20181229.html" tabindex="-1" title="číst článek: Přichází zima. Na přelomu roku se ochladí, přes den by však mrznout nemělo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Přichází zima. Na přelomu roku se ochladí, přes den by…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-deti-v-rocove-uz-oslavily-silvestra-20181230.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/12/e7/rocov-deti-silvestr-show-oslava-04_denik-120-3x2.jpg" width="120" height="80" alt="Předsilvestrovská dětská show v Ročově." title="Předsilvestrovská dětská show v Ročově." srcset="https://g.denik.cz/12/e7/rocov-deti-silvestr-show-oslava-04_denik-120-3x2.jpg 1x, https://g.denik.cz/12/e7/rocov-deti-silvestr-show-oslava-04_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Žatecko a Lounsko"     
>
        
        Moje Žatecko a Lounsko
    </a>

        </div>
        <a href="/zpravy_region/foto-deti-v-rocove-uz-oslavily-silvestra-20181230.html" tabindex="-1" title="číst článek: FOTO: Děti v Ročově už oslavily Silvestra" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">FOTO: Děti v Ročově už oslavily Silvestra</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509463376502"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fnedustojny-dopad-bohema-jana-saudka-fotograf-je-vsem-pro-smich-20180909.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/97/saudek2_denik-120-3x2.jpg" width="120" height="80" alt="Jan Saudek" title="Jan Saudek" srcset="https://g.denik.cz/56/97/saudek2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/97/saudek2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nedustojny-dopad-bohema-jana-saudka-fotograf-je-vsem-pro-smich-20180909.html" tabindex="-1" title="číst článek: NEDŮSTOJNÝ PÁD bohéma Jana Saudka! Fotograf je místo obdivu všem pro smích" target="_blank">
                <h3 class="box-article-title fs16">NEDŮSTOJNÝ PÁD bohéma Jana Saudka! Fotograf je místo…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fprincove-manzelky-20181227.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d4/mustr-630x350-7-3polesikmyksobe-kopie-d181220d3swx1_denik-120-3x2.png" width="120" height="80" alt="Kteří následovníci trůnu jsou stále svobodní?" title="Kteří následovníci trůnu jsou stále svobodní?" srcset="https://g.denik.cz/56/d4/mustr-630x350-7-3polesikmyksobe-kopie-d181220d3swx1_denik-120-3x2.png 1x, https://g.denik.cz/56/d4/mustr-630x350-7-3polesikmyksobe-kopie-d181220d3swx1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/princove-manzelky-20181227.html" tabindex="-1" title="číst článek: William a Harry jsou zadaní, ale... kteří následníci trůnu jsou STÁLE SVOBODNÍ?" target="_blank">
                <h3 class="box-article-title fs16">William a Harry jsou zadaní, ale... kteří následníci…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fvendulka-utesitelka-to-prehnani-s-omlazovanim-zacina-se-ji-to-vymykat-z-rukou-20170627.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b4/eva-jenickova-vendulka-utesitelka_denik-120-3x2.jpg" width="120" height="80" alt="Kde jsou ty časy, kdy byla považována za sexbombu." title="Kde jsou ty časy, kdy byla považována za sexbombu." srcset="https://g.denik.cz/56/b4/eva-jenickova-vendulka-utesitelka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/eva-jenickova-vendulka-utesitelka_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/vendulka-utesitelka-to-prehnani-s-omlazovanim-zacina-se-ji-to-vymykat-z-rukou-20170627.html" tabindex="-1" title="číst článek: Vendulka &quot;utěšitelka&quot; to přehání s OMLAZOVÁNÍM! Začíná se jí to vymykat z rukou" target="_blank">
                <h3 class="box-article-title fs16">Vendulka &quot;utěšitelka&quot; to přehání s OMLAZOVÁNÍM! Začíná…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fco-se-deje-v-rodine-dagmar-havlove-vnucky-nesmi-koukat-na-jeji-filmy-20170731.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/99/havlova_denik-120-3x2.jpg" width="120" height="80" alt="Dagmar Havlová" title="Dagmar Havlová" srcset="https://g.denik.cz/56/99/havlova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/99/havlova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/co-se-deje-v-rodine-dagmar-havlove-vnucky-nesmi-koukat-na-jeji-filmy-20170731.html" tabindex="-1" title="číst článek: Co se děje V RODINĚ Dagmar Havlové? Vnučky se NESMÍ NA BABIČKU dívat!" target="_blank">
                <h3 class="box-article-title fs16">Co se děje V RODINĚ Dagmar Havlové? Vnučky se NESMÍ NA…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://zatecky.denik.cz/zpravy_region/dve-tragedie-v-prosinci-letos-maji-nehody-11-obeti-20181231.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2F16-celebrit-co-zazily-prvni-sex-az-prilis-brzy-budete-v-soku-kolik-jim-bylo-20161223.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/1c/sexcelebrit-hl_denik-120-3x2.jpg" width="120" height="80" alt="Přehlídka hvězd, které s prvním sexem nečekaly, je překvapivě pestrá." title="Přehlídka hvězd, které s prvním sexem nečekaly, je překvapivě pestrá." srcset="https://g.denik.cz/56/1c/sexcelebrit-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1c/sexcelebrit-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/16-celebrit-co-zazily-prvni-sex-az-prilis-brzy-budete-v-soku-kolik-jim-bylo-20161223.html" tabindex="-1" title="číst článek: 16 celebrit, co zažily první sex až příliš brzy... Budete v šoku, kolik jim bylo" target="_blank">
                <h3 class="box-article-title fs16">16 celebrit, co zažily první sex až příliš brzy...…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/celebrity-ktere-nasly-lasku-mezi-normalnimi-smrtelniky-20181230.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/99/detail-portman_denik-120-3x2.jpg" width="120" height="80" alt="Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" title="Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" srcset="https://g.denik.cz/120/99/detail-portman_denik-120-3x2.jpg 1x, https://g.denik.cz/120/99/detail-portman_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/celebrity-ktere-nasly-lasku-mezi-normalnimi-smrtelniky-20181230.html" tabindex="-1" title="číst článek: Tyto celebrity mají po svém boku normální smrtelníky"      target="_blank"
>
          <h3 class="box-article-title fs16">Tyto celebrity mají po svém boku normální smrtelníky</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/i-na-nekolika-metrech-ctverecnich-se-da-bydlet-se-vsim-co-je-k-zivotu-potreba-20181229.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/93/detail-byt_denik-120-3x2.jpg" width="120" height="80" alt="Nejmenší byty na světě: Je neuvěřitelné, v čem je člověk schopen žít" title="Nejmenší byty na světě: Je neuvěřitelné, v čem je člověk schopen žít" srcset="https://g.denik.cz/120/93/detail-byt_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/detail-byt_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/i-na-nekolika-metrech-ctverecnich-se-da-bydlet-se-vsim-co-je-k-zivotu-potreba-20181229.html" tabindex="-1" title="číst článek: I na několika metrech čtverečních se dá bydlet se vším, co je k životu potřeba"      target="_blank"
>
          <h3 class="box-article-title fs16">I na několika metrech čtverečních se dá bydlet se vším…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/jezek-v-kleci-slofik-na-moste-kuriozni-zasahy-hasicu-2018.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Ježek v kleci, šlofík na mostě. Kuriózní zásahy hasičů 2018</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zachrante-papouska-prosili-lide-kdyz-prijeli-straznici-byli-v-soku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zachraňte papouška, prosili lidé. Když přijeli strážníci, byli v šoku</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/586025/do-kouta-zahnana-patrasova-po-opilecke-bouracce-necekane-zautocila-na-koho.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Do kouta zahnaná Patrasová po opilecké bouračce: Nečekaně zaútočila! Na koho?</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/586017/brutalni-ochlazeni-na-silvestra-o-30-c-za-totace-zmrzla-i-auta-televize-sla-jen-vecer.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Brutální ochlazení na Silvestra o 30°C: Za „totáče“ zmrzla i auta, televize šla jen večer</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43464797-w23epr.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 80 Kč">
			       	Služby Uklízeč, uklízečka, 80 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43183222-wcazb8.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 700 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 13 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43417792-wm4hb7.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 13 400 Kč">
			       	Služby Uklízeč, uklízečka, 13 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-42853292-wr1g1w.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Administrativa Administrativní pracovník, 14 900 Kč">
			       	Administrativa Administrativní pracovník, 14 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-43470447-wvz767.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Seřizovači, 22 000 Kč">
			       	Výroba Seřizovači, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43436643-wbkz8f.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Montážní dělník, 16 750 Kč">
			       	Výroba Montážní dělník, 16 750 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-37346662-wkmthr.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Stavební dělník, 13 350 Kč">
			       	Stavebnictví Stavební dělník, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43437904-w919gh.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 700 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 13 700 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSI-63KW-Kombi-1544451109766196.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D">
		          	Škoda Fabia servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2CRDI-110-SUV-1533050193668153.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ, nehavarované">
		          	Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6CRDi-81k-Kombi-1540224791469827.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-AU-Kombi-1544217277648324.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ">
		          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCi-Kombi-1536575139044839.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus ">
		          	Ford Focus 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Ti-VCT-Hatchback-15364024686983138.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus ">
		          	Ford Focus 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16-V-Se-Hatchback-15363161133211807.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus ">
		          	Ford Focus 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-16-V-Se-Kombi-15363160152751003.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Mondeo ">
		          	Ford Mondeo 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=zatecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a8/limuzina/nafta/audi-a8-4-2tdi-240kw-27578181.html&utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A8 4.2TDi 240kW">
		          	Audi A8 4.2TDi 240kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-81-kw-ambition-9136414.html&utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 81 kW Ambition">
		          	Škoda Fabia TSI 1,0 TSI / 81 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-tdi-110-kw-sty-9136598.html&utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi TDI 2,0 TDI / 110 kW Sty">
		          	Škoda Octavia Combi TDI 2,0 TDI / 110 kW Sty
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-4x4-2-0-110-kw-sty-59742402.html&utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi TDI 4x4 2,0 / 110 kW Sty">
		          	Škoda Octavia Combi TDI 4x4 2,0 / 110 kW Sty
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/cng-benzin/skoda-octavia-1-4-tsi-cng-81-kw-style-9612799.html&utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1,4 TSI CNG / 81 kW Style">
		          	Škoda Octavia 1,4 TSI CNG / 81 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0tdi-81kw-4x4-klima-alu-serv-28470605.html&utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Yeti 2,0TDI,81KW,4X4,KLIMA,ALU,SERV">
		          	Škoda Yeti 2,0TDI,81KW,4X4,KLIMA,ALU,SERV
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-vito/kombi/nafta/mercedes-benz-vito-115-l-2-2cdi-110kw-27578035.html&utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mercedes-Benz Vito 115 L 2.2CDi 110kW">
		          	Mercedes-Benz Vito 115 L 2.2CDi 110kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-4i-59kw-klima-naj-62232km-28470781.html&utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus 1,4I,59KW,KLIMA,NAJ.62232KM">
		          	Ford Focus 1,4I,59KW,KLIMA,NAJ.62232KM
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-7-2-louny-ceska-156-3751580#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Louny, Česká 156 Prodej domu 7+2">
		          	Louny, Česká 156 Prodej domu 7+2
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podborany-dukelska-3751270#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Podbořany, Dukelská Prodej domu">
		          	Podbořany, Dukelská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-louny-karlova-3750143#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Louny, Karlova Pronájem bytu 4+1">
		          	Louny, Karlova Pronájem bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-postoloprty-3749592#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Postoloprty Prodej domu">
		          	Postoloprty Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-louny-petra-obrovce-3748578#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Louny, Petra Obrovce Prodej bytu 2+1">
		          	Louny, Petra Obrovce Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-louny-vladislavova-3747121#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Louny, Vladislavova Prodej domu">
		          	Louny, Vladislavova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zatec-obloukova-3745441#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Žatec, Oblouková Prodej domu">
		          	Žatec, Oblouková Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mecholupy-3744853#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Měcholupy Prodej domu">
		          	Měcholupy Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zatecky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//zatecky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
