<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Seniortaxi v Žatci dojezdilo. Chyběly peníze, také lidí bylo málo",
			'autor': 'Petr Kinšt',
			'publishedDateTime': "2018-05-04T07:20:00+02:00",
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/zpravy_region/seniortaxi-v-zatci-dojezdilo-chybely-penize-i-lidi-20180504.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Seniortaxi v Žatci dojezdilo. Chyběly peníze, také lidí bylo málo - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Žatec /ANKETA/ - Senioři jsou ze ztráty služby zklamaní. V případě nutnosti si budou muset zaplatit klasické taxi, které vyjde mnohem dráž.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Žatecký a lounský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://zatecky.denik.cz/zpravy_region/seniortaxi-v-zatci-dojezdilo-chybely-penize-i-lidi-20180504.html">
    <meta property="og:title" content="Seniortaxi v Žatci dojezdilo. Chyběly peníze, také lidí bylo málo">
    <meta property="og:image" content="https://g.denik.cz/33/0a/senior-taxi-spacil-190520158-galerie-980_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Žatec /ANKETA/ - Senioři jsou ze ztráty služby zklamaní. V případě nutnosti si budou muset zaplatit klasické taxi, které vyjde mnohem dráž.">
    <link rel="previewimage" href="https://g.denik.cz/33/0a/senior-taxi-spacil-190520158-galerie-980_denik-630.jpg">
    <meta property="article:published_time" content="2018-05-04T07:20:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Seniortaxi v Žatci dojezdilo. Chyběly peníze, také lidí bylo málo">
    <meta name="twitter:description" content="Žatec /ANKETA/ - Senioři jsou ze ztráty služby zklamaní. V případě nutnosti si budou muset zaplatit klasické taxi, které vyjde mnohem dráž.">
    <meta name="twitter:image" content="https://g.denik.cz/33/0a/senior-taxi-spacil-190520158-galerie-980_denik-630.jpg">
    <meta property="author" content="Petr Kinšt">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1525349376.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521105753.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1525348856.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://zatecky.denik.cz/zpravy_region/seniortaxi-v-zatci-dojezdilo-chybely-penize-i-lidi-20180504.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1524129899.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/zatecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/seniortaxi-v-zatci-dojezdilo-chybely-penize-i-lidi-20180504.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion zatecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Žatec" href="/mikroregion/zatec.html">ŽATEC</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Louny" href="/mikroregion/louny.html">LOUNY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Podbořany" href="/mikroregion/podborany.html">PODBOŘANY</a></li>
            </ul>
        </li>

        <li>
                <a href="https://zatecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://zatecky.denik.cz/tema/vyzva-r7-silnice-dostavba-2012.html" class=" "  data-ga-push="menu-podrubriky" title="Dálnice D7">
                            <i class="fa fa-tag"></i> DÁLNICE D7
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/prezidentske-volby-2017.html" class=" "  data-ga-push="menu-podrubriky" title="Prezidentské volby 2018">
                            <i class="fa fa-tag"></i> PREZIDENTSKÉ VOLBY 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/komunalni-volby-ln-2018.html" class=" "  data-ga-push="menu-podrubriky" title="Komunální volby 2018">
                            <i class="fa fa-tag"></i> KOMUNÁLNÍ VOLBY 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/unesco-pamatky-zatec-20160129.html" class=" "  data-ga-push="menu-podrubriky" title="Žatec chce do UNESCO">
                            <i class="fa fa-tag"></i> ŽATEC CHCE DO UNESCO
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/plavecka-hala-louny-20160601.html" class=" "  data-ga-push="menu-podrubriky" title="Plavecká hala v Lounech">
                            <i class="fa fa-tag"></i> PLAVECKÁ HALA V LOUNECH
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-hokej-2018/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2018', 'eventAction': 'menu', 'eventLabel': 'zatecky.denik.cz'})" data-ga-push="menu-podrubriky" title="MS HOKEJ 2018">
                            MS HOKEJ 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/plavani-ln-20150123.html" class=" "  data-ga-push="menu-podrubriky" title="Plavání">
                            PLAVÁNÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/cyklistika-cyklokros-louny-20150123.html" class=" "  data-ga-push="menu-podrubriky" title="Cyklistika">
                            CYKLISTIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/tenis-ln-20150123.html" class=" "  data-ga-push="menu-podrubriky" title="Tenis">
                            TENIS
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://zatecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://zatecky.denik.cz/tema/jak-jsme-zili-ln-20180118.html" class=" "  data-ga-push="menu-podrubriky" title="Jak jsme žili v Československu">
                            <i class="fa fa-tag"></i> JAK JSME ŽILI V ČESKOSLOVENSKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://zatecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://zatecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/zatecky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/seniortaxi-v-zatci-dojezdilo-chybely-penize-i-lidi-20180504.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Seniortaxi v Žatci dojezdilo. Chyběly peníze, také lidí bylo málo</h1>
                <p class="perex">Žatec /ANKETA/ - Senioři jsou ze ztráty služby zklamaní. V případě nutnosti si budou muset zaplatit klasické taxi, které vyjde mnohem dráž.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:20</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/seniortaxi-v-zatci-dojezdilo-chybely-penize-i-lidi-20180504.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/seniortaxi-v-zatci-dojezdilo-chybely-penize-i-lidi-20180504.html&text=Seniortaxi%20v%20%C5%BDatci%20dojezdilo.%20Chyb%C4%9Bly%20pen%C3%ADze%2C%20tak%C3%A9%20lid%C3%AD%20bylo%20m%C3%A1lo&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://zatecky.denik.cz/zpravy_region/seniortaxi-v-zatci-dojezdilo-chybely-penize-i-lidi-20180504.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=senior-taxi-spacil-190520158-galerie-980&amp;s=33&amp;back=3553924181-534-12&amp;photo=1">
                                <img src="https://g.denik.cz/33/0a/senior-taxi-spacil-190520158-galerie-980_denik-630.jpg" width="630" height="473" alt="Senior taxi. Ilustrační foto." title="Senior taxi. Ilustrační foto." class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Senior taxi. Ilustrační foto.<span>Foto: <span>Deník/archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Pokud chtějí starší lidé či zdravotně postižení v Žatci odvézt na úřad nebo k lékaři, mají problém. Ve městě přestala fungovat služba pro lidi se sníženou pohyblivostí, takzvané seniortaxi. Její provozovatel, příspěvková organizace města Kamarád-LORM, ji ukončila z provozních důvodů nemá na ni peníze ani lidi.</p>
<p>Žatečané službu hojně využívali, denně auto odvezlo k lékaři nebo na úřad i 20 seniorů nebo zdravotně postižených. „Služba je to potřebná, ukončili jsme ji neradi. Lidsky je mi to líto, ale už to pro nás bylo neúnosné. Opravdu jsme auto nemohli dál provozovat,“ řekla ředitelka organizace Kamarád-LORM Andrea Rábová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zatecky.denik.cz/zpravy_region/v-prumyslove-zone-nasli-kostru-cloveka-zatim-se-nevi-kdy-zemrel-20180503.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/25/76/1818836_bene_ov_mor_vykop_vky_kosti_kostra_denik-180.jpg" width="180" height="135" alt="Kosterní pozůstatky. Ilustrační foto" title="Kosterní pozůstatky. Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V průmyslové zóně našli kostru člověka. Zatím se neví, kdy zemřel</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Potíže nyní mají například obyvatelé dvou domů s pečovatelskou službou. „Jsou hodně zklamaní, byli na službu zvyklí. Autem jezdili hlavně k lékařům, teď musí využívat normální taxíky,“ sdělila zástupkyně koordinátorky pečovatelské služby Lenka Gurecká.</p>
<p>Za jednu jízdu vozem seniortaxi lidé platili 30 korun, „taxík“ je minimálně dvakrát dražší. Třeba cesta od domu s pečovatelskou službou v Podměstí na polikliniku a zpět tak vyjde seniora na přibližně 150 korun.</p>
<h2 class="pseudo-h3">Zájem "zvenčí" byl velký</h2>
<p>Důvodem ukončení služby jsou podle ředitelky Kamarád-LORM provozní důvody. „Původně byla zamýšlená tak, že auto bude vozit naše klienty a jen jako doplněk seniory nebo obyvatele se sníženou pohyblivostí ze Žatce. Ve skutečnosti s ním ale naši klienti nejezdili skoro vůbec a z 95 procent ho využívali lidé mimo Kamaráda-LORM. Denně to bylo 20 i více lidí, aniž by nám to pokrylo náklady,“ vysvětlila Rábová.</p>
<p>Druhý důvod zrušení byl personální. Provoz auta pro veřejnost zajišťovala organizace vlastními lidmi, jejichž počet je ale omezený. Praxe ukázala, že by na to byli potřeba alespoň dva zaměstnanci - navíc řidič a příjemce objednávek na telefonu. „I když jsme se snažili hledat zdroje či možnosti jak seniortaxi zachovat, dál už to nebylo možné,“ dodala ředitelka Andrea Rábová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zatecky.denik.cz/zpravy_region/zatec-dokoncil-naucnou-stezku-ohlidaji-ji-fotopasti-20180503.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/12/99/naucna-stezka-zatec-20180503-3_denik-180.jpg" width="180" height="135" alt="Prvky na naučné stezce v lesích u Žatce" title="Prvky na naučné stezce v lesích u Žatce">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Žatec dokončil naučnou stezku, ohlídají ji fotopasti</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Ukončením provozu seniortaxi v Žatci se zabývá i vedení města. „Podle mě je to problém, který musíme nějak řešit. Služba je to potřebná, chtěla bych, aby se obnovila. Třeba i pod jinou organizací, které na ni bude přispívat město,“ sdělila žatecká místostarostka Jana Nováková.</p>
<p>Méně pohybliví senioři nebo zdravotně postižení mají možnosti cestování po městě omezené. Své zkušenosti s tím má například Zdeňka Mocňáková ze sousedních Loun, která je odkázána na invalidní vozík. „Několikrát se mi stalo, že mě přivolaný taxikář odmítl. Byl prostě líný vstát od volantu a dát můj vozík do kufru. A v autobusech městské hromadné dopravy se mi zase stávalo, že řidiči nebyli ochotní vylézt a připravit plošinu,“ vylíčila.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zatecky.denik.cz/zpravy_region/louny-nakoupi-700-cipovych-karet-vymeni-je-za-ty-soucasne-20180502.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/22/39/praha-autobus-hromadna-doprava-mhd-bus-05-ilu_denik-180.jpg" width="180" height="135" alt="Autobus. Ilustrační foto." title="Autobus. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Louny nakoupí 700 čipových karet, vymění je za ty současné</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Proto se rozhodla, že seniortaxi zorganizuje sama při okresní organizaci Svazu tělesně postižených Louny. „V Lounech jezdí seniortaxi deset let. Máme jedno auto, jednoho řidiče. S penězi je to problematické pořád, stát to neuznává jako sociální službu, takže ji finančně nepodporuje. Hodně nám pomáhá Ústecký kraj, přispívá i město Louny,“ vysvětlila. Jedna jízda po Lounech stojí 50 korun. „Snažíme se ceny udržet na nižší úrovni. Zaplatí to ale jen provoz auta, určitě ne mzdu řidiče. Na ni přispívá úřad práce,“ sdělila.</p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/petr-kinst-538.html">Petr Kinšt</a>
                </p>
        </div>


<div id="survey-component" surveyId="40501" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="" siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
Nahravá se anketa
</div>


<script type="text/javascript" src="https://g.denik.cz/js/component/survey/survey.component.js?mtime=1524129899"></script>



        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:20</span>
    <a href="/diskuse/nova/arGA1.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/seniortaxi-v-zatci-dojezdilo-chybely-penize-i-lidi-20180504.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/seniortaxi-v-zatci-dojezdilo-chybely-penize-i-lidi-20180504.html&text=Seniortaxi%20v%20%C5%BDatci%20dojezdilo.%20Chyb%C4%9Bly%20pen%C3%ADze%2C%20tak%C3%A9%20lid%C3%AD%20bylo%20m%C3%A1lo&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://zatecky.denik.cz/zpravy_region/seniortaxi-v-zatci-dojezdilo-chybely-penize-i-lidi-20180504.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-nastrojar-39754954-w2qkqe.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Nástrojař</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Nástrojaři Nástrojař. Požadované vzdělání: střední odborné (vyučen). Třísměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: Průmyslová zóna Triangle, Jste strojař tělem i duší a chcete pracovat ve strojírenské společnosti?,  Máte praxi přímo na pozici nástrojáře či jste šikovný zámečník nebo obráběč kovů?, , Pokud Vaše odpověď zní ANO, tak Vás velmi rádi přivítáme v našem týmu!, , Co vás čeká:, •Údržba a opravy nástrojů a forem pro lisování kovu za studena a za tepla., •Příprava strojů pro začátek výroby., •Technická podpora výroby., , Jaké znalosti a dovednosti byste měli mít:, •Dokončené odborné vzdělání nástrojář, zámečník nebo obráběč kovů., •Alespoň 2 roky pracovní zkušenost ve strojírenství., •Zkušenost s prací s ručními nástroji při opracovávání kovu (fréza, bruska, vrtačka atd.)., •Zkušenost s údržbou a opravou forem, nejlépe pro lisování a tváření kovu výhodou., •Schopnost týmové práce, spolehlivost, pečlivost., , Co Vám můžeme nabídnout:, •Zajímavé platové ohodnocení., •Možnost dalšího vzdělávání (jazykové kurzy, odborné kurzy)., •20 dní dovolené a až 5 dní osobního volna navíc, •Dotované stravné., •Příspěvek na dopravu., •Další firemní benefity po zkušební době., •Firemní akce., •Moderní pracovní prostředí (https://youtu.be/Awx9Xl_aFg4)., kontakt: e-mail:mmalcovska@cz.gestamp.com. Pracoviště:  Gestamp louny s.r.o., 438 01 Žatec 1. Informace: Michaela Malcovská, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-41336372-w9vb6w.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">16 750 Kč</span>
		       	</p>  
			 	<p class="item-text">Montážní dělníci mechanických zařízení montážní dělník výrobků a zařízení. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 16750 kč. Volných pracovních míst: 15. Poznámka: místo výkonu práce: agenturní zaměstnání pro HP-PELZER s.r.o., Raisova 11487 Žatec, tří - nepřetržitý provoz, zaměstnanec bude vykonávat pomocné manipulační práce na lince nebo u stroje v automobilovém průmyslu, krátkodobé zaměstnání, kontakt: wpasro@seznam.cz. Pracoviště:  World personal agency s.r.o., pracoviště hp pelzer žatec, Raisova, č.p. 1187, 438 01 Žatec 1. Informace: Valentyna Kuzmyčová, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-administrativni-35960502-wgqk26.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>  
			 	<p class="item-text">Všeobecní administrativní pracovníci administrativní asistent. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: Panenský Týnec 29, obstarávání náležitostí zahraničních žáků školy, znalost AJ + alespoň jednoho z těchto jazyků - tagalok, svahilština na komunikativní úrovni, možnost ubytování, kontakt: tel.: 608807807, e-mail: pavlina.hromadkova@euroinstitut.cz. Pracoviště:  Euroinstitut, praktická škola a odborné učiliště, 439 05 Panenský Týnec. Informace: Pavlína Hromádková, +420 728 241 781.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-41227327-wqehbp.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavební dělník</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Dělníci v oblasti výstavby budov stavební dělník. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 2. Poznámka: místo výkonu práce: Lubenec, ŘP skupiny B výhodou, kontakt: 775957225, jarda.janouskovec@seznam.cz. Pracoviště:  Jaroslav janouškovec, Pražská, č.p. 231, 439 83 Lubenec. Informace: Jaroslav Janouškovec, +420 775 957 225.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=zatecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-cr-110-kw-styl-9612717.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09612717_1/1524678363" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-cr-110-kw-styl-9612717.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>Combi TDI 2,0 CR / 110 kW Style Plus</span></p>
			                   	<p class="item-text">2017 perfektní</p>
			                	<p class="item-money">Cena: 629 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vi-1-4tsi-118kw-xen-alu-ser-kn-28470397.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>VI,1,4TSI,118KW,XEN,ALU,SER.KN, 2010 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-c4/kupe/benzin/citroen-c4-2-0i-16v-130kw-vts-coupe-27577776.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C4</span> <span>2.0i 16V 130kW VTS Coupe, 2005 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 125 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/renault-scenic/kombi/benzin/renault-scenic-iii-1-6i-81kw-27577701.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Scénic</span> <span>III 1.6i 81kW, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 184 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-postoloprty-jiraskovo-namesti-485-3649099#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/158507/img_5aeb2aa192fd01.14870617.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-postoloprty-jiraskovo-namesti-485-3649099#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Postoloprty, Jiráskovo náměstí 485</p>
			                   	<p class="item-text">Prodej bytu 3+1</p>
			                	<p class="item-money">Cena: 630 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-stankovice-zadni-56-3648756#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Staňkovice, Zadní 56</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 399 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-louny-resslova-3648616#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Louny, Resslova</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 260 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-1-louny-na-valich-3648584#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Louny, Na Valích</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 15 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-ser-Kombi-15057391851786816.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/8254/7080/12700/0/11430212408254/images/l15057391897996817.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-ser-Kombi-15057391851786816.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2011 servisní knížka, koupeno v CZ</p>
			                	<p class="item-money">Cena: 169 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6TDi-7-Kombi-1522167864550986.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 119 998 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSI-63KW-Kombi-1521551293628330.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2011 první majitel, servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 145 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Master/Master-2-2DTI-66KW-Van-Minibus-152532396747494.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Master</span> <span>2001 koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 89 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Letní kina už chystají hity. Připravují novinky pro diváky"  href="/zpravy_region/letni-kina-uz-chystaji-hity-pripravuji-novinky-pro-divaky-20180427.html">
        <img src="https://g.denik.cz/63/a3/praha-letni-kino-platno_denik-w630.jpg" width="472" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Letní kina už chystají hity. Připravují novinky pro diváky"  href="/zpravy_region/letni-kina-uz-chystaji-hity-pripravuji-novinky-pro-divaky-20180427.html">
                
                Letní kina už chystají hity. Připravují novinky pro diváky
                <span class="perex">Lounsko, Mostecko, Chomutovsko – V Podbořanech a Litvínově se bude promítat na koupalištích. V Žatci chystají operu pod širým nebem.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Žatec dokončil naučnou stezku, ohlídají ji fotopasti" href="/zpravy_region/zatec-dokoncil-naucnou-stezku-ohlidaji-ji-fotopasti-20180503.html">
                <img src="https://g.denik.cz/12/99/naucna-stezka-zatec-20180503-3_denik-300.jpg" width="300" height="225" alt="Prvky na naučné stezce v lesích u Žatce" title="Prvky na naučné stezce v lesích u Žatce">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/naucna-stezka-zatec-20180503.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Žatec dokončil naučnou stezku, ohlídají ji fotopasti"  href="/zpravy_region/zatec-dokoncil-naucnou-stezku-ohlidaji-ji-fotopasti-20180503.html">Žatec dokončil naučnou stezku, ohlídají ji fotopasti</a>
                </h2>
                <div class="perex hidden">Žatec /FOTO/ - Vandaly, kteří by ničili mobiliář, zachytí nastražená zařízení. Je jich několik.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sloni mezi auty, srážka vlaků a blesková povodeň: prohlédněte si videa dne" href="/podnikani/sloni-mezi-auty-srazka-vlaku-a-bleskova-povoden-prohlednete-si-videa-dne-20180504.html">
                <img src="https://g.denik.cz/1/7c/videosouhrn-cover-2018-05-03_denik-300.jpg" width="300" height="225" alt="Videosouhrn 3. května 2018" title="Videosouhrn 3. května 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-kveten-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Sloni mezi auty, srážka vlaků a blesková povodeň: prohlédněte si videa dne"  href="/podnikani/sloni-mezi-auty-srazka-vlaku-a-bleskova-povoden-prohlednete-si-videa-dne-20180504.html">Sloni mezi auty, srážka vlaků a blesková povodeň: prohlédněte si videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve čtvrtek 3. května 2018.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lounští basketbalisté se stali mistry severu" href="/ostatni_region/lounsti-basketbaliste-se-stali-mistry-severu-20180503.html">
                        <img src="https://g.denik.cz/19/35/vary-basket-mic-20120604_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Lounští basketbalisté se stali mistry severu" href="/ostatni_region/lounsti-basketbaliste-se-stali-mistry-severu-20180503.html">Lounští basketbalisté se stali mistry severu</a>
                </h2>
                <p>Louny - Lounští basketbalisté v prvním zápase těsně padli s Teplicemi. Ve druhém ale zabrali a přestříleli Chomutov a jsou mistry. Soutěží prošli jen se dvěma porážkami.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Úvodní etapu Závodu míru juniorů vyhrál Němec Mayrhofer" href="/ostatni_region/foto-zavod-miru-junioru-odstartoval-z-miroveho-namesti-prvni-etapou-20180503.html">
                        <img src="https://g.denik.cz/11/dd/litomerice-sport-cyklistika-zavod-miru-junioru-2018-prvni-etapa-dojezd-01_denik-240.jpg" width="240" height="180" alt="Závod míru juniorů 2018 - první etapa. Čtvrtek 3. května." title="Závod míru juniorů 2018 - první etapa. Čtvrtek 3. května.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zavod-miru-junioru-2018-1-etapa.html"><i class="fa fa-camera"></i> 50</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: FOTO: Úvodní etapu Závodu míru juniorů vyhrál Němec Mayrhofer" href="/ostatni_region/foto-zavod-miru-junioru-odstartoval-z-miroveho-namesti-prvni-etapou-20180503.html">FOTO: Úvodní etapu Závodu míru juniorů vyhrál Němec Mayrhofer</a>
                </h2>
                <p>Litoměřice – Marius Mayrhofer vyhrál úvodní etapu 47. ročníku Závodu míru juniorů. Německý reprezentant ovládl spurt osmičlenné skupiny, která se hned na začátek postarala o velké překvapení, když se jí povedlo úspěšně odskočit od hlavního pole.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V průmyslové zóně našli kostru člověka. Zatím se neví, kdy zemřel" href="/zpravy_region/v-prumyslove-zone-nasli-kostru-cloveka-zatim-se-nevi-kdy-zemrel-20180503.html">
                        <img src="https://g.denik.cz/25/76/1818836_bene_ov_mor_vykop_vky_kosti_kostra_denik-240.jpg" width="240" height="180" alt="Kosterní pozůstatky. Ilustrační foto" title="Kosterní pozůstatky. Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V průmyslové zóně našli kostru člověka. Zatím se neví, kdy zemřel" href="/zpravy_region/v-prumyslove-zone-nasli-kostru-cloveka-zatim-se-nevi-kdy-zemrel-20180503.html">V průmyslové zóně našli kostru člověka. Zatím se neví, kdy zemřel</a>
                </h2>
                <p>Žatecko - Nález prošetřují kriminalisté. Na místo přivolali také archeologa. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V derby Dobroměřic proti Podbořanům padlo devět branek" href="/fotbal_region/v-derby-dobromeric-proti-podboranum-padlo-devet-branek-20180503.html">
                        <img src="https://g.denik.cz/12/1b/fotbal-dobromerice-podborany-20180503-5_denik-240.jpg" width="240" height="180" alt="Fotbalisté Dobroměřic (v bílém) v utkání proti Podbořanům" title="Fotbalisté Dobroměřic (v bílém) v utkání proti Podbořanům">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/fotbal-dobromerice-podborany-20180503.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: V derby Dobroměřic proti Podbořanům padlo devět branek" href="/fotbal_region/v-derby-dobromeric-proti-podboranum-padlo-devet-branek-20180503.html">V derby Dobroměřic proti Podbořanům padlo devět branek</a>
                </h2>
                <p>Dobroměřice /FOTO/ - Odložené 14. kolo fotbalové 1. A třídy přineslo derby jako řemen s devíti brankami. Utkal se v něm navíc první tým s druhým.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-prumyslove-zone-nasli-kostru-cloveka-zatim-se-nevi-kdy-zemrel-20180503.html" class="img-l"><img src="https://g.denik.cz/25/76/1818836_bene_ov_mor_vykop_vky_kosti_kostra_denik-100.jpg" width="100" height="75" alt="Kosterní pozůstatky. Ilustrační foto" title="Kosterní pozůstatky. Ilustrační foto"></a>
                <a href="/zpravy_region/v-prumyslove-zone-nasli-kostru-cloveka-zatim-se-nevi-kdy-zemrel-20180503.html" class="text-r">
                    V průmyslové zóně našli kostru člověka. Zatím se neví, kdy zemřel
                    <span>Žatecko - Nález prošetřují kriminalisté. Na místo přivolali také…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-zatci-na-namesti-a-v-letnim-kine-budou-soutezit-mazoretky-20180503.html" class="img-l"><img src="https://g.denik.cz/12/b9/zatec-mazoretky37_denik-100.jpg" width="100" height="75" alt="Oblastní kolo Národního šampionátu mažoretek v Žatci." title="Oblastní kolo Národního šampionátu mažoretek v Žatci."></a>
                <a href="/zpravy_region/v-zatci-na-namesti-a-v-letnim-kine-budou-soutezit-mazoretky-20180503.html" class="text-r">
                    V Žatci na náměstí a v letním kině budou soutěžit mažoretky
                    <span>Žatec - Základní umělecká škola v Žatci připravuje na sobotu 5. května…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-tak-sel-zivot-v-peruci-na-lounsku-20180503.html" class="img-l"><img src="https://g.denik.cz/12/d6/jak-jsme-zili-peruc-20180503_denik-100.jpg" width="100" height="75" alt="Tentokrát se podíváme desítky let zpět do minulosti Peruce na Lounsku. Kromě jiného i do školních lavic" title="Tentokrát se podíváme desítky let zpět do minulosti Peruce na Lounsku. Kromě jiného i do školních lavic"></a>
                <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-tak-sel-zivot-v-peruci-na-lounsku-20180503.html" class="text-r">
                    Jak jsme žili v Československu: Tak šel život v Peruci na Lounsku
                    <span>Podbořansko – Každý pátek přinášíme v tištěném vydání Deníku fotky, na…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/stara-laska-nerezavi-mezi-luckou-bilou-a-expritelem-to-viditelne-jiskri-20180502.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/lucie-bila-d1804259e83d1_denik-100.jpg" width="100" height="56" alt="Lucka má k bývalému příteli hodně blízko." title="Lucka má k bývalému příteli hodně blízko."></a>
        <a href="https://sip.denik.cz/celebrity/stara-laska-nerezavi-mezi-luckou-bilou-a-expritelem-to-viditelne-jiskri-20180502.html" target="_blank">STARÁ LÁSKA NEREZAVÍ? Mezi Luckou Bílou a expřítelem to VIDITELNĚ JISKŘÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tomasi-na-tohle-se-priprav-krute-zklamani-v-lasce-v-podani-katky-kristelove-20180430.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/37/tomas-repka-katerina-kristelova-d180220xk6931_denik-100.jpg" width="100" height="56" alt="Z profesionálního fotbalisty se stal profesionálním podpantoflákem." title="Z profesionálního fotbalisty se stal profesionálním podpantoflákem."></a>
        <a href="https://sip.denik.cz/celebrity/tomasi-na-tohle-se-priprav-krute-zklamani-v-lasce-v-podani-katky-kristelove-20180430.html" target="_blank">Tomáši, na tohle se připrav! Kruté zklamání v lásce v podání Katky Kristelové</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/20-let-od-pecky-matrix-jak-dnes-vypada-neo-trinity-a-chlapec-s-lzickou-20180514.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d0/perex-matrix_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/20-let-od-pecky-matrix-jak-dnes-vypada-neo-trinity-a-chlapec-s-lzickou-20180514.html" target="_blank">20 let od pecky MATRIX! Jak dnes vypadá Neo, Trinity a chlapec s lžičkou?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kafe-v-novem-kabate-jeste-vice-pohody-nejen-pro-zeny-20180502.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/82/kafe-auf_denik-100.png" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/kafe-v-novem-kabate-jeste-vice-pohody-nejen-pro-zeny-20180502.html" target="_blank">KAFE V NOVÉM KABÁTĚ: Ještě více pohody (nejen) pro ženy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/video-jak-nasli-mrtveho-zpevaka-prince-americka-policie-uverejnila-sve-zabery-20180503.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/40/princ-smrt-policejni-video_denik-100.jpg" width="100" height="56" alt="Trýznivé video není určené pro slabší povahy." title="Trýznivé video není určené pro slabší povahy."></a>
        <a href="https://sip.denik.cz/zabava-a-video/video-jak-nasli-mrtveho-zpevaka-prince-americka-policie-uverejnila-sve-zabery-20180503.html" target="_blank">VIDEO: Jak našli mrtvého zpěváka Prince? Americká policie uveřejnila své záběry</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/zpomalte-projevy-starnuti-staci-nedelat-jednu-malickost-a-vrasky-se-budou-tvorit-mnohem-mene-36904.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zpomalte projevy stárnutí: Stačí nedělat jednu maličkost a vrásky se budou tvořit mnohem méně" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/66bb63898292ec1b88329c0969e5bd8a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/zpomalte-projevy-starnuti-staci-nedelat-jednu-malickost-a-vrasky-se-budou-tvorit-mnohem-mene-36904.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zpomalte projevy stárnutí: Stačí nedělat jednu maličkost a vrásky se budou tvořit mnohem méně" target="_blank">Zpomalte projevy stárnutí: Stačí nedělat jednu maličkost a vrásky se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/toto-dite-nikdy-nesnedlo-ani-gram-cukru-podivejte-se-jak-dnes-vypada-36902.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto dítě nikdy nesnědlo ani gram cukru: Podívejte se, jak dnes vypadá" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/c4cb91876e0b233097d38906eef54075.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/toto-dite-nikdy-nesnedlo-ani-gram-cukru-podivejte-se-jak-dnes-vypada-36902.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto dítě nikdy nesnědlo ani gram cukru: Podívejte se, jak dnes vypadá" target="_blank">Toto dítě nikdy nesnědlo ani gram cukru: Podívejte se, jak dnes vypadá</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/vedecky-rozbor-10-nejkrasnejsich-zenskych-tvari-sveta-vazne-jsou-dokonale-35388.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědecký rozbor 10 nejkrásnějších ženských tváří světa. Vážně jsou dokonalé?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/a04de066b64d20911cba3521c19599a1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/vedecky-rozbor-10-nejkrasnejsich-zenskych-tvari-sveta-vazne-jsou-dokonale-35388.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědecký rozbor 10 nejkrásnějších ženských tváří světa. Vážně jsou dokonalé?" target="_blank">Vědecký rozbor 10 nejkrásnějších ženských tváří světa. Vážně jsou…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/rady-profesionalni-trenerky-jak-odstartovat-hubnuti-a-do-mesice-byt-fit-36890.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rady profesionální trenérky: Jak odstartovat hubnutí a do měsíce být fit" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e7b7edba2b742c5cb4cc02fa61c49d7c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/rady-profesionalni-trenerky-jak-odstartovat-hubnuti-a-do-mesice-byt-fit-36890.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rady profesionální trenérky: Jak odstartovat hubnutí a do měsíce být fit" target="_blank">Rady profesionální trenérky: Jak odstartovat hubnutí a do měsíce být…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/herec-cosby-a-reziser-polanski-byli-vylouceni-z-oscarove-akademie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Herec Cosby a režisér Polanski byli vyloučeni z oscarové akademie" title="Herec Cosby a režisér Polanski byli vyloučeni z oscarové akademie" src="https://g.denik.cz/s/rss/acf5b4b873a5174754259801d5c7e41f.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/herec-cosby-a-reziser-polanski-byli-vylouceni-z-oscarove-akademie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Herec Cosby a režisér Polanski byli vyloučeni z oscarové akademie</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tajemne-diry-na-floride-zacala-se-otevirat-zeme-lide-maji-strach.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/7e8260dfd5cf87395363c9873bf3dae6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tajemne-diry-na-floride-zacala-se-otevirat-zeme-lide-maji-strach.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tajemné díry na Floridě: Země se otevírá, lidé mají strach. VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ustecka-marianska-skala-skryva-tajemstvi-ted-se-odhali-lidem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/5dc1256eb63111de3a645f9e49048c55.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ustecka-marianska-skala-skryva-tajemstvi-ted-se-odhali-lidem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Ústecká Mariánská skála skrývá tajemství. Teď se odhalí lidem!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/540225/drsna-nehoda-pri-niz-si-znamy-vozickar-kirch-zlomil-pater-bolesti-ho-donutily-vzit-si-zivot.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/96271c73afb4424ab798020e371b8fb8.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/540225/drsna-nehoda-pri-niz-si-znamy-vozickar-kirch-zlomil-pater-bolesti-ho-donutily-vzit-si-zivot.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Drsná nehoda, při níž si známý vozíčkář Kirch zlomil páteř: Bolesti ho donutily vzít si život</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/zatecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//zatecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1524129899.js"></script>


</body>
</html>
