<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Skoro čtyři hodiny denně. Televize Čechům ukusuje čím dál více volného času",
			'autor': ' Redakce',
			'publishedDateTime': "2018-03-17T16:55:00+01:00",
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/zpravy_region/skoro-ctyri-hodiny-denne-televize-cechum-ukusuje-cim-dal-vice-volneho-casu-20180312.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Skoro čtyři hodiny denně. Televize Čechům ukusuje čím dál více volného času - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Severní Čechy - Hlasy, které televizi po nástupu internetu věštily neodvratný ústup ze scény, se zatím nenaplnily. Naopak, počet zařízení schopných…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Žatecký a lounský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://zatecky.denik.cz/zpravy_region/skoro-ctyri-hodiny-denne-televize-cechum-ukusuje-cim-dal-vice-volneho-casu-20180312.html">
    <meta property="og:title" content="Skoro čtyři hodiny denně. Televize Čechům ukusuje čím dál více volného času">
    <meta property="og:image" content="https://g.denik.cz/1/aa/sledovani-televize020914_denik-630.jpg">
    <meta property="og:description" content="Severní Čechy - Hlasy, které televizi po nástupu internetu věštily neodvratný ústup ze scény, se zatím nenaplnily. Naopak, počet zařízení schopných přehrávat televizní vysílání v českých domácnostech roste.">
    <link rel="previewimage" href="https://g.denik.cz/1/aa/sledovani-televize020914_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-17T16:55:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Skoro čtyři hodiny denně. Televize Čechům ukusuje čím dál více volného času">
    <meta name="twitter:description" content="Severní Čechy - Hlasy, které televizi po nástupu internetu věštily neodvratný ústup ze scény, se zatím nenaplnily. Naopak, počet zařízení…">
    <meta name="twitter:image" content="https://g.denik.cz/1/aa/sledovani-televize020914_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1521196358.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521112224.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1521131635.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://zatecky.denik.cz/zpravy_region/skoro-ctyri-hodiny-denne-televize-cechum-ukusuje-cim-dal-vice-volneho-casu-20180312.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1520861905.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/zatecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/skoro-ctyri-hodiny-denne-televize-cechum-ukusuje-cim-dal-vice-volneho-casu-20180312.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion zatecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Žatec" href="/mikroregion/zatec.html">ŽATEC</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Louny" href="/mikroregion/louny.html">LOUNY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Podbořany" href="/mikroregion/podborany.html">PODBOŘANY</a></li>
            </ul>
        </li>

        <li>
                <a href="https://zatecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://zatecky.denik.cz/tema/vyzva-r7-silnice-dostavba-2012.html" class=" "  data-ga-push="menu-podrubriky" title="Dálnice D7">
                            <i class="fa fa-tag"></i> DÁLNICE D7
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/parlamentni-volby-ln-2017.html" class=" "  data-ga-push="menu-podrubriky" title="Parlamentní volby 2017">
                            <i class="fa fa-tag"></i> PARLAMENTNÍ VOLBY 2017
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/prezidentske-volby-2017.html" class=" "  data-ga-push="menu-podrubriky" title="Prezidentské volby 2018">
                            <i class="fa fa-tag"></i> PREZIDENTSKÉ VOLBY 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/komunalni-volby-ln-2018.html" class=" "  data-ga-push="menu-podrubriky" title="Komunální volby 2018">
                            <i class="fa fa-tag"></i> KOMUNÁLNÍ VOLBY 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/unesco-pamatky-zatec-20160129.html" class=" "  data-ga-push="menu-podrubriky" title="Žatec chce do UNESCO">
                            <i class="fa fa-tag"></i> ŽATEC CHCE DO UNESCO
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/plavecka-hala-louny-20160601.html" class=" "  data-ga-push="menu-podrubriky" title="Plavecká hala v Lounech">
                            <i class="fa fa-tag"></i> PLAVECKÁ HALA V LOUNECH
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://zatecky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/plavani-ln-20150123.html" class=" "  data-ga-push="menu-podrubriky" title="Plavání">
                            PLAVÁNÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/cyklistika-cyklokros-louny-20150123.html" class=" "  data-ga-push="menu-podrubriky" title="Cyklistika">
                            CYKLISTIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://zatecky.denik.cz/tema/tenis-ln-20150123.html" class=" "  data-ga-push="menu-podrubriky" title="Tenis">
                            TENIS
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://zatecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://zatecky.denik.cz/tema/jak-jsme-zili-ln-20180118.html" class=" "  data-ga-push="menu-podrubriky" title="Jak jsme žili v Československu">
                            <i class="fa fa-tag"></i> JAK JSME ŽILI V ČESKOSLOVENSKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://zatecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://zatecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://zatecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/zatecky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/skoro-ctyri-hodiny-denne-televize-cechum-ukusuje-cim-dal-vice-volneho-casu-20180312.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Skoro čtyři hodiny denně. Televize Čechům ukusuje čím dál více volného času</h1>
                <p class="perex">Severní Čechy - Hlasy, které televizi po nástupu internetu věštily neodvratný ústup ze scény, se zatím nenaplnily. Naopak, počet zařízení schopných přehrávat televizní vysílání v českých domácnostech roste.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:55</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/skoro-ctyri-hodiny-denne-televize-cechum-ukusuje-cim-dal-vice-volneho-casu-20180312.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/skoro-ctyri-hodiny-denne-televize-cechum-ukusuje-cim-dal-vice-volneho-casu-20180312.html&text=Skoro%20%C4%8Dty%C5%99i%20hodiny%20denn%C4%9B.%20Televize%20%C4%8Cech%C5%AFm%20ukusuje%20%C4%8D%C3%ADm%20d%C3%A1l%20v%C3%ADce%20voln%C3%A9ho%20%C4%8Dasu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://zatecky.denik.cz/zpravy_region/skoro-ctyri-hodiny-denne-televize-cechum-ukusuje-cim-dal-vice-volneho-casu-20180312.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/vysilac1.html?photo=1&amp;back=2660858083-534-12">
                                        <img src="https://g.denik.cz/1/aa/16-9-sledovani-televize020914_denik-630.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/vysilac1.html?mm=7632253&amp;back=2660858083-534-12&amp;photo=2">

                                            <img src="https://g.denik.cz/1/30/vysilac-0123-02_denik-180.jpg" width="180" height="109" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/vysilac1.html?mm=7632252&amp;back=2660858083-534-12&amp;photo=3">

                                            <img src="https://g.denik.cz/1/d7/vysilac-0123-01_denik-180.jpg" width="180" height="82" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vysilac1.html?mm=7632251&amp;back=2660858083-534-12&amp;photo=4">

                                            <img src="https://g.denik.cz/1/40/vysilac-0123_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/vysilac1.html?mm=7632253&amp;back=2660858083-534-12&amp;photo=1">
                                            <img src="https://g.denik.cz/1/f1/779010-praha-vinohrady-zizkovsky-televizni-vysilac_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>5</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>ČTK/PICTURE ALLIANCE</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>A stejně tak roste i čas, po který Češi televizi sledují. Vloni to bylo v průměru už tři a tři čtvrtě hodiny každý den.</p>
<p>Televizi v současnosti najdeme v 95 procentech českých domácností. Čas, který u ní lidé tráví, navíc neustále roste. Češi starší 15 let ji v průměru sledují 3 hodiny a 45 minut denně, což je o 31 minut více než před deseti lety.</p>
<p><img src="https://g.denik.cz/1/1a/prumerna-denni-sledovanost-tv_denik-630.png" alt="Prměrná denní sledovanost televizního vysílání" title="Prměrná denní sledovanost televizního vysílání" class="w600" data-autor="Nielsen Admosphere" /></p>
<p>Rozmáhá se také vysílání v lepší kvalitě. Téměř dvě třetiny televizních domácností už přijímají stanice v rozlišení HD. Průběžně roste také vybavenost domácností dalšími technologiemi: stoupá jak počet notebooků, tak smartphonů nebo tabletů, tedy zařízení, na kterých již mnozí konzumují také televizní videoobsah. Televize tak nadále zůstává s přehledem nejsilnějším médiem.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ustecky.denik.cz/kultura_region/foto-rapl-radi-na-severu-dalsi-dily-popularniho-serialu-nataci-v-techto-dnech-20180312.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/54/08/usti-nad-labem-trmice-rapl-nataceni-dalsi-serie-krimi-serialu-hynek-cermak-alias-major-kunes-a-13_denik-180.jpg" width="180" height="135" alt="V neděli probíhalo natáčení druhé serie krimiseriálu Rapl v Trmicích." title="V neděli probíhalo natáčení druhé serie krimiseriálu Rapl v Trmicích.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>FOTO: Rapl řádí na severu. Další díly populárního seriálu natáčí v těchto dnech</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Roste ale také vybavenost domácností dalšími technologiemi. Oproti roku 2016 například o desetinu stoupl počet domácností, v nichž najdeme alespoň jeden chytrý telefon, o čtyři procenta více domácností má notebook a tablet aktuálně najdeme ve čtvrtině domovů. Stagnuje pouze počet stolních počítačů.</p>
<p><img src="https://g.denik.cz/1/f8/zarizeni-v-domacnosti_denik-630.png" alt="Počet zařízení schopných přehrávat televizní vysílání v domácnosti" title="Počet zařízení schopných přehrávat televizní vysílání v domácnosti" class="w600" data-autor="Nielsen Admosphere" /></p>
<p>Data o vybavenosti domácností přinesl Kontinuální výzkum 2017, který pro Asociaci televizních organizací zajišťuje společnost Nielsen Admosphere jako součást projektu měření sledovanosti a konzumace obsahu v ČR. Loňského výzkumu se zúčastnilo 27,5 tisíce respondentů z 19 tisíc domácností.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ustecky.denik.cz/zpravy_region/jizdne-zdarma-nebude-jen-sleva-75-procent-ve-vlacich-i-autobusech-20180310.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/54/55/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo-06_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Jízdné zdarma nebude. Jen sleva 75 procent ve vlacích i autobusech</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:55</span>
    <a href="/diskuse/nova/q1EJe.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/skoro-ctyri-hodiny-denne-televize-cechum-ukusuje-cim-dal-vice-volneho-casu-20180312.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/skoro-ctyri-hodiny-denne-televize-cechum-ukusuje-cim-dal-vice-volneho-casu-20180312.html&text=Skoro%20%C4%8Dty%C5%99i%20hodiny%20denn%C4%9B.%20Televize%20%C4%8Cech%C5%AFm%20ukusuje%20%C4%8D%C3%ADm%20d%C3%A1l%20v%C3%ADce%20voln%C3%A9ho%20%C4%8Dasu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://zatecky.denik.cz/zpravy_region/skoro-ctyri-hodiny-denne-televize-cechum-ukusuje-cim-dal-vice-volneho-casu-20180312.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=zatecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-40188136-wbgpfx.html?utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Pedagog volného času</span>
		       		<span class="item-money">18 100 Kč</span>
		       	</p>  
			 	<p class="item-text">Pedagogové volného času pracovník/ce ve volnočasovém zařízení pro děti Klub(ovna) Luna. Požadované vzdělání: úsv. Pružná pracovní doba, úvazek: . Mzda min. 18100 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: SNP 2206 Louny, VŠ/SŠ vzdělání pedagogického směru (výhodou pedagogika volného času), praxe v oboru výhodou, schopnost samostatné i týmové práce, vyšší počítačová gramotnost, dobrý zdravotní stav, ochota a schopnost sebevzdělávání, empatie, kreativita, např. stravenky, bezplatné vzdělávání, zdravotní volno aj., kontakt: 731855901, kunc@mkl.cz. Pracoviště:  Městská knihovna louny, příspěvková organizace, Mírové náměstí, č.p. 1, 440 01 Louny 1. Informace: Ondřej Kunc, +420 731 855 901.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-39941584-wbf8r2.html?utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Strojírenský dělník,</span>
		       		<span class="item-money">23 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha zařízení na tažení a protlačování kovů operátor/ka výroby/specialista výroby. Požadované vzdělání: střední odborné (vyučen). Třísměnný provoz, úvazek: . Mzda min. 23000 kč. Volných pracovních míst: 4. Poznámka: místo výkonu práce: Průmyslová zóna Triangle, Nehasice 1079, Bítozeves, Firma zabývající se zušlechťováním oceli působící v zóně Triangle Žatec hledá operátory a specialisty výroby. , Náplň práce: různorodé činnosti, převážně obsluha, nastavování a drobná údržba automatizované linky v menším kolektivu zaměstnanců (manipulace s materiálem, obsluha výrobní technologie, práce s výrobními daty). , Požadujeme: manuální zručnost, pečlivost, spolehlivost, dobrý zdravotní stav, ochotu pracovat ve třísměnném provozu. Praxe ve výrobním závodě pouze výhodou. Zaškolení samozřejmostí., Nabízíme: stabilní zaměstnání v menší nadnárodní společnosti, možnost profesního růstu v rámci výrobního týmu, příspěvky na stravování, na dojíždění, dovolená navíc., Zájemci posílejte životopis na email: nabor@neturen-czech.com, možno donést i osobně nebo volat tel. 415 240 301., Průměrná nástupní hrubá mzda: 23.000,- Kč. , Příspěvek na stravování, příspěvek na dojíždění, dovolená navíc. Pracoviště:  Neturen czech s.r.o. - pracoviště, 438 01 Žatec 1. Informace: Jana Zvonková, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-39756006-wg1pxy.html?utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Strojní inženýr</span>
		       		<span class="item-money">35 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Strojní inženýři kontroly a řízení kvality Inženýr kvality. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 35000 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: Triangle Velemyšleves, Náplň práce:, - řeší kvalitativní problémy, - je v kontaktu se zákazníky a řeší jejich požadavky, - podílí se na tvorbě dokumentace, Požadujeme:, - SŠ/VŠ vzdělání, - předchozí praxe v oblasti kvality v mezinárodní výrobní společnosti, - dobrá znalost systémů řízení kvality ISO TS 16949, VDA, ISO 14001, - znalost technické dokumentace, - znalost anglického jazyka v písemné i mluvené formě, - znalost německého jazyka výhodou, - orientace na zákazníka, Nabízíme:, - zajímavé platové ohodnocení, - možnost dalšího vzdělávání (jazykové kurzy, odborné kurzy), - 20 dní dovolené a až 5 dní osobního volna navíc, - flexibilní pracovní dobu, - dotované stravné, - další firemní benefity po zkušební době,  e-mail:mmalcovska@cz.gestamp.com. Pracoviště:  Gestamp louny s.r.o., 438 01 Žatec 1. Informace: Michaela Malcovská, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-40964378-wcsq2z.html?utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Strojírenští technici kontroly kvality,</span>
		       		<span class="item-money">24 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Strojírenští technici kontroly kvality, laboranti defektoskopista. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 24000 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: Husova 402 Louny, Zaměstnanec bude vykonávat:, - zjišťuje podle platných technologických postupů vady výrobků, polotovarů a materiálů, nedestruktivními defektoskopickými metodami v souladu s Organizační směrnicí v oboru, defektoskopie,, - provádí mimořádné def. zkoušení dílů, materiálů a polotovarů, jejíž technologii a rozsah, určuje vedoucí defektoskopického střediska nebo vedoucí OTK., - vyhodnocuje zkoušky , vystavuje v určených případech protokoly a předává je vedoucímu, defektoskopického střediska ke schválení,, - vede předepsanou evidenci o zkoušených dílech, materiálech a polotovarech,, - vyhodnocuje trvalejší jevy a jejich příčiny v úseku defektoskopie a kvality práce, a upozorňuje na ně nadřízené pracovníky,, - sleduje nové metody a spolupracuje při jejich zavádění,, - spolupracuje při projektování a vybavování defektoskopických pracovišť, - v případě potřeby zaučuje nové pracovníky,, - provádí namátkovou kontrolu kvality práce na určených úsecích,, - navrhuje opatření pro plány zvyšování jakosti,, - v případě potřeby zastupuje vedoucího defektoskopického střediska,, - plní a zajišťuje i mimořádně uložené úkoly,, Kandidát musí splňovat:, - SŠ technického směru, - znalost ISO 9712 a EN 473, - VT 2, MT 1(2) RS, UT 1(2) RS, PT 1(2) RS, - praxe na pozici Defektoskopisty alespoň 1 rok,  příspěvek na stravování a další benefity, motivující mzdové ohodnocení, prémie, příplatky     jistotu zaměstnání ve stabilní společnosti  , 25 dní dovolené   , , kontakt: email: hana.krepcikova@legios.eu. Pracoviště:  Legios loco a. s.-pracoviště louny, Husova, č.p. 402, 440 01 Louny 1. Informace: Hana Krepčíková, +420 601 390 612.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com?utm_source=zatecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/?utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0i-55-kw-elegance-27577590.html?utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.tipcars.com/fotky_zdrojove/27577590_1/1516986625" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0i-55-kw-elegance-27577590.html?utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Citigo</p>
			                   	<p class="item-text">2013 velmi dobrý</p>
			                	<p class="item-money">Cena: 144 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-cr-66-kw-style-9610971.html?utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Octavia</span> 2016 perfektní</p>
	                  		<p class="item-money">Cena: 339 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0tdi-s-line-facelift-top-28470300.html?utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Audi Q7</span> 2008 perfektní</p>
	                  		<p class="item-money">Cena: 459 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-4x4-2-0-cr-135-kw-9131880.html?utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Octavia</span> 2017 perfektní</p>
	                  		<p class="item-money">Cena: 639 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz?utm_source=zatecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/?utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-4-1-zatec-husova-3627474?utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5aac4369663637.22217830.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-4-1-zatec-husova-3627474?utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Prodej bytu 4+1</p>
			                   	<p class="item-text">osobní vlastnictví, panelová…</p>
			                	<p class="item-money">Cena: 1 449 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-peruc-bozenina-3626922?utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> osobní vlastnictví, skeletová konstrukce, umístění v klidné části obce, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 1 700 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-panensky-tynec-3626845?utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> osobní vlastnictví, skeletová konstrukce, umístění v klidné části obce, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 3 050 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-blsany-3626302?utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> osobní vlastnictví, skeletová konstrukce, umístění v klidné části obce, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 1 750 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=zatecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2I-51KW-K-Hatchback-1515533452763938.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/20306/5114/13587/0/12228453440306/images/001_28470392_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2I-51KW-K-Hatchback-1515533452763938.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia</p>
			                   	<p class="item-text">2012 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 147 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-STY-Kombi-15059972634581208.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Volkswagen Golf</span> 2012 servisní knížka, koupeno v D, dovezeno, garážované</p>
	                  		<p class="item-money">Cena: 189 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2HTP-5-Kombi-15111972638011203.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Fabia</span> 2011 první majitel, servisní knížka, koupeno v D</p>
	                  		<p class="item-money">Cena: 132 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2i-44kW-C-Hatchback-1520441441356794.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Volkswagen Polo</span> 2010 první majitel, servisní knížka, koupeno v A, nehavarované</p>
	                  		<p class="item-money">Cena: 135 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Mývalové, raci, želvy nebo bolševník. Invazní druhy páchají velké škody"  href="/zpravy_region/myvalove-raci-zelvy-nebo-bolsevnik-invazni-druhy-pachaji-velke-skody-20180314.html">
        <img src="https://g.denik.cz/47/e0/rak-pruhovany-foto-d-fischer_denik-w630.jpg" width="630" height="354" alt="Rak pruhovaný, poznáte ho podle pruhů na zadečku." title="Rak pruhovaný, poznáte ho podle pruhů na zadečku.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/invazivni-druhy-nepuvodni-20180314.html"><i class="fa fa-camera"></i> 24</a>

        
        <h2>
            <a title="číst článek: Mývalové, raci, želvy nebo bolševník. Invazní druhy páchají velké škody"  href="/zpravy_region/myvalove-raci-zelvy-nebo-bolsevnik-invazni-druhy-pachaji-velke-skody-20180314.html">
                
                Mývalové, raci, želvy nebo bolševník. Invazní druhy páchají velké škody
                <span class="perex">Ústecký kraj - Severní Čechy trápí rostliny a živočichové, jež tu nemají co dělat.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Česká televize startuje přesun kanálů, sport už neuvidí všichni" href="/zpravy_region/zajem-o-nove-televize-poroste-ct-startuje-presun-kanalu-20180316.html">
                <img src="https://g.denik.cz/1/d2/praha-volba-reditel-ceska-televize-03_denik-300.jpg" width="300" height="200" alt="Generální ředitel České televize Petr Dvořák." title="Generální ředitel České televize Petr Dvořák.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/ceska-televize.html"><i class="fa fa-camera"></i> 7</a>

                
                <h2>
                    <a title="číst článek: Česká televize startuje přesun kanálů, sport už neuvidí všichni"  href="/zpravy_region/zajem-o-nove-televize-poroste-ct-startuje-presun-kanalu-20180316.html">Česká televize startuje přesun kanálů, sport už neuvidí všichni</a>
                </h2>
                <div class="perex hidden">Severní Čechy - Přechod na nové televizní vysílání (tzv. DVB-T2) bude rychlejší, než si diváci, ale i odborníci mysleli. Česká televize (ČT) uspíšila technologickou přípravu na nové vysílání a v období mezi 29. březnem a 10. květnem spustí vlastní, takzvanou přechodovou síť DVB-T2.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Únosy na severu: věznění v garáži, smrt v kufru auta, zmizení školačky" href="/zpravy_region/unosy-na-severu-vezneni-v-garazi-smrt-v-kufru-auta-zmizeni-skolacky-20180317.html">
                <img src="https://g.denik.cz/54/4e/20170406-rozsudek-soud-hryscenko-unos-nezletilych-deti-5_denik-300.jpg" width="300" height="225" alt="Ústecký krajský soud poslal Zdeňka Hryščenka za loňský únos dětí z Litoměřicka na 16 let do vězení." title="Ústecký krajský soud poslal Zdeňka Hryščenka za loňský únos dětí z Litoměřicka na 16 let do vězení.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/patrani-po-dvanactilete-michaele-patricii-muzikarove-z-usti-nad-labem.html"><i class="fa fa-camera"></i> 21</a>

                                    <a class="icon" href="/galerie/patrani-po-dvanactilete-michaele-patricii-muzikarove-z-usti-nad-labem.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Únosy na severu: věznění v garáži, smrt v kufru auta, zmizení školačky"  href="/zpravy_region/unosy-na-severu-vezneni-v-garazi-smrt-v-kufru-auta-zmizeni-skolacky-20180317.html">Únosy na severu: věznění v garáži, smrt v kufru auta, zmizení školačky</a>
                </h2>
                <div class="perex hidden">Severní Čechy - Únosy lidí nejsou za poslední roky na severu Čech ničím výjimečným. Několik velkých případů otřáslo veřejností a ne všechny měly dobrý konec.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: TIP NA VÝLET: Prohlídková štola Lehnschafter je jedno z nejstarších důlních děl" href="/z-regionu/tip-na-vylet-prohlidkova-stola-lehnschafter-je-jedno-z-nejstarsich-dulnich-del-20180317.html">
                        <img src="https://g.denik.cz/15/72/mikulov-sachta-stola-prohlidka-krusne-hory_denik-240.jpg" width="240" height="180" alt="Prohlídková štola Lehnschafter je jedno z nejstarších důlních děl." title="Prohlídková štola Lehnschafter je jedno z nejstarších důlních děl.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/hornicky-den-stola-lehnschafter-mikulov.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: TIP NA VÝLET: Prohlídková štola Lehnschafter je jedno z nejstarších důlních děl" href="/z-regionu/tip-na-vylet-prohlidkova-stola-lehnschafter-je-jedno-z-nejstarsich-dulnich-del-20180317.html">TIP NA VÝLET: Prohlídková štola Lehnschafter je jedno z nejstarších důlních děl</a>
                </h2>
                <p>Krušné hory - Hledáte tip na výlet? Prohlídková štola Lehnschafter je jedno z nejrozsáhlejších a nejstarších důlních děl ve svazích krušnohorské obce Mikulov, vzdálené cca 12 km od Duchcova i od Teplic a dobře dostupné vlakovou i místní autobusovou dopravou.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lupič chycený při činu a ocenění hrdiny: prohlédněte si videa dne" href="/z-regionu/lupic-chyceny-pri-cinu-a-oceneni-hrdiny-prohlednete-si-videa-dne-20180317.html">
                        <img src="https://g.denik.cz/1/54/videosouhrn-cover-2018-03-16_denik-240.jpg" width="240" height="180" alt="Videosouhrn 16. března 2018" title="Videosouhrn 16. března 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Lupič chycený při činu a ocenění hrdiny: prohlédněte si videa dne" href="/z-regionu/lupic-chyceny-pri-cinu-a-oceneni-hrdiny-prohlednete-si-videa-dne-20180317.html">Lupič chycený při činu a ocenění hrdiny: prohlédněte si videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pátek 16. března 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Adéla Tomanová přivezla z MČR ve střelbě ze vzduchové pistole stříbrnou medaili" href="/ostatni_region/adela-tomanova-privezla-z-mcr-ve-strelbe-ze-vzduchove-pistole-stribrnou-medaili-20180316.html">
                        <img src="https://g.denik.cz/12/e0/strelba-adela-tomanova-unitop-20180316_denik-240.jpg" width="240" height="180" alt="Adéla Tomanová svou první sezonu mezi juniorkami zakončila na republikovém mistrovství ve střelbě ze vzduchových zbraní ziskem stříbrné medaile." title="Adéla Tomanová svou první sezonu mezi juniorkami zakončila na republikovém mistrovství ve střelbě ze vzduchových zbraní ziskem stříbrné medaile.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Adéla Tomanová přivezla z MČR ve střelbě ze vzduchové pistole stříbrnou medaili" href="/ostatni_region/adela-tomanova-privezla-z-mcr-ve-strelbe-ze-vzduchove-pistole-stribrnou-medaili-20180316.html">Adéla Tomanová přivezla z MČR ve střelbě ze vzduchové pistole stříbrnou medaili</a>
                </h2>
                <p>Plzeň - Lounští střelci z SKP Unitop se v posledních letech nevraceli z republikového šampionátu ve střelbě ze vzduchových zbraní s prázdnou. Medaile sbírala Jana Brabcová Kurková. Nyní jde v jejích stopách Adéla Tomanová.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: DENÍK NÁM FANDÍ: V pondělí představíme mladé fotbalisty Žatce" href="/fotbal_region/denik-nam-fandi-v-pondeli-predstavime-mlade-fotbalisty-zatce-20180316.html">
                        <img src="https://g.denik.cz/12/41/denik-nam-fandi-fotbalu-ln-20171106-1_denik-240.jpg" width="240" height="180" alt="Deník nám fandí" title="Deník nám fandí">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: DENÍK NÁM FANDÍ: V pondělí představíme mladé fotbalisty Žatce" href="/fotbal_region/denik-nam-fandi-v-pondeli-predstavime-mlade-fotbalisty-zatce-20180316.html">DENÍK NÁM FANDÍ: V pondělí představíme mladé fotbalisty Žatce</a>
                </h2>
                <p>Okres Louny - Nenechte si ujít pondělní tištěné vydání Žateckého a lounského deníku s projektem Deník nám fandí.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zajem-o-nove-televize-poroste-ct-startuje-presun-kanalu-20180316.html" class="img-l"><img src="https://g.denik.cz/1/d2/praha-volba-reditel-ceska-televize-03_denik-100.jpg" width="100" height="67" alt="Generální ředitel České televize Petr Dvořák." title="Generální ředitel České televize Petr Dvořák."></a>
                <a href="/zpravy_region/zajem-o-nove-televize-poroste-ct-startuje-presun-kanalu-20180316.html" class="text-r">
                    Česká televize startuje přesun kanálů, sport už neuvidí všichni
                    <span>Severní Čechy - Přechod na nové televizní vysílání (tzv. DVB-T2) bude…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/unosy-na-severu-vezneni-v-garazi-smrt-v-kufru-auta-zmizeni-skolacky-20180317.html" class="img-l"><img src="https://g.denik.cz/54/4e/20170406-rozsudek-soud-hryscenko-unos-nezletilych-deti-5_denik-100.jpg" width="100" height="75" alt="Ústecký krajský soud poslal Zdeňka Hryščenka za loňský únos dětí z Litoměřicka na 16 let do vězení." title="Ústecký krajský soud poslal Zdeňka Hryščenka za loňský únos dětí z Litoměřicka na 16 let do vězení."></a>
                <a href="/zpravy_region/unosy-na-severu-vezneni-v-garazi-smrt-v-kufru-auta-zmizeni-skolacky-20180317.html" class="text-r">
                    Únosy na severu: věznění v garáži, smrt v kufru auta, zmizení školačky
                    <span>Severní Čechy - Únosy lidí nejsou za poslední roky na severu Čech ničím…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/myvalove-raci-zelvy-nebo-bolsevnik-invazni-druhy-pachaji-velke-skody-20180314.html" class="img-l"><img src="https://g.denik.cz/47/e0/rak-pruhovany-foto-d-fischer_denik-100.jpg" width="100" height="75" alt="Rak pruhovaný, poznáte ho podle pruhů na zadečku." title="Rak pruhovaný, poznáte ho podle pruhů na zadečku."></a>
                <a href="/zpravy_region/myvalove-raci-zelvy-nebo-bolsevnik-invazni-druhy-pachaji-velke-skody-20180314.html" class="text-r">
                    Mývalové, raci, želvy nebo bolševník. Invazní druhy páchají velké škody
                    <span>Ústecký kraj - Severní Čechy trápí rostliny a živočichové, jež tu nemají…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/detske-miss-ceho-vseho-jsou-schopne-matky-aby-jejich-dcera-zvitezila-20180317.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/79/kralovny-velky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/detske-miss-ceho-vseho-jsou-schopne-matky-aby-jejich-dcera-zvitezila-20180317.html" target="_blank">Dětské Miss: Čeho všeho jsou schopné matky, aby jejich dcera zvítězila?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajne-dite-prince-harryho-ohrozuje-svatbu-snoubenka-meghan-markle-se-zhroutila-20180312.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/princ-harry-milenka-tajne-dite_denik-100.jpg" width="100" height="56" alt="Princ Harry zažívá před svatbou nečekané problémy." title="Princ Harry zažívá před svatbou nečekané problémy."></a>
        <a href="https://sip.denik.cz/celebrity/tajne-dite-prince-harryho-ohrozuje-svatbu-snoubenka-meghan-markle-se-zhroutila-20180312.html" target="_blank">TAJNÉ DÍTĚ prince Harryho ohrožuje svatbu! Snoubenka Meghan Markle se zhroutila!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-se-deje-v-rodine-lucie-vondrackove-tomas-plekanec-se-od-zpevacky-odstehoval-20180305.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/lucie-vondrackova-tomas-plekanec_denik-100.jpg" width="100" height="56" alt="Lucka s Tomášem působí jako zamilovaní školáci." title="Lucka s Tomášem působí jako zamilovaní školáci."></a>
        <a href="https://sip.denik.cz/celebrity/co-se-deje-v-rodine-lucie-vondrackove-tomas-plekanec-se-od-zpevacky-odstehoval-20180305.html" target="_blank">Co se děje v rodině Lucie Vondráčkové? Tomáš Plekanec se od zpěvačky ODSTĚHOVAL!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/moderatorka-zorka-hejdova-meni-praci-nehrozi-proto-krize-ve-vztahu-20180312.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/27/perex-zora-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/moderatorka-zorka-hejdova-meni-praci-nehrozi-proto-krize-ve-vztahu-20180312.html" target="_blank">Zorka Hejdová odchází a chystá změny... Hrozí KRIZE VE VZTAHU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kadet-mahony-hightower-a-dalsi-herci-z-policejni-akademie-jak-dnes-vypadaji-20180319.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ff/perex-akademie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/kadet-mahony-hightower-a-dalsi-herci-z-policejni-akademie-jak-dnes-vypadaji-20180319.html" target="_blank">Herci z POLICEJNÍ AKADEMIE: Kadet Mahoney, Hightower a další. Jak dnes vypadají?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ee9e97f1b2084fc10fedf0b8b3e2180c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" target="_blank">Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/87916ac0a792bd47f6137498f859f371.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" target="_blank">Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/8b392fc1bc732f28c3cd3a48365b75d4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" target="_blank">Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/6ce9a659aefd4d26a34bb42a490aa6d7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" target="_blank">Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/gabriela-koukalova-prodala-svou-zlatou-medaili-co-ji-k-tomu-vedlo.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Gabriela Koukalová prodala svou zlatou medaili. Co ji k tomu vedlo?" title="Gabriela Koukalová prodala svou zlatou medaili. Co ji k tomu vedlo?" src="https://g.denik.cz/s/rss/56e5e28297c61f5753b102b3ed7f7c32.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/gabriela-koukalova-prodala-svou-zlatou-medaili-co-ji-k-tomu-vedlo.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Gabriela Koukalová prodala svou zlatou medaili. Co ji k tomu vedlo?</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/astronautovi-se-po-roce-v-kosmu-zmenila-dna-dvojce-ma-odlisnou.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/3267380d10c3cd210cdaa1aad0a1eee2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/astronautovi-se-po-roce-v-kosmu-zmenila-dna-dvojce-ma-odlisnou.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Astronautovi se po roce v kosmu změnila DNA! Dvojče má odlišnou</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nejstrasidelnejsi-nadrazi-na-svete-k-peronu-prijel-vlak-duchu-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/774feafac5303ad3314aa181a166affc.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nejstrasidelnejsi-nadrazi-na-svete-k-peronu-prijel-vlak-duchu-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nejstrašidelnější nádraží na světě! K peronu přijel vlak duchů. VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/530860/zilkova-po-propusteni-ze-spitalu-tezky-navrat-do-reality.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/4530192e1309b5fea52052ecaf1888c3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/530860/zilkova-po-propusteni-ze-spitalu-tezky-navrat-do-reality.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Žilková po propuštění ze špitálu: Těžký návrat do reality! </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/530925/miliony-pro-mafiana-vadalu-sly-pres-ucet-ficovy-poradkyne-troskove.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1945f01d472f91615018c6f3f11ed7bb.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/530925/miliony-pro-mafiana-vadalu-sly-pres-ucet-ficovy-poradkyne-troskove.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Miliony pro „mafiána“ Vadalu šly přes účet Ficovy poradkyně Troškové</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/zatecky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//zatecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1521029218.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521029218.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521029218.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1521112224.js"></script>


</body>
</html>
