<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'zatecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Zůstanou v Žatci a Lounech stejní starostové? Ukáží povolební jednání",
			'autor': 'Petr Kinšt',
				'publishedDateTime': "2018-10-08T07:59:00+02:00",
				'articleID': 3745824673,
			'topics': ["komunalni-volby-ln-2018"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://zatecky.denik.cz/zpravy_region/zustanou-v-zatci-a-lounech-stejni-starostove-ukazi-povolebni-jednani-20181008.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zůstanou v Žatci a Lounech stejní starostové? Ukáží povolební jednání - Žatecký a lounský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Žatec, Louny - Volby v obou městech vyhrálo hnutí ANO. V Lounech ale může opět zůstat v opozici, v Žatci má potenciál vládnout větší.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Žatecký a lounský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://zatecky.denik.cz/zpravy_region/zustanou-v-zatci-a-lounech-stejni-starostove-ukazi-povolebni-jednani-20181008.html">
    <meta property="og:title" content="Zůstanou v Žatci a Lounech stejní starostové? Ukáží povolební jednání">
    <meta property="og:image" content="https://g.denik.cz/12/e0/namesti-svobody-centrum-zatec-20180917_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Žatec, Louny - Volby v obou městech vyhrálo hnutí ANO. V Lounech ale může opět zůstat v opozici, v Žatci má potenciál vládnout větší.">
    <link rel="previewimage" href="https://g.denik.cz/12/e0/namesti-svobody-centrum-zatec-20180917_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-08T07:59:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Zůstanou v Žatci a Lounech stejní starostové? Ukáží povolební jednání">
    <meta name="twitter:description" content="Žatec, Louny - Volby v obou městech vyhrálo hnutí ANO. V Lounech ale může opět zůstat v opozici, v Žatci má potenciál vládnout větší.">
    <meta name="twitter:image" content="https://g.denik.cz/12/e0/namesti-svobody-centrum-zatec-20180917_denik-630.jpg">
    <meta property="author" content="Petr Kinšt">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1538748174.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1538562114.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1537168437.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1537168437.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://zatecky.denik.cz/zpravy_region/zustanou-v-zatci-a-lounech-stejni-starostove-ukazi-povolebni-jednani-20181008.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://zatecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Žatecký a lounský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1537168437.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/zatecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div id="counter"></div>



            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fzustanou-v-zatci-a-lounech-stejni-starostove-ukazi-povolebni-jednani-20181008.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fzatecky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fzatecky.denik.cz%2Fzpravy_region%2Fzustanou-v-zatci-a-lounech-stejni-starostove-ukazi-povolebni-jednani-20181008.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/zustanou-v-zatci-a-lounech-stejni-starostove-ukazi-povolebni-jednani-20181008.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion zatecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zatec.html">ŽATEC</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/louny.html">LOUNY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/podborany.html">PODBOŘANY</a></li>
            </ul>
        </li>

        <li>
            <a href="https://zatecky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/vyzva-r7-silnice-dostavba-2012.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Dálnice D7</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/komunalni-volby-ln-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Komunální volby 2018</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/unesco-pamatky-zatec-20160129.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Žatec chce do UNESCO</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/plavecka-hala-louny-20160601.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Plavecká hala v Lounech</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://zatecky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://zatecky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://zatecky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/zatec-nataceni-film-serial-20180715.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Natáčení v regionu</a>
    </li>
    <li class="item">
    <a href="https://zatecky.denik.cz/tema/jak-jsme-zili-ln-20180118.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Jak jsme žili v Československu</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://zatecky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://zatecky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://zatecky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="volby">
            <a href="https://zatecky.denik.cz/tema/komunalni-volby-ln-2018.html" data-ga-push="menu">VOLBY 2018</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/zatecky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/zustanou-v-zatci-a-lounech-stejni-starostove-ukazi-povolebni-jednani-20181008.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zůstanou v Žatci a Lounech stejní starostové? Ukáží povolební jednání</h1>
                <p class="perex">Žatec, Louny - Volby v obou městech vyhrálo hnutí ANO. V Lounech ale může opět zůstat v opozici, v Žatci má potenciál vládnout větší.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:59</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/zustanou-v-zatci-a-lounech-stejni-starostove-ukazi-povolebni-jednani-20181008.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/zustanou-v-zatci-a-lounech-stejni-starostove-ukazi-povolebni-jednani-20181008.html&text=Z%C5%AFstanou%20v%20%C5%BDatci%20a%20Lounech%20stejn%C3%AD%20starostov%C3%A9%3F%20Uk%C3%A1%C5%BE%C3%AD%20povolebn%C3%AD%20jedn%C3%A1n%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=namesti-svobody-centrum-zatec-20180917&amp;back=3745824673-534-12&amp;photo=1">
                                    <img src="https://g.denik.cz/12/e0/namesti-svobody-centrum-zatec-20180917_denik-630.jpg" width="630" height="473" alt="Náměstí Svobody s radnicí v Žatci" title="Náměstí Svobody s radnicí v Žatci" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Náměstí Svobody s radnicí v Žatci<span>Foto: <span>Deník/Hynek Dlouhý</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Předpokládaným úspěchem hnutí ANO skončily víkendové komunální volby v Žatci i Lounech. V obou městech je vyhrálo. Zatímco v Žatci má potenciál mít svého starostu či starostku, v Lounech se může opakovat situace po minulých volbách, kdy ANO s ČSSD vyhrály, skončily ale spolu s komunisty v opozici.</p>
<p>Dosavadní koalice v lounském zastupitelstvu má totiž opět většinu. Koalice Pro lepší Louny, Louny spolu, ODS a Unie pro sport a zdraví mají dohromady 15 z 29 hlasů, s Volbou pro město dokonce 17.</p>
<p>„Sešli jsme se s ODS, která nám je programově nejblíž a dohodli jsme se na společném postupu našich osmi zastupitelů. Oslovíme Louny spolu a Unii pro sport, poslechneme si názor vítězné ANO. Variant, jak vytvořit v Lounech koalici, je několik,“ sdělil Pavel Janda z koalice Pro lepší Louny. „My jsme pro pokračování současné koalice,“ sdělil Jan Žalud, lídr kandidátky Louny spolu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zatecky.denik.cz/zpravy_region/ano-vyhralo-v-lounech-do-zastupitelstva-prosla-vsechna-uskupeni-20181006.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/12/cd/radnice-louny-20161206_denik-180.jpg" width="180" height="135" alt="Lounská radnice. Ilustrační foto." title="Lounská radnice. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>ANO vyhrálo v Lounech, do zastupitelstva prošla všechna uskupení</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Zajímavostí je, že do zastupitelstva v Lounech se dostalo všech devět kandidátek, které ve městě do voleb vstupovaly. Jednání v nejbližších dnech ukáží, zda koalice bude v Lounech dál pokračovat, zda starosta Radovan Šabata ve funkci zůstane a kdo nahradí na pozici jeho zástupce Jana Čermáka, který ve volbách už kvůli svému věku nekandidoval.</p>
<p>Oproti tomu v Žatci má vítěz voleb, hnutí ANO, daleko větší vyjednávací možnosti. Vyhrálo přesvědčivě, má šest mandátů. K nadpoloviční většině v zastupitelstvu jich potřebuje dalších pět. „Každého si poslechneme. Nemáme teď dané, koho v zastupitelstvu preferujeme a naopak s kým nechceme spolupracovat,“ sdělil Radim Laibl, lídr kandidátky ANO.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zatecky.denik.cz/zpravy_region/vitezem-v-zatci-je-ano-ceka-jej-obtizne-povolebni-vyjednavani-20181006.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/12/e2/radim-laibl-zatec-20181006-1_denik-180.jpg" width="180" height="135" alt="„Spíše než vítězství cítím pocit velké zodpovědnosti,“ říká Radim Laibl, lídr vítězné kandidátky ANO v Žatci." title="„Spíše než vítězství cítím pocit velké zodpovědnosti,“ říká Radim Laibl, lídr vítězné kandidátky ANO v Žatci.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vítězem v Žatci je ANO, čeká jej obtížné povolební vyjednávání</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Otázkou ovšem zůstává, zda bude starostou v Žatci on, nebo bude pokračovat Zdeňka Hamousová. Ukáží vyjednávání po volbách.</p>
<p>Ty v Žatci přinesly velký ústup levice. Blok komunistů a sociálních demokratů měl v zastupitelstvu velkou sílu, k většině mu scházelo v minulých letech jen pár hlasů. Vnitřně rozložená ČSSD se do zastupitelstva v Žatci nedostala, a to ani její bývalí členové, kteří postavili vlastní kandidátku. Komunisté také ztratili hodně hlasů, v zastupitelstvu mají jen tři mandáty. Ztratila i Volba pro město, takže zastupitelstvo v Žatci projde výraznou proměnou. Z 21 lidí zůstane jen osm. Ve funkci končí třeba místostarostka Jana Nováková.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zatecky.denik.cz/zpravy_region/on-line-volby-do-vedeni-obci-pokracuji-listky-mohou-prebarvit-radnice-20181006.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/11/5c/litomerice-volebni-urna-vysypavani-20181006-1_denik-180.jpg" width="180" height="135" alt="Vysypávání volební urny v litoměřické MŠ Mašinka ve Vančurově ulici." title="Vysypávání volební urny v litoměřické MŠ Mašinka ve Vančurově ulici.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>ON-LINE: V Bitozevsi policie řeší podezření na nakupování hlasů</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/petr-kinst-538.html">Petr Kinšt</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 07:59</span>
    <a href="/diskuse/nova/IeEtE.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://zatecky.denik.cz/zpravy_region/zustanou-v-zatci-a-lounech-stejni-starostove-ukazi-povolebni-jednani-20181008.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://zatecky.denik.cz/zpravy_region/zustanou-v-zatci-a-lounech-stejni-starostove-ukazi-povolebni-jednani-20181008.html&text=Z%C5%AFstanou%20v%20%C5%BDatci%20a%20Lounech%20stejn%C3%AD%20starostov%C3%A9%3F%20Uk%C3%A1%C5%BE%C3%AD%20povolebn%C3%AD%20jedn%C3%A1n%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Komunální volby 2018" href="/tema/komunalni-volby-ln-2018.html">KOMUNÁLNÍ VOLBY 2018</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-42793449-w23a2a.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavební dělník</span>
		       		<span class="item-money">12 500 Kč</span>
		       	</span>
			 	<span class="item-text">Dělníci v oblasti výstavby inženýrských děl pomocní montážní dělníci. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 12500 kč, mzda max. 14000 kč. Volných pracovních míst: 10. Poznámka: Místo výkonu práce: okres Louny, pomocné stavební práce na stavbách, nekvalifikované práce, Kontakt: Pavel Patta, tel. 606 353 337, osobně PO, ST, PÁ od 7.00 - 11.00 hod.. Pracoviště:  Pp - stavby s.r.o., 440 01 Louny 1. Informace: Pavel Patta, +420 606 353 337.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-40189429-wwbstk.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Strojírenští kovodělníci</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</span>
			 	<span class="item-text">Strojírenští kovodělníci obráběč kovů - specialista. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 15000 kč, mzda max. 25000 kč. Volných pracovních míst: 32. Poznámka: místo výkonu práce: Louny, 5. května 2940, vhodné i pro absolventy, mzda se odvíjí od praxe a znalostí, požadujeme:, vysokou úroveň manuální zručnosti a ovládání obráběcích nástrojů a přístrojů, čtení výkresové dokumentace, znalost měřidel, značná matematicko-logická gramotnost, zaměstnanecké výhody:, Příspěvek na dopravu do zaměstnání.Vlastní kuchař (oběd 30,-Kč).Permanentky do fitness studia, Poukázky do kina a divadla.Permanentky na zápasy HC Verva Litvínov.Pracovní poměr na dobu neurčitou.	Firemní ZOO o přestávkách, Příspěvek na významné životní události (svatba, nar.dítěte, životní jubileum).Věrnostní odměny (10, 15, 20, 25, 30...let u firmy).	2-3 dny placeného volna &quot;SICKDAYS&quot;.Příspěvek na penzijní připojištění, Zvýhodněné služby mobilního operátora, Přístup do sportovního zařízení SEKO Aréna, Vyhlídkové lety vrtulníkem pro zaměstnance a jejich rodinné příslušníky.Teambuilding (motokáry, FIFA Xbox turnaje, stolní tenis, paintball, únikové hry, bowling, cyklovýlety a další), Příjemné okouzlující prostředí propojené s přírodou, Zájemci zasílejte životopisy emailem: michaela.mrackova@sekogroup.com, , telč. 415635579 od 8,00 do 15,30 hod.. Pracoviště:  Seko aerospace, a.s. - provozovna louny, 5. května, č.p. 2940, 440 01 Louny 1. Informace: Michaela Mračková, +420 415 635 579.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42794848-w2xpb1.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">16 500 Kč</span>
		       	</span>
			 	<span class="item-text">Montážní dělníci mechanických zařízení montážní dělníci. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 16500 kč. Volných pracovních míst: 12. Poznámka: místo výkonu práce: FTE Hlubany, třísměnný provoz, práce ve stoje, výpis z rejstříku trestů, manuální zručnost, krátký -dlouhý týden (12 hod), krátkodobé zaměstnání, kontakt: dle tel. domluvy (8-15 hod po-pý) Hlubany  124 Podbořany, telefonicky 731314744. Pracoviště:  Fornelius west s.r.o., pracoviště hlubany, 441 01 Podbořany. Informace: Ksenija Sojková, +420 731 324 744.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-42721711-w1g3v4.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič vysokozdvižných vozíků</span>
		       		<span class="item-money">14 600 Kč</span>
		       	</span>
			 	<span class="item-text">Řidiči vysokozdvižných vozíků řidič vysokozdvižného vozíku. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 14600 kč. Volných pracovních míst: 1. Poznámka: místo výkonu práce: Kyselka Břvany, 1 rok s možností prodloužení, ranní od 6-14,00 hod, odpolední od 14,00 - 22,00 hod, průkaz řidiče motorových vozíků, stravenky, týden dovolené navíc, příspěvek na dopravu, kontakt: 720043701, julie.charvatova@korunní.cz, osobně na uvedené adrese. Pracoviště:  Karlovarská korunní s.r.o., provoz kyselka břvany, 440 01 Louny 1. Informace: Julie Charvátová, +420 724 827 552.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=zatecky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/seat-arona/suv/benzin/seat-arona-1-0-tsi-xcellence-59664565.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59664565_1/1536340611" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/seat-arona/suv/benzin/seat-arona-1-0-tsi-xcellence-59664565.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Seat Arona <span>1.0 TSI Xcellence</span></span>
			                   	<span class="item-text">2017 perfektní</span>
			                	<span class="item-money">Cena: 489 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-2-0tdi-110kw-7-mist-27577839.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Touran</span> <span>2.0TDi 110kW 7-MÍST, 2016 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 479 999 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-103kw-dsg-aut-klima-cd-28470480.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Touran</span> <span>2,0TDI,103KW,DSG,AUT.KLIMA,CD, 2008 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 159 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-grand-c-max/kombi/nafta/ford-grand-c-max-1-6tdci-70kw-27577668.html#utm_source=zatecky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Grand C-MAX</span> <span>1.6TDCi 70kW, 2011 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 148 999 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=zatecky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-louny-zahradni-3719352#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5bba7b0dbc4899.35426969.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-louny-zahradni-3719352#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Louny, Zahradní</span>
			                   	<span class="item-text">Prodej bytu 3+1</span>
			                	<span class="item-money">Cena: 1 970 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-zatec-dukelska-3718517#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Žatec, Dukelská</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 400 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-dobromerice-u-hriste-3718448#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Dobroměřice, U Hřiště</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 3 850 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-zatec-dukelska-3718390#utm_source=zatecky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Žatec, Dukelská</span> <span>Prodej bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 400 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=zatecky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=zatecky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSI-63KW-Kombi-15300112434149.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/20306/5114/13587/0/12228453440306/images/001_28470594_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSI-63KW-Kombi-15300112434149.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Fabia</span>
			                   	<span class="item-text">2011 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 139 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-FL-1-6TD-Kombi-15386697533192061.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 189 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-sport-Hatchback-15385696318121895.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2011 první majitel, servisní knížka, koupeno v D, dovezeno, garážované, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 129 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0CDTi-118-Kombi-15384974675661241.html?d_ln&utm_source=zatecky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Opel Insignia</span> <span>2012 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 202 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: ANO vyhrálo v Lounech, do zastupitelstva prošla všechna uskupení-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/ano-vyhralo-v-lounech-do-zastupitelstva-prosla-vsechna-uskupeni-20181006.html"><img src="https://g.denik.cz/12/cd/radnice-louny-20161206_denik-180.jpg" width="180" height="135" alt="Náměstí Svobody s radnicí v Žatci" title="Náměstí Svobody s radnicí v Žatci"></a>
                                </div>
                                <h2><a title="Téma: ANO vyhrálo v Lounech, do zastupitelstva prošla všechna uskupení-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/ano-vyhralo-v-lounech-do-zastupitelstva-prosla-vsechna-uskupeni-20181006.html">ANO vyhrálo v Lounech, do zastupitelstva prošla…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: V Postoloprtech slaví současný starosta, v Podbořanech vyhráli Patrioti-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/v-postoloprtech-slavi-soucasny-starosta-v-podboranech-vyhrali-patrioti-20181006.html"><img src="https://g.denik.cz/12/af/radnice-postoloprty-20180925_denik-180.jpg" width="180" height="135" alt="Náměstí Svobody s radnicí v Žatci" title="Náměstí Svobody s radnicí v Žatci"></a>
                                </div>
                                <h2><a title="Téma: V Postoloprtech slaví současný starosta, v Podbořanech vyhráli Patrioti-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/v-postoloprtech-slavi-soucasny-starosta-v-podboranech-vyhrali-patrioti-20181006.html">V Postoloprtech slaví současný starosta, v Podbořanech…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: V Lounech park prokoukl, Žatec zatím revitalizaci odkládá"  href="/zpravy_region/v-lounech-park-prokoukl-zatec-zatim-revitalizaci-odklada-20181004.html">
        <img src="https://g.denik.cz/12/e7/louny-lavka-ohre-20140812-15_denik-w630.jpg" width="472" height="354" alt="Lávka přes Ohři v lounských Masarykových sadech" title="Lávka přes Ohři v lounských Masarykových sadech">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/park-revitalizace-louny-20180509.html"><i class="fa fa-camera"></i> 7</a>

        
        <h2>
            <a title="číst článek: V Lounech park prokoukl, Žatec zatím revitalizaci odkládá"  href="/zpravy_region/v-lounech-park-prokoukl-zatec-zatim-revitalizaci-odklada-20181004.html">
                
                V Lounech park prokoukl, Žatec zatím revitalizaci odkládá
                <span class="perex">Ústecký kraj - Do zeleně mohutně investovali v Lounech či Chomutově, Žatec zatím vyčkává. Velké změny chystají v Mostě.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vítězem v Žatci je ANO, čeká jej obtížné povolební vyjednávání" href="/zpravy_region/vitezem-v-zatci-je-ano-ceka-jej-obtizne-povolebni-vyjednavani-20181006.html">
                <img src="https://g.denik.cz/12/e2/radim-laibl-zatec-20181006-1_denik-300.jpg" width="300" height="225" alt="„Spíše než vítězství cítím pocit velké zodpovědnosti,“ říká Radim Laibl, lídr vítězné kandidátky ANO v Žatci." title="„Spíše než vítězství cítím pocit velké zodpovědnosti,“ říká Radim Laibl, lídr vítězné kandidátky ANO v Žatci.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/komunalni-volby-2018-v-zatci.html"><i class="fa fa-camera"></i> 14</a>

                
                <h2>
                    <a title="číst článek: Vítězem v Žatci je ANO, čeká jej obtížné povolební vyjednávání"  href="/zpravy_region/vitezem-v-zatci-je-ano-ceka-jej-obtizne-povolebni-vyjednavani-20181006.html">Vítězem v Žatci je ANO, čeká jej obtížné povolební vyjednávání</a>
                </h2>
                <div class="perex hidden">Žatec - Vítězem se v Žatci stalo hnutí ANO, první místo získalo poměrně přesvědčivě, čekají jej ale obtížná povolební vyjednávání se zatím nejasným výsledkem. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vítězové a poražení senátních a komunálních voleb: volební videospeciál" href="/podnikani/vitezove-a-porazeni-senatnich-a-komunalnich-voleb-volebni-videospecial-20181007.html">
                <img src="https://g.denik.cz/1/98/videosouhrn-cover-2018-10-07_denik-300.jpg" width="300" height="225" alt="Volební videospeciál Deníku" title="Volební videospeciál Deníku">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-rijen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Vítězové a poražení senátních a komunálních voleb: volební videospeciál"  href="/podnikani/vitezove-a-porazeni-senatnich-a-komunalnich-voleb-volebni-videospecial-20181007.html">Vítězové a poražení senátních a komunálních voleb: volební videospeciál</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v průběhu uplynulých komunálních voleb a prvního kola voleb do Senátu.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vítáme vás na světě! Nově narozená miminka v okrese Louny" href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-v-okrese-louny-20181007.html">
                        <img src="https://g.denik.cz/12/c3/mimi-louny-20181005-1_denik-240.jpg" width="240" height="180" alt="Jiří Geisler se narodil mamince Anitě Geisler z Podbořan 20. září 2018 v 8.03 hodin. Vážil 2,95 kg, měřil 49 cm." title="Jiří Geisler se narodil mamince Anitě Geisler z Podbořan 20. září 2018 v 8.03 hodin. Vážil 2,95 kg, měřil 49 cm.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/miminka-louny-20181005.html"><i class="fa fa-camera"></i> 2</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Vítáme vás na světě! Nově narozená miminka v okrese Louny" href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-v-okrese-louny-20181007.html">Vítáme vás na světě! Nově narozená miminka v okrese Louny</a>
                </h2>
                <p>Okres Louny - Podívejte se na čerstvě narozené nové občánky z našeho okresu. Rodičům blahopřejeme!</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Košticích proinvestovali sedm milionů. Mají nové osvětlení i lepší hřiště" href="/zpravy_region/v-kosticich-proinvestovali-sedm-milionu-maji-nove-osvetleni-i-lepsi-hriste-20181007.html">
                        <img src="https://g.denik.cz/63/90/penize-ilustracni-foto-d160608v7lpm1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Košticích proinvestovali sedm milionů. Mají nové osvětlení i lepší hřiště" href="/zpravy_region/v-kosticich-proinvestovali-sedm-milionu-maji-nove-osvetleni-i-lepsi-hriste-20181007.html">V Košticích proinvestovali sedm milionů. Mají nové osvětlení i lepší hřiště</a>
                </h2>
                <p>Koštice - Sedm milionů korun proinvestovali v uplynulých čtyřech letech v Košticích na Lounsku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sucha potrápila i rybáře. Kapři před Vánocemi podraží" href="/zpravy_region/sucha-potrapila-i-rybare-kapri-pred-vanocemi-podrazi-20181007.html">
                        <img src="https://g.denik.cz/62/ef/kapr-ryba-vikend-2017_denik-240.jpg" width="240" height="166" alt="Ilustrační foto." title="Ilustrační foto.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/vylov-rybnik-lenesice-20171031.html"><i class="fa fa-camera"></i> 25</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/vylov-rybnik-lenesice-20171031.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Sucha potrápila i rybáře. Kapři před Vánocemi podraží" href="/zpravy_region/sucha-potrapila-i-rybare-kapri-pred-vanocemi-podrazi-20181007.html">Sucha potrápila i rybáře. Kapři před Vánocemi podraží</a>
                </h2>
                <p>Severní Čechy - Sucha, která v létě potrápila české zemědělce, zamotala hlavu také rybářům. Obávají se proto, že vyloví méně ryb než v minulých sezonách. Tradiční výlovy na některých rybnících začaly již koncem září. Menší produkce ryb se zřejmě podepíše i na vyšších cenách kaprů na předvánočním trhu.      </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: ANO vyhrálo v Lounech, do zastupitelstva prošla všechna uskupení" href="/zpravy_region/ano-vyhralo-v-lounech-do-zastupitelstva-prosla-vsechna-uskupeni-20181006.html">
                        <img src="https://g.denik.cz/12/cd/radnice-louny-20161206_denik-240.jpg" width="240" height="180" alt="Lounská radnice. Ilustrační foto." title="Lounská radnice. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: ANO vyhrálo v Lounech, do zastupitelstva prošla všechna uskupení" href="/zpravy_region/ano-vyhralo-v-lounech-do-zastupitelstva-prosla-vsechna-uskupeni-20181006.html">ANO vyhrálo v Lounech, do zastupitelstva prošla všechna uskupení</a>
                </h2>
                <p>Louny - Do lounského zastupitelstva se dostalo všech devět kandidátek, které šly ve městě do komunálních voleb.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">





	<div class="volbyMenu2018-komunalni-senatni">
		<a class="header" href="http://www.denik.cz/volby-komunalni2018/">
				<img src="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png" srcset="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png, https://g.denik.cz/images/specialy/volby/komunalni2018/logo-retina.png 2x" alt="Komunální a senátní volby 2018">
		</a>
		<div class="menu-wrap">
			<button class="toogle-menu" data-click-toogle="volby-menu">MENU<span></span></button>
			<div class="menu" data-click="volby-menu">
				<ul>
					<li><a  href="http://www.denik.cz/volby-komunalni2018/">Komunální volby</a></li>
					<li><a  href="http://www.denik.cz/volby-senatni2018/">Senátní volby</a></li>
					<li><a  href="http://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html">Jak se volí 2018</a></li>
					<li><a class="active" href="/tema/komunalni-volby-ln-2018.html">Zpravodajství Z REGIONU</a></li>

					<li><a  href="http://www.denik.cz/volby-archiv/">Volební archiv</a></li>
				</ul>
			</div>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/v-kosticich-proinvestovali-sedm-milionu-maji-nove-osvetleni-i-lepsi-hriste-20181007.html" class="img-l"><img src="https://g.denik.cz/63/90/penize-ilustracni-foto-d160608v7lpm1_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/v-kosticich-proinvestovali-sedm-milionu-maji-nove-osvetleni-i-lepsi-hriste-20181007.html" class="text-r">
                    V Košticích proinvestovali sedm milionů. Mají nové osvětlení i lepší hřiště
                    <span>Koštice - Sedm milionů korun proinvestovali v uplynulých čtyřech letech v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/sucha-potrapila-i-rybare-kapri-pred-vanocemi-podrazi-20181007.html" class="img-l"><img src="https://g.denik.cz/62/ef/kapr-ryba-vikend-2017_denik-100.jpg" width="100" height="69" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/sucha-potrapila-i-rybare-kapri-pred-vanocemi-podrazi-20181007.html" class="text-r">
                    Sucha potrápila i rybáře. Kapři před Vánocemi podraží
                    <span>Severní Čechy - Sucha, která v létě potrápila české zemědělce, zamotala…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/ano-vyhralo-v-lounech-do-zastupitelstva-prosla-vsechna-uskupeni-20181006.html" class="img-l"><img src="https://g.denik.cz/12/cd/radnice-louny-20161206_denik-100.jpg" width="100" height="75" alt="Lounská radnice. Ilustrační foto." title="Lounská radnice. Ilustrační foto."></a>
                <a href="/zpravy_region/ano-vyhralo-v-lounech-do-zastupitelstva-prosla-vsechna-uskupeni-20181006.html" class="text-r">
                    ANO vyhrálo v Lounech, do zastupitelstva prošla všechna uskupení
                    <span>Louny - Do lounského zastupitelstva se dostalo všech devět kandidátek,…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { uncachedSettings: true, categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            } 
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509463376502"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-se-stalo-herecce-lence-korinkove-boj-o-holy-zivot-20181018.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-100.jpg" width="100" height="56" alt="Z naivní sexbomby padla na úplné dno. " title="Z naivní sexbomby padla na úplné dno. "></a>
        <a href="https://sip.denik.cz/celebrity/co-se-stalo-herecce-lence-korinkove-boj-o-holy-zivot-20181018.html" target="_blank">Co se stalo herecče Lence Kořínkové? BOJ O HOLÝ ŽIVOT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/39/detail-d180313hgsq8_denik-100.jpg" width="100" height="56" alt="Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" title="Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?"></a>
        <a href="https://sip.denik.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.html" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/umeni-s-casem-nadherne-fotky-za-pomoci-dlouhe-expozice-20180830.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4d/dlouha-expozice_denik-100.jpg" width="100" height="67" alt="Někdo vytvořil houby pomocí světla pod mléčnou drahou" title="Někdo vytvořil houby pomocí světla pod mléčnou drahou"></a>
        <a href="https://sip.denik.cz/zabava-a-video/umeni-s-casem-nadherne-fotky-za-pomoci-dlouhe-expozice-20180830.html" target="_blank">Umění s časem: Nádherné fotky za pomocí DLOUHÉ EXPOZICE</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/hrisna-loznice-sexy-bary-mottlove-neuverite-jak-vypada-bydleni-vnadne-herecky-20180831.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/16/barbora-mottlova-d1808223ka2l1_denik-100.jpg" width="100" height="56" alt="Bývalá playmate si umí pořádně žít." title="Bývalá playmate si umí pořádně žít."></a>
        <a href="https://sip.denik.cz/celebrity/hrisna-loznice-sexy-bary-mottlove-neuverite-jak-vypada-bydleni-vnadne-herecky-20180831.html" target="_blank">HŘÍŠNÁ LOŽNICE sexy Báry Mottlové: Neuvěříte, jak vypadá bydlení vnadné herečky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vesele-hratky-katy-perry-na-plazi-si-primo-pred-lidmi-delala-dobre-20170801.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/57/katy-perry-si-hladi-klin-hl_denik-100.jpg" width="100" height="56" alt="Zpěvačka je čím dál odvážnější..." title="Zpěvačka je čím dál odvážnější..."></a>
        <a href="https://sip.denik.cz/celebrity/vesele-hratky-katy-perry-na-plazi-si-primo-pred-lidmi-delala-dobre-20170801.html" target="_blank">Veselé hrátky Katy Perry: Na pláži si PŘÍMO PŘED LIDMI &quot;dělala dobře“!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/57/detail-d180313v8ryu_denik-100.jpg" width="100" height="56" alt="Nejabsurdnější antikoncepční prostředky v historii" title="Nejabsurdnější antikoncepční prostředky v historii"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" target="_blank">Nejabsurdnější antikoncepční prostředky v historii. Tohle byste…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/fotogalerie-genialni-sikulove-jak-se-da-opravit-vec-tohle-vas-vazne-pobavi-35411.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: GENIÁLNÍ „ŠIKULOVÉ“. Jak se dá opravit věc? Tohle vás vážně pobaví" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/sikulove_denik-100.jpg" width="100" height="56" alt=" " title=" "></a>
	        <a href="http://www.kafe.cz/zabava/fotogalerie-genialni-sikulove-jak-se-da-opravit-vec-tohle-vas-vazne-pobavi-35411.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: GENIÁLNÍ „ŠIKULOVÉ“. Jak se dá opravit věc? Tohle vás vážně pobaví" target="_blank">FOTOGALERIE: GENIÁLNÍ „ŠIKULOVÉ“. Jak se dá opravit věc? Tohle vás…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/01/diana-d180930zeov91_denik-100.jpg" width="100" height="66" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" target="_blank">Tajemství elegance Diany: Šatník založený na nápadité a rafinované…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/84/jono-lancaster_denik-100.jpg" width="100" height="61" alt="" title=""></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" target="_blank">Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/matka-se-chtela-zabit-i-s-dcerou-ta-prezila-po-15-letech-prisel-sok.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/4e97d93ee20e9d616fb9a8fc03276cd3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/matka-se-chtela-zabit-i-s-dcerou-ta-prezila-po-15-letech-prisel-sok.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Matka se chtěla zabít i s dcerou, ta přežila. Po 15 letech přišel šok</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/proc-khabib-utocil-mezi-lidmi-muze-za-to-video-se-synem-conora.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/d05d1ff3f250e4c67984a4e57275b1cc.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/proc-khabib-utocil-mezi-lidmi-muze-za-to-video-se-synem-conora.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Proč se Khabib rval mezi fandy? Je za tím video a syn Conora</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/volby-volby-do-senatu/569333/propadaky-voleb-debakl-paroubka-a-ratha-konci-klasnova-hamacek-nepomohl-a-kalousek.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/01e071487d970549f4a5ca0bf27d7b87.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/volby-volby-do-senatu/569333/propadaky-voleb-debakl-paroubka-a-ratha-konci-klasnova-hamacek-nepomohl-a-kalousek.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Propadáky voleb: Debakl Paroubka a Ratha, končí Klasnová, Hamáček nepomohl. A Kalousek?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-krimi/568950/pribehy-paseracky-terezy-a-aleny-z-jako-pres-kopirak-od-prostituce-do-vezeni.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/4b262d1b56b06acded25366d979be9f0.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/568950/pribehy-paseracky-terezy-a-aleny-z-jako-pres-kopirak-od-prostituce-do-vezeni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'zatecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Příběhy pašeračky Terezy a Aleny Z. jako přes kopírák? Od prostituce do vězení</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

<div class="seo-clanek-box"><p><strong>Komunální volby do zastupitelstev obcí 2018</strong> (5. a 6. října 2018)<br />Seznam kandidátů, <a href="https://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html" target="_blank" title="jak se volí v komunálních volbách" rel="noopener">jak se volí v komunálních volbách</a>, zpravodajství, <a href="https://www.denik.cz/volby-komunalni2018/" target="_blank" title="výsledky komunálních voleb 2018" rel="noopener">výsledky komunálních voleb 2018</a> a přehled možných koalic v zastupitelstvu vaší obce. Volby do magistrátu a zastupitelstva krajských měst (<a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554782" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pražském magistrátu" rel="noopener">Praha</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=582786" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na brněnském magistrátu" rel="noopener">Brno</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554791" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na plzeňském magistrátu" rel="noopener">Plzeň</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554821" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na ostravském magistrátu" rel="noopener">Ostrava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=544256" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na budějovickém magistrátu" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=586846" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Jihlavě" rel="noopener">Jihlava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=569810" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na hradeckém magistrátu" rel="noopener">Hradec Králové</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=555134" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pardubickém magistrátu" rel="noopener">Pardubice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=500496" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Olomouci" rel="noopener">Olomouc</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554804" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Ústí nad Labem" rel="noopener">Ústí nad Labem</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554961" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Karlových Varech" rel="noopener">Karlovy Vary</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=563889" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Liberci" rel="noopener">Liberec</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=585068" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva ve Zíně" rel="noopener">Zlín</a>)</p>
<p><strong>Senátní volby 2018</strong> (1. kolo 5. a 6. října 2018, 2. kolo 12. a 13. října 2018)<br />Aktuální složení Senátu, seznam kandidátů do Senátu, <a href="https://www.denik.cz/volby-senatni2018/" target="_blank" title="výsledky senátních voleb 2018" rel="noopener">výsledky senátních voleb 2018</a> pro volební obvody: <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=2" target="_blank" title="Výsledky senátních voleb v obvodu Sokolov" rel="noopener">Sokolov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=5" target="_blank" title="Výsledky senátních voleb v obvodu Chomutov" rel="noopener">Chomutov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=8" target="_blank" title="Výsledky senátních voleb v obvodu Rokycany" rel="noopener">Rokycany</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=11" target="_blank" title="Výsledky senátních voleb v obvodu Domažlice" rel="noopener">Domažlice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=14" target="_blank" title="Výsledky senátních voleb v obvodu České Budějovice" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=17" target="_blank" title="Výsledky senátních voleb v obvodu Praha 12" rel="noopener">Praha 12</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=20" target="_blank" title="Výsledky senátních voleb v obvodu Praha 4" rel="noopener">Praha 4</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=23" target="_blank" title="Výsledky senátních voleb v obvodu Praha 8" rel="noopener">Praha 8</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=26" target="_blank" title="Výsledky senátních voleb v obvodu Praha 2" rel="noopener">Praha 2</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=29" target="_blank" title="Výsledky senátních voleb v obvodu Litoměřice" rel="noopener">Litoměřice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=32" target="_blank" title="Výsledky senátních voleb v obvodu Teplice" rel="noopener">Teplice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=35" target="_blank" title="Výsledky senátních voleb v obvodu Jablonec nad Nisou" rel="noopener">Jablonec nad Nisou</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=38" target="_blank" title="Výsledky senátních voleb v obvodu Mladá Boleslav" rel="noopener">Mladá Boleslav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=41" target="_blank" title="Výsledky senátních voleb v obvodu Benešov" rel="noopener">Benešov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=44" target="_blank" title="Výsledky senátních voleb v obvodu Chrudim" rel="noopener">Chrudim</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=47" target="_blank" title="Výsledky senátních voleb v obvodu Náchod" rel="noopener">Náchod</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=50" target="_blank" title="Výsledky senátních voleb v obvodu Svitavy" rel="noopener">Svitavy</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=53" target="_blank" title="Výsledky senátních voleb v obvodu Třebíč" rel="noopener">Třebíč</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=56" target="_blank" title="Výsledky senátních voleb v obvodu Břeclav" rel="noopener">Břeclav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=59" target="_blank" title="Výsledky senátních voleb v obvodu Brno-město" rel="noopener">Brno-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=62" target="_blank" title="Výsledky senátních voleb v obvodu Prostějov" rel="noopener">Prostějov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=65" target="_blank" title="Výsledky senátních voleb v obvodu Šumperk" rel="noopener">Šumperk</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=68" target="_blank" title="Výsledky senátních voleb v obvodu Opava" rel="noopener">Opava</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=71" target="_blank" title="Výsledky senátních voleb v obvodu Ostrava-město" rel="noopener">Ostrava-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=74" target="_blank" title="Výsledky senátních voleb v obvodu Karviná" rel="noopener">Karviná</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=77" target="_blank" title="Výsledky senátních voleb v obvodu Vsetín" rel="noopener">Vsetín</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=80" target="_blank" title="Výsledky senátních voleb v obvodu Zlín" rel="noopener">Zlín</a>.</p></div>
 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_zatecky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/zatecky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C5%BDateck%C3%BD-a-lounsk%C3%BD-den%C3%ADk-276809759687/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//zatecky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



    <script src="https://g.denik.cz/js/component/denik/volby/odpocet.js?v=2"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1537168437.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1537168437.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1537873734.js"></script>


</body>
</html>
